<!DOCTYPE html>

<html lang="ro">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="format-detection" content="telephone=no">
<title>NEWS ALERT // Ex-șeful CFM, Iurie Tolpală, reținut de ofițerii INTERPOL în Belgia</title>
<meta name="keywords" content=",stiri, news, moldova, romania, deschide, video, deschide.md" />
<meta property="fb:app_id" content="367676820233510" />
<meta property="og:description" content="" />
<meta property="og:title" content="NEWS ALERT // Ex-șeful CFM, Iurie Tolpală, reținut de ofițerii INTERPOL în Belgia" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://deschide.md/ro/stiri/social/98716/NEWS-ALERT--Ex-șeful-CFM-Iurie-Tolpală-reținut-de-ofițerii-INTERPOL-în-Belgia.htm">
<meta property="og:image" content="https://deschide.md/images/cms-image-000128869.jpg" />
<meta property="og:site_name" content="Deschide.MD" />
<meta property="og:image" content="https://deschide.md/themes/publication_1/theme_1/img/na.png">
<meta property="og:image" content="http://deschide.md/themes/publication_1/theme_1/img/fb-main.jpg" />
<meta property="fb:pages" content="507699295948485" />
<script src="/cdn-cgi/apps/head/tZ-BuCQI1qA4BdHTOdKu77K_CFk.js"></script><link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/bootstrap.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/style.css?v=1">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/normalize.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/font-awesome.min.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/lightgallery.min.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/mistake/mistakes.css">

<link href="https://fonts.googleapis.com/css?family=Arimo:400,700|Merriweather:400,700,900|Roboto:300,400,500,700" rel="stylesheet">

<link type="image/x-icon" href="https://deschide.md/themes/publication_1/theme_1/img/favicon.png" rel="shortcut icon">
<style class="embedly-css">
    .hdr {
      display:none;
    }
    .brd {
      display: none;
    }
    .bd {
      background-color: transparent;
      width: 100%;
    }
    .bd .pair-bd .art-bd {
      float: right;
      margin: 0 0 5px 12px;
      width: 90px;
    }
    .card .title, .slideshow .title {
      font-size: 12px;
      font-weight: 700;
      line-height: 1.2;
    }

    .card .description {
      display: none;
    }
    .card a.action {
      display: none;
    }
    .card .emb-active {
      display: none;
    }
  </style>

<link rel="manifest" href="manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '367676820233510',
                xfbml      : true,
                version    : 'v2.8'
            });
            FB.AppEvents.logPageView();
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
  </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7537724756068498",
    enable_page_level_ads: true
  }).requestNonPersonalizedAds=1;
</script>

<script src="https://gemius.mgr.consensu.org/cmp/v2/stub.js"></script>
<script async src="https://gemius.mgr.consensu.org/cmp/v2/cmp.js"></script>

<script type="text/javascript" src="//protvmd.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2020 */
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
        ado.preview({enabled: true});
</script>

<script type="text/javascript">
/* (c)AdOcean 2003-2020, MASTER: protv_md.deschide.md.Descktop2020 */
ado.master({id: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7', server: 'protvmd.adocean.pl' });
</script>



</head>
<body class="article">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7537724756068498",
    enable_page_level_ads: true
  });
</script>

<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter45407580 = new Ya.Metrika({
                    id:45407580,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/45407580" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'B71K5u_263vVH1.b6XjfVnZJzSZZLecgZ1XCGIRsaLL.E7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<header class="header">
<div class="header-image">
<div class="desktop-add" style="width:1200px;margin:auto;">

</div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Descktop2020.1200x250 */
ado.slave('adoceanprotvmdkfkphlilsk', {myMaster: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7' });
</script>

</div>
</div>

<div class="add-mobil">


<div id="adoceanprotvmdljnpinjslp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Mobil2020.300x400 */
ado.slave('adoceanprotvmdljnpinjslp', {myMaster: 'RiOhrZLTz.6APuv0.eUKihyKjJQOIZBJLqg89cUCDd3.47' });
</script>



</div>
<div class="header-top">
<div class="container">
<div class="row">
<div class="col-lg-6">
<div class="row">
<div class="links">
<a href="https://docs.google.com/presentation/d/1Jw6tfB1cCa87mNzNAe8YkCa3QE7c2-yECUYtLyUWXJc/pub?start=false&loop=false&delayms=3000#slide=id.p4">Publicitate</a>
<a href="https://deschide.md/team/index.html">Echipa Deschide.md</a>
</div>
<div class="header-social clearfix">
<a target="_blank" href="https://www.facebook.com/DeschideStirea/" class="share-icon fb"></a>
<a target="_blank" href="https://twitter.com/DeschideMD" class="share-icon tw"></a>
<a target="_blank" href="https://telegram.me/deschide" class="share-icon tl"></a>
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.deschidemd"> Descarcă aplicația Deschide.MD</a>
</div>
</div>
</div>
<div class="col-lg-6">
<div class="search"><gcse:searchbox-only resultsUrl="/ro/stiri/social/98716/NEWS-ALERT--Ex-șeful-CFM-Iurie-Tolpală-reținut-de-ofițerii-INTERPOL-în-Belgia.htm?tpl=14"></gcse:search></div>
<div class="lang-block">
<ul class="lang">
<li class=""><a href="https://deschide.md/en/news/social_en/">English</a></li>
<li class="current"><a href="https://deschide.md/ro/stiri/social/">Română</a></li>
<li class=""><a href="https://deschide.md/ru/russian_news/social_ru/">Русский</a></li>
</ul>
</div>
</div>

</div>
</div>
</div>
<div class="header-bottom">


<nav class="navbar navbar-default mobile">
<div class="container-fluid">

<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand" href="https://deschide.md"></a>
<a class="mobile-img" href="https://deschide.md/ro/stiri/?tpid=1619&amp;tpl=3">
<img src="https://deschide.md/themes/publication_1/theme_1/img/cent.jpg">
</a>
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.trails.des.deschidemd"><img class="img-responsive" src="https://deschide.md/themes/publication_1/theme_1/img/banere/play.jpg"></a>

</div>

<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<div class="links">
<a href="https://docs.google.com/presentation/d/1Jw6tfB1cCa87mNzNAe8YkCa3QE7c2-yECUYtLyUWXJc/pub?start=false&loop=false&delayms=3000#slide=id.p4">Publicitate</a>
<a href="https://deschide.md/team/index.html">Echipa Deschide.md</a>
</div>
<div class="search"><gcse:searchbox-only resultsUrl="/ro/stiri/social/98716/NEWS-ALERT--Ex-șeful-CFM-Iurie-Tolpală-reținut-de-ofițerii-INTERPOL-în-Belgia.htm?tpl=14"></gcse:search></div>
<ul class="nav navbar-nav">
<li class=""><a href="https://deschide.md/ro/stiri/politic/">politic </a></li>
<li class="active"><a href="https://deschide.md/ro/stiri/social/">social <span class="sr-only">(current)</span></a></li>
<li class=""><a href="https://deschide.md/ro/stiri/economic/">economic </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/externe/">externe </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/editorial/">editorial </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/investigatii/">investigații </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/cultura/">cultura </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/sport/">sport </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/opinii/">opinii </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/special/">special </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/video/">video </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/interviu/">interviu </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/alegeri/">Alegeri </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/23/">TRANSNISTRIA </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/romania_2019/">romania2019.eu </a></li>
</ul>
<div class="lang-block">
<ul class="lang">
<li class=""><a href="https://deschide.md/en/news/social_en/">English</a></li>
<li class="current"><a href="https://deschide.md/ro/stiri/social/">Română</a></li>
<li class=""><a href="https://deschide.md/ru/russian_news/social_ru/">Русский</a></li>
</ul>
</div>
</div>
</div>
</nav>
<nav class="main-menu clearfix">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a href="https://deschide.md" id="site-logo" style="height: 55px"></a>
<ul class="navigations">
<li class="politic" data-menu="politic"><a href="/ro/stiri/politic/" title=" politic">politic</a>
</li>
<li class=" active current-page" class="social" data-menu="social"><a href="/ro/stiri/social/" title=" social">social</a>
</li>
<li class="economic" data-menu="economic"><a href="/ro/stiri/economic/" title=" economic">economic</a>
</li>
<li class="externe" data-menu="externe"><a href="/ro/stiri/externe/" title=" externe">externe</a>
</li>
<li class="editorial" data-menu="editorial"><a href="/ro/stiri/editorial/" title=" editorial">editorial</a>
</li>
<li class="investigații" data-menu="investigații"><a href="/ro/stiri/investigatii/" title=" investigații">investigații</a>
</li>
<li class="cultura" data-menu="cultura"><a href="/ro/stiri/cultura/" title=" cultura">cultura</a>
</li>
<li class="sport" data-menu="sport"><a href="/ro/stiri/sport/" title=" sport">sport</a>
</li>
<li class="opinii" data-menu="opinii"><a href="/ro/stiri/opinii/" title=" opinii">opinii</a>
</li>
<li class="special" data-menu="special"><a href="/ro/stiri/special/" title=" special">special</a>
</li>
<li class="interviu" data-menu="interviu"><a href="/ro/stiri/interviu/" title=" interviu">interviu</a></li>
<li class="interviu" data-menu="interviu"><a href="/ro/stiri/23/" title=" transnistrie">transnistria</a></li>
<li class="interviu" data-menu="interviu"><a href="/ro/stiri/alegeri" title="alegeri">alegeri</a></li>
</ul>
</div>
</div>
</div>
<div class="foot_100"></div>
<div class="menu-overlay politic" data-type="politic">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/98669/Klaus-Iohannis-Am-rămas-alături-de-cetățenii-R-Moldova-prin-acțiuni-concrete-în-2021-Vom-continua-să-o-facem-și-în-2022.htm" title="Klaus Iohannis: Am rămas alături de cetățenii R. Moldova prin acțiuni concrete în 2021. Vom continua să o facem și în 2022">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000128849.jpg">
<div class="info">Klaus Iohannis: Am rămas alături de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/98670/Popescu-s-a-văzut-cu-ambasadorul-rus-Oleg-Vasnețov-„Am-avut-un-dialog-constructiv”.htm" title="Popescu s-a văzut cu ambasadorul rus, Oleg Vasnețov: „Am avut un dialog constructiv”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000128848.jpg">
<div class="info">Popescu s-a văzut cu ambasadorul rus, Oleg...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/98663/Nicu-Popescu-a-discutat-cu-ambasadorul-României-Daniel-Ioniță-problemele-ce-țin-de-securitatea-regională.htm" title="Nicu Popescu a discutat cu ambasadorul României, Daniel Ioniță, problemele ce țin de securitatea regională">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000128831.jpg">
<div class="info">Nicu Popescu a discutat cu ambasadorul...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/98645/Nicu-Popescu-RMoldova-se-pronunță-pentru-discuții-cuprinzătoare-și-incluzive-privind-consolidarea-securității-europene.htm" title="Nicu Popescu: R.Moldova se pronunță pentru discuții cuprinzătoare și incluzive privind consolidarea securității europene">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000128817.jpg">
<div class="info">Nicu Popescu: R.Moldova se pronunță pentru...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/98623/Victor-Chirilă-și-a-prezentat-scrisorile-de-acreditare-în-calitate-de-Ambasador-al-R-Moldova-la-București-președintelui-României.htm" title="Victor Chirilă și-a prezentat scrisorile de acreditare în calitate de Ambasador al R. Moldova la București președintelui României ">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000128802.jpg">
<div class="info">Victor Chirilă și-a prezentat scrisorile...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/98611/DOC--Deplasările-deputaților-în-străinătate-au-costat-Bugetul-statului-circa-600-mii-lei.htm" title="DOC // Deplasările deputaților în străinătate au costat Bugetul statului circa 600 mii lei">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000124039.jpg">
<div class="info">DOC // Deplasările deputaților în...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/98607/Criza-energetică--Partidul-„ȘOR”-cere-convocarea-unei-ședințe-extraordinare-a-Parlamentului.htm" title="Criza energetică // Partidul „ȘOR” cere convocarea unei ședințe extraordinare a Parlamentului">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000123960.jpg">
<div class="info">Criza energetică // Partidul „ȘOR” cere...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay social" data-type="social">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/social/98716/NEWS-ALERT--Ex-șeful-CFM-Iurie-Tolpală-reținut-de-ofițerii-INTERPOL-în-Belgia.htm" title="NEWS ALERT // Ex-șeful CFM, Iurie Tolpală, reținut de ofițerii INTERPOL în Belgia">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000128869.jpg">
<div class="info">NEWS ALERT // Ex-șeful CFM, Iurie Tolpală,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/98713/FOTO--Nou-născut-depistat-mort-la-o-gunoiște-din-Tighina.htm" title="FOTO // Nou-născut, depistat mort la o gunoiște din Tighina">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000128867.jpg">
<div class="info">FOTO // Nou-născut, depistat mort la o...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/98712/Consilierii-PAS-din-CMC-Primarul-Ion-Ceban-nu-este-în-stare-să-soluționeze-problema-deșeurilor-din-municipiul-Chișinău.htm" title="Consilierii PAS din CMC: Primarul Ion Ceban nu este în stare să soluționeze problema deșeurilor din municipiul Chișinău">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000128866.jpg">
<div class="info">Consilierii PAS din CMC: Primarul Ion...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/98711/Bătrân-de-91-de-ani-bătut-și-jefuit-de-bani-în-propria-casă-la-Căușeni.htm" title="Bătrân de 91 de ani, bătut și jefuit de bani în propria casă, la Căușeni">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000126336.jpg">
<div class="info">Bătrân de 91 de ani, bătut și jefuit de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/98710/Trafic-intens-la-Punctul-de-trecere-a-frontierei-Sculeni-PF-invocă-„deficiențe-tehnice”.htm" title="Trafic intens la Punctul de trecere a frontierei Sculeni. PF invocă „deficiențe tehnice”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000128865.jpg">
<div class="info">Trafic intens la Punctul de trecere a...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/98704/Femeie-lovită-mortal-de-un-BMW-la-Telenești.htm" title="Femeie lovită mortal de un BMW, la Telenești">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000122767.jpg">
<div class="info">Femeie lovită mortal de un BMW, la Telenești</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/98701/Guvernul-formează-un-grup-de-lucru-pentru-implementarea-Programelor-de-cooperare-transfrontalieră-și-transnațională-finanțate-de-UE.htm" title="Guvernul formează un grup de lucru pentru implementarea Programelor de cooperare transfrontalieră și transnațională finanțate de UE">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000125027.jpg">
<div class="info">Guvernul formează un grup de lucru pentru...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay economic" data-type="economic">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/98693/Sindicatele-îngrijorate-de-creșterea-tarifelor-la-energie-Vor-aduce-scumpiri-în-lanț.htm" title="Sindicatele, îngrijorate de creșterea tarifelor la energie: Vor aduce scumpiri în lanț">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000123513.jpg">
<div class="info">Sindicatele, îngrijorate de creșterea...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/98692/Guvernul-a-alocat-peste-62-de-milioane-de-lei-pentru-a-achita-cotele-de-membru-față-de-69-de-organizații-internaționale.htm" title="Guvernul a alocat peste 62 de milioane de lei pentru a achita cotele de membru față de 69 de organizații internaționale">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000125340.jpg">
<div class="info">Guvernul a alocat peste 62 de milioane de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/98679/Expert-Formula-prețului-la-gaz-legată-de-spot-favorizează-Gazpromul-Autoritățile-trebuie-să-creeze-o-alternativă-la-Moldovagaz.htm" title="Expert: Formula prețului la gaz legată de spot favorizează Gazpromul. Autoritățile trebuie să creeze o alternativă la Moldovagaz">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000125222.jpg">
<div class="info">Expert: Formula prețului la gaz legată de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/98661/Comisia-pentru-Situații-Excepționale-în-ședință-pe-problema-gazului-Ce-decizii-au-fost-aprobate.htm" title="Comisia pentru Situații Excepționale, în ședință pe problema gazului. Ce decizii au fost aprobate">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000128830.jpg">
<div class="info">Comisia pentru Situații Excepționale, în...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/98653/BNS-Cresc-prețurile-la-produsele-alimentare-Cu-cât-s-a-scumpit-carnea-legumele-și-lactatele.htm" title="BNS: Cresc prețurile la produsele alimentare. Cu cât s-a scumpit carnea, legumele și lactatele">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000127376.jpg">
<div class="info">BNS: Cresc prețurile la produsele...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/98636/Andrei-Spînu-La-prețul-de-achiziție-de-646-de-dolari-tariful-ar-putea-fi-de-146-lei.htm" title="Andrei Spînu: La prețul de achiziție de 646 de dolari tariful ar putea fi de 14,6 lei">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000125530.jpg">
<div class="info">Andrei Spînu: La prețul de achiziție de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/98612/Octavian-Armașu-dă-asigurări-că-BNM-monitorizează-prețurile-Vom-interveni-cu-măsuri-necesare-pentru-a-asigura-stabilitatea-prețurilor.htm" title="Octavian Armașu dă asigurări că BNM monitorizează prețurile: Vom interveni cu măsuri necesare pentru a asigura stabilitatea prețurilor">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000117826.jpg">
<div class="info">Octavian Armașu dă asigurări că BNM...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay externe" data-type="externe">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/98714/INTERVIU---Cristian-Diaconescu-despre-conflictul-NATO-Rusia-„Pericolul-există-și-este-mai-serios-decât-pare”.htm" title="INTERVIU  // Cristian Diaconescu, despre conflictul NATO-Rusia: „Pericolul există și este mai serios decât pare”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000128868.jpg">
<div class="info">INTERVIU // Cristian Diaconescu, despre...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/98708/Nigeria-a-deblocat-Twitter-după-șapte-luni-Rețeaua-a-fost-suspendată-după-ce-a-șters-un-mesaj-al-președintelui-țării.htm" title="Nigeria a deblocat Twitter după șapte luni. Rețeaua a fost suspendată după ce a șters un mesaj al președintelui țării">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000013129.jpg">
<div class="info">Nigeria a deblocat Twitter după șapte...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/98709/Novak-Djokovic-așteaptă-decizia-guvernului-australian-care-ar-putea-să-l-deporteze.htm" title="Novak Djokovic așteaptă decizia guvernului australian, care ar putea să-l deporteze">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000128725.jpg">
<div class="info">Novak Djokovic așteaptă decizia guvernului...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/98707/OMS-Omicron-rămâne-„periculoasă”-în-special-pentru-nevaccinaţi.htm" title="OMS: Omicron rămâne „periculoasă”, în special pentru nevaccinaţi">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000127365.jpg">
<div class="info">OMS: Omicron rămâne „periculoasă”, în...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/98705/Rusia-NATO-trebuie-să-îndeplinească-toate-cerințele-de-securitate-ale-Moscovei-nu-doar-unele-propuneri.htm" title="Rusia: NATO trebuie să îndeplinească toate cerințele de securitate ale Moscovei, nu doar unele propuneri">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000128864.jpg">
<div class="info">Rusia: NATO trebuie să îndeplinească toate...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/98703/Geoană-despre-Consiliul-NATO-Rusia-Nu-am-anticipat-şi-nu-am-asistat-din-partea-Moscovei-la-vreun-element-de-surpriză.htm" title="Geoană, despre Consiliul NATO-Rusia: Nu am anticipat şi nu am asistat din partea Moscovei la vreun element de surpriză">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000127454.jpg">
<div class="info">Geoană, despre Consiliul NATO-Rusia: Nu am...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/98702/Senatul-american-pregătește-noi-sancțiuni-dure-împotriva-Rusiei-și-lui-Vladimir-Putin-dacă-Ucraina-va-fi-invadată.htm" title="Senatul american pregătește noi sancțiuni dure împotriva Rusiei și lui Vladimir Putin, dacă Ucraina va fi invadată">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000097593.jpg">
<div class="info">Senatul american pregătește noi sancțiuni...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay editorial" data-type="editorial">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/98664/Mesajul-Ambasadorului-Franței-în-R-Moldova-Excelența-Sa-Graham-Paul-cu-ocazia-preluării-de-către-Franța-a-președinției-Consiliului-UE.htm" title="Mesajul Ambasadorului Franței în R. Moldova, Excelența Sa Graham Paul, cu ocazia preluării de către Franța a președinției Consiliului UE">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000128832.jpg">
<div class="info">Mesajul Ambasadorului Franței în R....</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/98496/Dumitru-CRUDU--În-ziua-când-la-Moscova-avu-loc-puciul.htm" title="Dumitru CRUDU // În ziua când la Moscova avu loc puciul">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000122415.jpg">
<div class="info">Dumitru CRUDU // În ziua când la Moscova...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/98463/Dumitru-CRUDU--Sper-să-n-o-ucidă-și-pe-ea.htm" title="Dumitru CRUDU // Sper să n-o ucidă și pe ea">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000128248.jpg">
<div class="info">Dumitru CRUDU // Sper să n-o ucidă și pe ea</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/98458/Vitalie-Vovc--Sӑptӑmâna-în-care-„ciolovecii”-şi-au-mai-tras-un-partid.htm" title="Vitalie Vovc // Sӑptӑmâna în care „ciolovecii” şi-au mai tras un partid">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000123106.jpg">
<div class="info">Vitalie Vovc // Sӑptӑmâna în care...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/98207/Dumitru-Crudu--CUM-A-SERBAT-FAMILIA-BÂZGU-REVELIONUL.htm" title="Dumitru Crudu // CUM A SERBAT FAMILIA BÂZGU REVELIONUL">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000128519.jpg">
<div class="info">Dumitru Crudu // CUM A SERBAT FAMILIA...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/98170/Dumitru-CRUDU--O-RĂZBUNARE-DE-REVELION.htm" title="Dumitru CRUDU // O RĂZBUNARE DE REVELION">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000128491.jpg">
<div class="info">Dumitru CRUDU // O RĂZBUNARE DE REVELION</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/98156/Vitalie-VOVC--Plugușor-2022.htm" title="Vitalie VOVC // Plugușor 2022">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000128480.jpg">
<div class="info">Vitalie VOVC // Plugușor 2022</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay investigații" data-type="investigații">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/96746/EXCLUSIV-(VIDEO)-Alcoolul-dăunează-grav-epoleților-Un-șef-SPIA-și-un-jurist-MAI-„spectacol”-huliganic-la-Ciocana.htm" title="EXCLUSIV// (VIDEO) Alcoolul dăunează grav epoleților. Un șef SPIA și un jurist MAI, „spectacol” huliganic la Ciocana">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000127513.jpg">
<div class="info">EXCLUSIV// (VIDEO) Alcoolul dăunează grav...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/96575/EXCLUSIV-(DOC)-„Contrabanda”-bate-legea-Condamnat-la-pușcărie-de-justiție-un-vameș-a-fentat-închisoarea-și-a-continuat-să-„vămuiască”.htm" title="EXCLUSIV (DOC) „Contrabanda” bate legea. Condamnat la pușcărie de justiție, un vameș a fentat închisoarea și a continuat să „vămuiască”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000127452.jpg">
<div class="info">EXCLUSIV (DOC) „Contrabanda” bate legea....</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/92946/EXCLUSIV-(-FOTO)---Cum-anchetează-procurorii-lui-Stoianoglo-dosarul-„Laundromat”-La-cafea-cu-martor-și-suspect-în-dosare-penale.htm" title="EXCLUSIV ( FOTO)  // Cum anchetează procurorii lui Stoianoglo dosarul „Laundromat”: La cafea cu martor și suspect în dosare penale">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000124474.jpg">
<div class="info">EXCLUSIV ( FOTO) // Cum anchetează...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/89392/EXCLUSIV-Chat-ul-secret-al-Direcției-Operațiuni-Speciale-a-MAI--Cum-era-urmărită-opoziția-și-jurnaliștii-în-criza-politică-din-iunie-2019.htm" title="EXCLUSIV Chat-ul secret al Direcției Operațiuni Speciale a MAI // Cum era urmărită opoziția și jurnaliștii în criza politică din iunie 2019">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000121224.jpg">
<div class="info">EXCLUSIV Chat-ul secret al Direcției...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/87029/EXCLUSIV--Cine-sunt-și-ce-legături-au-cu-Veaceslav-Platon-cei-care-au-filat-o-pe-magistrata-de-la-Curtea-de-Apel.htm" title="EXCLUSIV // Cine sunt și ce legături au cu Veaceslav Platon, cei care au filat-o pe magistrata de la Curtea de Apel">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000118634.jpg">
<div class="info">EXCLUSIV // Cine sunt și ce legături au cu...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/80223/(EXCLUSIV)-Operațiuni-Fake-ep2--Ofițerii-IP-Botanica-mână-în-mână-cu-procurorii-și-un-judecător-fabricau-dosare-de-sute-de-mii-de-euro.htm" title="(EXCLUSIV) Operațiuni Fake ep.2 // Ofițerii IP Botanica, mână în mână cu procurorii și un judecător, fabricau dosare de sute de mii de euro">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000110839.jpg">
<div class="info">(EXCLUSIV) Operațiuni Fake ep.2 //...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/79852/(EXCLUSIV)-Operațiuni-Fake-ep1--Ofițerii-IP-Botanica-mână-în-mână-cu-procurorii-și-un-judecător-fabricau-dosare-de-sute-de-mii-de-euro.htm" title="(EXCLUSIV) Operațiuni Fake ep.1 // Ofițerii IP Botanica, mână în mână cu procurorii și un judecător, fabricau dosare de sute de mii de euro">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000110546.jpg">
<div class="info">(EXCLUSIV) Operațiuni Fake ep.1 //...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay cultura" data-type="cultura">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/98666/Un-artist-plastic-din-România-își-va-expune-lucrările-la-Chișinău-de-Ziua-Națională-a-Culturii.htm" title="Un artist plastic din România își va expune lucrările la Chișinău de Ziua Națională a Culturii">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000128845.jpg">
<div class="info">Un artist plastic din România își va...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/98652/Filarmonica-Națională-va-prezenta-un-concert-de-Eugen-Doga.htm" title="Filarmonica Națională va prezenta un concert de Eugen Doga">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000128820.jpg">
<div class="info">Filarmonica Națională va prezenta un...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/98644/DOC--Ministerul-Culturii-a-anunțat-proiectele-culturale-câștigătoare-pentru-anul-2022.htm" title="DOC // Ministerul Culturii a anunțat proiectele culturale câștigătoare pentru anul 2022">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000128809.png">
<div class="info">DOC // Ministerul Culturii a anunțat...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/98610/Actorii-Teatrului-„Mihai-Eminescu”-în-turneu-la-București-și-Iași.htm" title="Actorii Teatrului „Mihai Eminescu”, în turneu la București și Iași">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000128791.jpg">
<div class="info">Actorii Teatrului „Mihai Eminescu”, în...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/98560/Actorul-de-teatru-și-film-Vladimir-Zaiciuc-petrecut-pe-ultimul-drum.htm" title="Actorul de teatru și film Vladimir Zaiciuc, petrecut pe ultimul drum">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000128764.jpg">
<div class="info">Actorul de teatru și film Vladimir...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/98522/Teatrul-Naţional-Mihai-Eminescu-din-Chişinău-va-prezenta-pe-scena-Naţionalului-din-Bucureşti-un-spectacol-dublu-premiat-la-Gala-UNITEM.htm" title="Teatrul Naţional Mihai Eminescu din Chişinău va prezenta pe scena Naţionalului din Bucureşti un spectacol dublu premiat la Gala UNITEM">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000128732.jpg">
<div class="info">Teatrul Naţional Mihai Eminescu din...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/98431/Cristofor-Aldea-Teodorovici-recital-pe-scena-Târgului-de-Crăciun-pe-8-ianuarie-2022.htm" title="Cristofor Aldea-Teodorovici, recital pe scena Târgului de Crăciun pe 8 ianuarie 2022">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000128656.jpg">
<div class="info">Cristofor Aldea-Teodorovici, recital pe...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay sport" data-type="sport">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/98620/Cine-este-prima-sportivă-din-R-Moldova-calificată-la-Jocurile-Olimpice-de-iarnă-de-la-Beijing.htm" title="Cine este prima sportivă din R. Moldova calificată la Jocurile Olimpice de iarnă de la Beijing">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000128799.jpg">
<div class="info">Cine este prima sportivă din R. Moldova...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/98579/Andrian-Lașcu-jucătorul-anului-în-futsal.htm" title="Andrian Lașcu, jucătorul anului în futsal">
<img class="img-responsive" src="/images/cache/758x426/crop_0_11_1200_684/images%7Ccms-image-000128773.jpg">
<div class="info">Andrian Lașcu, jucătorul anului în futsal</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/98519/Novak-Djokovic-arestat-de-autoritățile-australiene-Fratele-său-a-anunțat-că-riscă-să-fie-deportat-din-Australia.htm" title="Novak Djokovic, arestat de autoritățile australiene. Fratele său a anunțat că riscă să fie deportat din Australia">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000128725.jpg">
<div class="info">Novak Djokovic, arestat de autoritățile...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/98509/Novak-Djokovic-poate-intra-în-Australia-Decizia-instanței.htm" title="Novak Djokovic poate intra în Australia. Decizia instanței">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000128606.jpg">
<div class="info">Novak Djokovic poate intra în Australia....</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/98412/Tenis-Simona-Halep-s-a-calificat-în-semifinalele-turneului-Melbourne-Summer-Set-1.htm" title="Tenis: Simona Halep s-a calificat în semifinalele turneului Melbourne Summer Set 1">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000128635.PNG">
<div class="info">Tenis: Simona Halep s-a calificat în...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/98317/Calendarul-sportiv-internaţional-pe-anul-2022.htm" title="Calendarul sportiv internaţional pe anul 2022">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000128579.jpg">
<div class="info">Calendarul sportiv internaţional pe anul 2022</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/98330/Simona-Halep-victorie-fulger-în-primul-meci-al-anului-la-Melbourne.htm" title="Simona Halep, victorie-fulger în primul meci al anului la Melbourne">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000128587.jpg">
<div class="info">Simona Halep, victorie-fulger în primul...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay opinii" data-type="opinii">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/98508/Constantin-Uzdriș--Tensiunile-din-Kazahstan-și-calculele-Kremlinului.htm" title="Constantin Uzdriș // Tensiunile din Kazahstan și calculele Kremlinului">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000128715.jpg">
<div class="info">Constantin Uzdriș // Tensiunile din...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/98413/Nicolae-Negru--A-conspirat-Tokaev-cu-Putin-împotriva-lui-Nazarbaev-sau-cine-l-a-prins-pe-vulpoiul-kazah.htm" title="Nicolae Negru // A conspirat Tokaev cu Putin împotriva lui Nazarbaev sau cine l-a prins pe vulpoiul kazah?">
<img class="img-responsive" src="/images/cache/758x426/crop_0_57_1880_1113/images%7Ccms-image-000128636.jpg">
<div class="info">Nicolae Negru // A conspirat Tokaev cu...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/98411/Anatol-Țăranu--România---15-ani-în-UE-Șansa-ratată-pentru-Republica-Moldova.htm" title="Anatol Țăranu // România - 15 ani în UE. Șansa ratată pentru Republica Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000128633.png">
<div class="info">Anatol Țăranu // România - 15 ani în UE....</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/98222/Nicolae-Negru--Anul-politic-2022-așteptări-și-posibilități.htm" title="Nicolae Negru // Anul politic 2022, așteptări și posibilități">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000128530.jpg">
<div class="info">Nicolae Negru // Anul politic 2022,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/98090/Cristian-HRIȚUC--„Dodon-a-murit”-Trăiască-Ceban!.htm" title="Cristian HRIȚUC // „Dodon a murit”. Trăiască Ceban!">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000128437.jpg">
<div class="info">Cristian HRIȚUC // „Dodon a murit”....</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/98061/Anatol-Țăranu-Pericol-de-război-Rusia-istorică-și-Ialta-2-Unde-este-Republica-Moldova.htm" title="Anatol Țăranu: Pericol de război, Rusia istorică și Ialta-2. Unde este Republica Moldova?">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000126701.jpg">
<div class="info">Anatol Țăranu: Pericol de război, Rusia...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/97995/Opinii-Crizele-pandemică-energetică-și-economică-lovesc-în-imaginea-PAS.htm" title="Opinii: Crizele pandemică, energetică și economică lovesc în imaginea PAS">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000120169.jpg">
<div class="info">Opinii: Crizele pandemică, energetică și...</div>
</a>
</div>
</div>
</div>
</div>
</div>
</nav>

</div>
</header>
<section id="main-section">
<div class="container wrapper wrapperThreeColumns">
<div class="row">
<div class="col-lg-9 content box">
<div class="row">
<div class="theiaStickySidebar">
<article>
<div class="article-content">
<div class="article-head">
<h1 class="article-title">
Ex-șeful CFM, Iurie Tolpală, reținut de ofițerii INTERPOL în Belgia
</h1>
<div class="article-captions">
<span class="article-author"><i class="fa fa-user" aria-hidden="true"></i> Author: Deschide.MD </span>
<div class="article-data">
<span><i class="fa fa-calendar" aria-hidden="true"></i> 10:02, 13 Ianuarie 2022 </span>
</div>
</div>
</div>
<div class="divider"></div>

<figure>
<img src="https://deschide.md/themes/publication_1/theme_1/img/na.png" class="img-responsive" alt="">
</figure>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7537724756068498" data-ad-slot="1194664163"></ins>
<script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
							</script>



<div class="divider"></div>
<div class="addthis_native_toolbox"></div>
<div class="divider"></div>
<div class="article-text">
<div class="article-add">
</div>
<p><strong></strong></p>
<p><strong>Fostul director al Î.S. „Calea Ferată din Moldova”, Iurie Topală, a fost reținut în Belgia de către ofițerii INTERPOL. Informația a fost confirmată pentru Deschide.MD de către procurorul responsabil de comunicare cu mass-media din cadrul PG, Mariana Cherpec.</strong></p>
<p>Potrivit surselor Deschide.MD, fostul șef al CFM este acuzat de escrocherie în proporții deosebit de mari, delapidarea averii străină în proporții deosebit de mari și corupere activă.</p>
<p>O solicitare privind arestul și extradarea lui Iurie Topală a fost făcută de către autoritățile de la Chișinău la data de 23 noiembrie.</p>
<p>Totodată, la data de 30 decembrie către autoritățile belgiene a fost expediat mandatul de arestare.</p>
<p>Știre în curs de actualizare!</p>
<script type="text/javascript">
            <!--
            var stats_getHTTPObject_98716_ro = function () {
                var xhr = false;
                if (window.XMLHttpRequest) {
                    xhr = new XMLHttpRequest();
                } else if (window.ActiveXObject) {
                    try {
                        xhr = new ActiveXObject("Msxml2.XMLHTTP");
                    } catch(e) {
                        try {
                            xhr = new ActiveXObject("Microsoft.XMLHTTP");
                        } catch(e) {
                            xhr = false;
                        }
                    }
                }
                return xhr;
            };

            var stats_submit_98716_ro = function () {
                if (undefined !== window.statistics_request_sent__98716_ro) {
                    return;
                }
                window.statistics_request_sent__98716_ro = true;

                var stats_request = stats_getHTTPObject_98716_ro();
                stats_request.onreadystatechange = function() {};

                var read_date = new Date();
                var read_path = "_statistics/reader/1/";
                var request_randomizer = "" + read_date.getTime() + Math.random();
                var stats_url = "https://deschide.md/" + read_path + "962669/";
                try {
                    stats_request.open("GET", stats_url + "?randomizer=" + request_randomizer, true);
                    stats_request.send(null);
                    /* not everybody has jquery installed
                    $.ajax({
                        url: stats_url,
                        data: {randomizer: request_randomizer},
                        success: function() {}
                    });
                    */
                } catch (e) {}
            };
            stats_submit_98716_ro();
            -->
            </script>
<div class="divider"></div>
</div>


<div class="divider"></div>

<ul class="tags-related">
</ul>





</div>

<div id="adoceanprotvmdugimovluba"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Descktop2020.intext */
ado.slave('adoceanprotvmdugimovluba', {myMaster: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7' });
</script>



<a href="http://drrm.gov.ro/w/"><img class="img-responsive" src="https://deschide.md/themes/publication_1/theme_1/img/banere/guvernul.jpg"></a>
<div class="alert alert-warning" style="padding:10px;text-align: center; font-size: 12px; margin-top: 20px;margin-right: 8px;">
<a href="#" class="close" data-dismiss="alert" aria-label="close">&times;</a>
Aboneaza-te la fluxul de stiri Deschide.MD pe telefonul tau mobil <a href="https://t.me/deschide"><img src="https://deschide.md/themes/publication_1/theme_1/img/telegram.jpg" alt=""></a>
</div >

<div id="errors-reporting" style="background-color:#FFFFFF;border:1px solid #979797;padding: 7px 34px;color:#000000;position:fixed;bottom:0;text-align:center;z-index: 99999; font-size: 20px;">
Ai depistat o eroare în text? <span style="color:#FFFFFF;background-color:#3399FF">&nbsp;Selecteaz-o&nbsp;</span> și apasă combinația de taste <a title="CTRL" href="#" class="btn btn-danger">CTRL</a> + <a title="ENTER" href="#" class="btn btn-danger">ENTER</a>
</div>

<div class="alert alert-danger" role="alert" style="padding:10px;text-align: center; font-size: 16px; margin-top: 20px;margin-right: 8px;">Acest articol este proprietatea Deschide.md și este protejat de legea drepturilor de autor. Orice preluare a conținutului se poate face <b>DOAR</b> cu citarea sursei și cu <b>LINK ACTIV</b> către pagina acestui articol. </div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7537724756068498" data-ad-slot="1194664163"></ins>
<script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
							</script>


<div class="comment-box" style="background-color: white;">
<div id="disqus_thread"></div>
<script type="text/javascript">
									/* * * CONFIGURATION VARIABLES: THIS CODE IS ONLY AN EXAMPLE * * */
                                    var disqus_shortname = 'deschidemd'; // Required - Replace example with your forum shortname
                                    var disqus_identifier = 'new-98716'; // a unique identifier for each page where Disqus is present
                                    var disqus_title = 'Ex-șeful CFM, Iurie Tolpală, reținut de ofițerii INTERPOL în Belgia'; // a unique title for each page where Disqus is present
                                    var disqus_url = 'https://deschide.md/ro/stiri/social/98716/NEWS-ALERT--Ex-șeful-CFM-Iurie-Tolpală-reținut-de-ofițerii-INTERPOL-în-Belgia.htm'; // a unique URL for each page where Disqus is present
									/* * * DON'T EDIT BELOW THIS LINE * * */
                                    (function() {
                                        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                                        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                                        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                                    })();
								</script>
</div>

</article>
</div>
</div>
</div>
<div class="col-xs-12 col-md-3 latest-news rightSidebar">
<div class="row">
<div class="right-sidebar-add">

<div id="adoceanprotvmdxfrflisprf"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Descktop2020.300x400 */
ado.slave('adoceanprotvmdxfrflisprf', {myMaster: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7' });
</script>

</div>
<div class="sidebar_block">
<div class="box-header"><h3>ultimele știri</h3></div>
<div class="latest-news-block clearfix">
<a href="https://deschide.md/ro/stiri/social/98716/NEWS-ALERT--Ex-șeful-CFM-Iurie-Tolpală-reținut-de-ofițerii-INTERPOL-în-Belgia.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md/themes/publication_1/theme_1/img/na.png" class="img-responsive" alt="">
</div>
<div class="latest-details">
<div class="item-title">
Ex-șeful CFM, Iurie Tolpală, reținut de ofițerii INTERPOL în Belgia
</div>
<div class="latest-date">
<span> 10:02</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/98714/INTERVIU---Cristian-Diaconescu-despre-conflictul-NATO-Rusia-„Pericolul-există-și-este-mai-serios-decât-pare”.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000128868.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
INTERVIU // Cristian Diaconescu, despre conflictul NATO-Rusia: „Pericolul există și este mai serios decât pare”
</div>
<div class="latest-date">
<span> 09:42</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/98713/FOTO--Nou-născut-depistat-mort-la-o-gunoiște-din-Tighina.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000128867.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
FOTO // Nou-născut, depistat mort la o gunoiște din Tighina
</div>
<div class="latest-date">
<span> 09:38</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/98712/Consilierii-PAS-din-CMC-Primarul-Ion-Ceban-nu-este-în-stare-să-soluționeze-problema-deșeurilor-din-municipiul-Chișinău.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000128866.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Consilierii PAS din CMC: Primarul Ion Ceban nu este în stare să soluționeze problema deșeurilor din municipiul Chișinău
</div>
<div class="latest-date">
<span> 09:29</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/98711/Bătrân-de-91-de-ani-bătut-și-jefuit-de-bani-în-propria-casă-la-Căușeni.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000126336.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Bătrân de 91 de ani, bătut și jefuit de bani în propria casă, la Căușeni
</div>
<div class="latest-date">
<span> 09:20</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/98710/Trafic-intens-la-Punctul-de-trecere-a-frontierei-Sculeni-PF-invocă-„deficiențe-tehnice”.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000128865.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Trafic intens la Punctul de trecere a frontierei Sculeni. PF invocă „deficiențe tehnice”
</div>
<div class="latest-date">
<span> 09:06</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/98708/Nigeria-a-deblocat-Twitter-după-șapte-luni-Rețeaua-a-fost-suspendată-după-ce-a-șters-un-mesaj-al-președintelui-țării.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000013129.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Nigeria a deblocat Twitter după șapte luni. Rețeaua a fost suspendată după ce a șters un mesaj al președintelui țării
</div>
<div class="latest-date">
<span> 08:11</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/98709/Novak-Djokovic-așteaptă-decizia-guvernului-australian-care-ar-putea-să-l-deporteze.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000128725.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Novak Djokovic așteaptă decizia guvernului australian, care ar putea să-l deporteze
</div>
<div class="latest-date">
<span> 08:09</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/98707/OMS-Omicron-rămâne-„periculoasă”-în-special-pentru-nevaccinaţi.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000127365.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
OMS: Omicron rămâne „periculoasă”, în special pentru nevaccinaţi
</div>
<div class="latest-date">
<span> 07:33</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/98705/Rusia-NATO-trebuie-să-îndeplinească-toate-cerințele-de-securitate-ale-Moscovei-nu-doar-unele-propuneri.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000128864.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Rusia: NATO trebuie să îndeplinească toate cerințele de securitate ale Moscovei, nu doar unele propuneri
</div>
<div class="latest-date">
<span> 22:30</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/98704/Femeie-lovită-mortal-de-un-BMW-la-Telenești.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000122767.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Femeie lovită mortal de un BMW, la Telenești
</div>
<div class="latest-date">
<span> 22:16</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/98703/Geoană-despre-Consiliul-NATO-Rusia-Nu-am-anticipat-şi-nu-am-asistat-din-partea-Moscovei-la-vreun-element-de-surpriză.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000127454.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Geoană, despre Consiliul NATO-Rusia: Nu am anticipat şi nu am asistat din partea Moscovei la vreun element de surpriză
</div>
<div class="latest-date">
<span> 22:02</span>
</div>
</div>
</div>
</a>
</div>
<div class="all-news">
<a href="/ro/stiri/social/98716/NEWS-ALERT--Ex-șeful-CFM-Iurie-Tolpală-reținut-de-ofițerii-INTERPOL-în-Belgia.htm?tpl=6">Mai multe știri</a>
</div>
</div>
<div class="sidebar_block">
<div class="box-header"><h3>editorial</h3></div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/98664/Mesajul-Ambasadorului-Franței-în-R-Moldova-Excelența-Sa-Graham-Paul-cu-ocazia-preluării-de-către-Franța-a-președinției-Consiliului-UE.htm" class="editorial-title">Mesajul Ambasadorului Franței în R. Moldova, Excelența Sa Graham Paul, cu ocazia preluării de către Franța a președinției Consiliului UE</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/98496/Dumitru-CRUDU--În-ziua-când-la-Moscova-avu-loc-puciul.htm" class="editorial-title">Dumitru CRUDU // În ziua când la Moscova avu loc puciul</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/98463/Dumitru-CRUDU--Sper-să-n-o-ucidă-și-pe-ea.htm" class="editorial-title">Dumitru CRUDU // Sper să n-o ucidă și pe ea</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/98458/Vitalie-Vovc--Sӑptӑmâna-în-care-„ciolovecii”-şi-au-mai-tras-un-partid.htm" class="editorial-title">Vitalie Vovc // Sӑptӑmâna în care „ciolovecii” şi-au mai tras un partid</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/98207/Dumitru-Crudu--CUM-A-SERBAT-FAMILIA-BÂZGU-REVELIONUL.htm" class="editorial-title">Dumitru Crudu // CUM A SERBAT FAMILIA BÂZGU REVELIONUL</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/98170/Dumitru-CRUDU--O-RĂZBUNARE-DE-REVELION.htm" class="editorial-title">Dumitru CRUDU // O RĂZBUNARE DE REVELION</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/98156/Vitalie-VOVC--Plugușor-2022.htm" class="editorial-title">Vitalie VOVC // Plugușor 2022</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/97928/Dumitru-CRUDU--Soldații-ruși-au-simulat-că-ocupă-Chișinăul.htm" class="editorial-title">Dumitru CRUDU // Soldații ruși au simulat că ocupă Chișinăul</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/97888/Dumitru-CRUDU--Fotografii-arse-în-spatele-unei-case-din-Coșnița-în-care-s-a-împușcat-în-1992.htm" class="editorial-title">Dumitru CRUDU // Fotografii arse în spatele unei case din Coșnița în care s-a împușcat în 1992</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/97838/Dumitru-CRUDU--O-minune-de-Crăciun.htm" class="editorial-title">Dumitru CRUDU // O minune de Crăciun</a>
</div>
</div>
<div class="right-sidebar-add">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7537724756068498" data-ad-slot="3252676856" data-ad-format="auto"></ins>
<script>
            (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
</div>
</div>
</div>
</div>
</article>
</div>
</section>
<div class="divider"></div>
<a id="back-to-top" href="#" class="btn btn-primary btn-lg back-to-top" role="button" title="Click to return on the top page" data-toggle="tooltip" data-placement="left"><span class="glyphicon glyphicon-chevron-up"></span></a>
<footer>
<div class="footer-line1">
<div class="container">
<a target="_blank" href="https://www.facebook.com/DeschideStirea/" class="share-icon fb"></a>
<a target="_blank" href="https://twitter.com/DeschideMD" class="share-icon tw"></a>
<a target="_blank" href="https://telegram.me/deschide" class="share-icon tl"></a>
<a target="_blank" href="https://www.youtube.com/channel/UCA-r1a0N9nFTNw2XlCTdt4Q" class="share-icon yt"></a>
<a target="_blank" href="https://plus.google.com/u/1/112014812238620169078" class="share-icon gp"></a>
<a href="https://deschide.md/ro/feed/" class="share-icon rss"></a>

</div>
</div>
<div class="footer-line2">
<div class="container">
<div class="row">
<div class="row">


</div-->
<div class="col-xs-12 col-md-3 adress">
<p>Str. Alexandr Pușkin 20, ap.5<br>
Chisinau, MD-2012, Republica Moldova<br>
+373 60 103 111, contact[at]deschide.md</p>
<p>&copy; 2019 Deschide.md. Toate drepturile rezervate</p>
</div>
</div>
</div>
</div>
</div>
<div class="footer-line3">
<div class="container">
<div class="partners">
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/ccpe.png" width="102"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/rnews.png" width="90"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/unirea.png" width="71"></a>
<a href="#" style="margin-top: -10px;"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/tr.png" width="137"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/ce.png" width="125"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/cl.png" width="144"></a>
<a href="http://www.lyberti.com"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/lu.png" width="100"></a>
</div>
</div>
</div>
</footer>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>

<script src="https://deschide.md/themes/publication_1/theme_1/js/bootstrap.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/general.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/modernizr-custom.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/theia-sticky-sidebar.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/jquery.mousewheel.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/lightgallery.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/mistake/mistakes.js"></script>
<script type="text/javascript">
	  $(document).ready(function() { $("#lightgallery").lightGallery(); });
	  $('#relative-caption').lightGallery({ subHtmlSelectorRelative: true });
	

	function randImg(){
            let images = ['https://deschide.md/themes/publication_1/theme_1/img/banere/ru.jpg']
            let size = images.length
            let x = Math.floor(size * Math.random())
            
            document.getElementById('headerAdd').src = images[x]
        }
        
        window.onload = randImg()



	</script>
<script type="text/javascript">
	  $(".article-content").lightGallery({
	    selector: '.photoViewer'
	  });

	</script>
<script>
		$(document).ready(function() {
			$('.leftSidebar, .content, .rightSidebar')
				.theiaStickySidebar({
					additionalMarginTop: 60
				});
		});
	</script>
<script>
		$(document).ready(function(){
    
			var clickEvent = false;
			$('#myCarousel').carousel({
				interval:   4000	
			}).on('click', '.list-group li', function() {
					clickEvent = true;
					$('.list-group li').removeClass('active');
					$(this).addClass('active');		
			}).on('slid.bs.carousel', function(e) {
				if(!clickEvent) {
					var count = $('.list-group').children().length -1;
					var current = $('.list-group li.active');
					current.removeClass('active').next().addClass('active');
					var id = parseInt(current.data('slide-to'));
					if(count == id) {
						$('.list-group li').first().addClass('active');	
					}
				}
				clickEvent = false;
			});
		})

		$(window).load(function() {
		    var boxheight = $('#myCarousel .carousel-inner').innerHeight();
		    var itemlength = $('#myCarousel .item').length;
		    var triggerheight = Math.round(boxheight/itemlength+1);
			$('#myCarousel .list-group-item').outerHeight(triggerheight);
		});
	</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57b56d6e8ecdf72c"></script>

<script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
<script src="https://cdn.embed.ly/jquery.embedly-3.1.1.min.js"></script>
<script>
        (function(w, d){
            var id='embedly-platform', n = 'script';
            if (!d.getElementById(id)){
                w.embedly = w.embedly || function() {(w.embedly.q = w.embedly.q || []).push(arguments);};
                var e = d.createElement(n); e.id = id; e.async=1;
                e.src = ('https:' === document.location.protocol ? 'https' : 'http') + '://cdn.embedly.com/widgets/platform.js';
                var s = d.getElementsByTagName(n)[0];
                s.parentNode.insertBefore(e, s);
            }
        })(window, document);
    </script>


<div id="adoceanprotvmdrhpsbtfjgz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Descktop2020.rich */
ado.slave('adoceanprotvmdrhpsbtfjgz', {myMaster: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7' });
</script>

<script type="text/javascript">

        embedly('card', {selector: 'a.smallbox', types: ['article', 'image']});

    </script>
<script type="text/javascript">
        $(document).ready(function(){
            $(window).scroll(function () {
                if ($(this).scrollTop() > 50) {
                    $('#back-to-top').fadeIn();
                } else {
                    $('#back-to-top').fadeOut();
                }
            });
            // scroll body to 0px on click
            $('#back-to-top').click(function () {
                $('#back-to-top').tooltip('hide');
                $('body,html').animate({
                    scrollTop: 0
                }, 800);
                return false;
            });

            $('#back-to-top').tooltip('show');

        });
    </script>



<script>
        var _gaq=[["_setAccount","UA-45464002-1"],["_trackPageview"]];
        (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];g.async=1;
        g.src=("https:"==location.protocol?"//ssl":"//www")+".google-analytics.com/ga.js";
        s.parentNode.insertBefore(g,s)}(document,"script"));
    </script>
<script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-45464002-1', 'auto');
        /*  ga('send', 'pageview');*/
        ga('send', 'pageview', {
            'dimension1': ''
        });
        /* ga('send', 'pageview', {
         'dimension5': ''
         }); */

    </script>

<script>
    (function() {
        var cx = '009149180067044880109:ump_omzr-gi'; // Insert your own Custom Search engine ID here
        var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
        gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
    })();
</script>

<script data-ad-client="ca-pub-7537724756068498" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '367676820233510',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


</body>
</html>
