<!DOCTYPE html>

<html lang="ro">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="format-detection" content="telephone=no">
<title>Polițista care i-a demascat pe  „tâlharii” de la Briceni, decorată de Ana Revenco</title>
<meta name="keywords" content=",stiri, news, moldova, romania, deschide, video, deschide.md" />
<meta property="fb:app_id" content="367676820233510" />
<meta property="og:description" content="Ofițerul superior de investigații a Biroului crime grave IP Briceni, Ina Ciubatîi, despre care Deschide.MD a scris săptămâna trecută cum a contribuit la reținerea a doi tineri căutați de poliție, a fost decorată de către Ana Revenco, ministrul Afacerilor Interne. Despre aceasta a anunțat Revenco pe pagina sa de Facebook." />
<meta property="og:title" content="Polițista care i-a demascat pe  „tâlharii” de la Briceni, decorată de Ana Revenco" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://deschide.md/ro/stiri/social/92626/Polițista-care-i-a-demascat-pe--„tâlharii”-de-la-Briceni-decorată-de-Ana-Revenco.htm">
<meta property="og:image" content="https://deschide.md/images/cms-image-000124184.jpg" />
<meta property="og:site_name" content="Deschide.MD" />
<meta property="og:image" content="https://deschide.md/images/cms-image-000124184.jpg" />
<meta property="og:image" content="https://deschide.md/images/cms-image-000124185.jpg" />
<meta property="fb:pages" content="507699295948485" />
<script src="/cdn-cgi/apps/head/tZ-BuCQI1qA4BdHTOdKu77K_CFk.js"></script><link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/bootstrap.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/style.css?v=1">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/normalize.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/font-awesome.min.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/lightgallery.min.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/mistake/mistakes.css">

<link href="https://fonts.googleapis.com/css?family=Arimo:400,700|Merriweather:400,700,900|Roboto:300,400,500,700" rel="stylesheet">

<link type="image/x-icon" href="https://deschide.md/themes/publication_1/theme_1/img/favicon.png" rel="shortcut icon">
<style class="embedly-css">
    .hdr {
      display:none;
    }
    .brd {
      display: none;
    }
    .bd {
      background-color: transparent;
      width: 100%;
    }
    .bd .pair-bd .art-bd {
      float: right;
      margin: 0 0 5px 12px;
      width: 90px;
    }
    .card .title, .slideshow .title {
      font-size: 12px;
      font-weight: 700;
      line-height: 1.2;
    }

    .card .description {
      display: none;
    }
    .card a.action {
      display: none;
    }
    .card .emb-active {
      display: none;
    }
  </style>

<link rel="manifest" href="manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '367676820233510',
                xfbml      : true,
                version    : 'v2.8'
            });
            FB.AppEvents.logPageView();
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
  </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7537724756068498",
    enable_page_level_ads: true
  }).requestNonPersonalizedAds=1;
</script>

<script src="https://gemius.mgr.consensu.org/cmp/v2/stub.js"></script>
<script async src="https://gemius.mgr.consensu.org/cmp/v2/cmp.js"></script>

<script type="text/javascript" src="//protvmd.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2020 */
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
        ado.preview({enabled: true});
</script>

<script type="text/javascript">
/* (c)AdOcean 2003-2020, MASTER: protv_md.deschide.md.Descktop2020 */
ado.master({id: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7', server: 'protvmd.adocean.pl' });
</script>



</head>
<body class="article">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7537724756068498",
    enable_page_level_ads: true
  });
</script>

<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter45407580 = new Ya.Metrika({
                    id:45407580,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/45407580" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'B71K5u_263vVH1.b6XjfVnZJzSZZLecgZ1XCGIRsaLL.E7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<header class="header">
<div class="header-image">
<div class="desktop-add" style="width:1200px;margin:auto;">

</div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Descktop2020.1200x250 */
ado.slave('adoceanprotvmdkfkphlilsk', {myMaster: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7' });
</script>

</div>
</div>

<div class="add-mobil">


<div id="adoceanprotvmdljnpinjslp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Mobil2020.300x400 */
ado.slave('adoceanprotvmdljnpinjslp', {myMaster: 'RiOhrZLTz.6APuv0.eUKihyKjJQOIZBJLqg89cUCDd3.47' });
</script>



</div>
<div class="header-top">
<div class="container">
<div class="row">
<div class="col-lg-6">
<div class="row">
<div class="links">
<a href="https://docs.google.com/presentation/d/1Jw6tfB1cCa87mNzNAe8YkCa3QE7c2-yECUYtLyUWXJc/pub?start=false&loop=false&delayms=3000#slide=id.p4">Publicitate</a>
<a href="https://deschide.md/team/index.html">Echipa Deschide.md</a>
</div>
<div class="header-social clearfix">
<a target="_blank" href="https://www.facebook.com/DeschideStirea/" class="share-icon fb"></a>
<a target="_blank" href="https://twitter.com/DeschideMD" class="share-icon tw"></a>
<a target="_blank" href="https://telegram.me/deschide" class="share-icon tl"></a>
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.deschidemd"> Descarcă aplicația Deschide.MD</a>
</div>
</div>
</div>
<div class="col-lg-6">
<div class="search"><gcse:searchbox-only resultsUrl="/ro/stiri/social/92626/Polițista-care-i-a-demascat-pe--„tâlharii”-de-la-Briceni-decorată-de-Ana-Revenco.htm?tpl=14"></gcse:search></div>
<div class="lang-block">
<ul class="lang">
<li class=""><a href="https://deschide.md/en/news/social_en/">English</a></li>
<li class="current"><a href="https://deschide.md/ro/stiri/social/">Română</a></li>
<li class=""><a href="https://deschide.md/ru/russian_news/social_ru/">Русский</a></li>
</ul>
</div>
</div>

</div>
</div>
</div>
<div class="header-bottom">


<nav class="navbar navbar-default mobile">
<div class="container-fluid">

<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand" href="https://deschide.md"></a>
<a class="mobile-img" href="https://deschide.md/ro/stiri/?tpid=1619&amp;tpl=3">
<img src="https://deschide.md/themes/publication_1/theme_1/img/cent.jpg">
</a>
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.trails.des.deschidemd"><img class="img-responsive" src="https://deschide.md/themes/publication_1/theme_1/img/banere/play.jpg"></a>

</div>

<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<div class="links">
<a href="https://docs.google.com/presentation/d/1Jw6tfB1cCa87mNzNAe8YkCa3QE7c2-yECUYtLyUWXJc/pub?start=false&loop=false&delayms=3000#slide=id.p4">Publicitate</a>
<a href="https://deschide.md/team/index.html">Echipa Deschide.md</a>
</div>
<div class="search"><gcse:searchbox-only resultsUrl="/ro/stiri/social/92626/Polițista-care-i-a-demascat-pe--„tâlharii”-de-la-Briceni-decorată-de-Ana-Revenco.htm?tpl=14"></gcse:search></div>
<ul class="nav navbar-nav">
<li class=""><a href="https://deschide.md/ro/stiri/politic/">politic </a></li>
<li class="active"><a href="https://deschide.md/ro/stiri/social/">social <span class="sr-only">(current)</span></a></li>
<li class=""><a href="https://deschide.md/ro/stiri/economic/">economic </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/externe/">externe </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/editorial/">editorial </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/investigatii/">investigații </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/cultura/">cultura </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/sport/">sport </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/opinii/">opinii </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/special/">special </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/video/">video </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/interviu/">interviu </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/alegeri/">Alegeri </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/23/">TRANSNISTRIA </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/romania_2019/">romania2019.eu </a></li>
</ul>
<div class="lang-block">
<ul class="lang">
<li class=""><a href="https://deschide.md/en/news/social_en/">English</a></li>
<li class="current"><a href="https://deschide.md/ro/stiri/social/">Română</a></li>
<li class=""><a href="https://deschide.md/ru/russian_news/social_ru/">Русский</a></li>
</ul>
</div>
</div>
</div>
</nav>
<nav class="main-menu clearfix">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a href="https://deschide.md" id="site-logo"></a>
<ul class="navigations">
<li class="politic" data-menu="politic"><a href="/ro/stiri/politic/" title=" politic">politic</a>
</li>
<li class=" active current-page" class="social" data-menu="social"><a href="/ro/stiri/social/" title=" social">social</a>
</li>
<li class="economic" data-menu="economic"><a href="/ro/stiri/economic/" title=" economic">economic</a>
</li>
<li class="externe" data-menu="externe"><a href="/ro/stiri/externe/" title=" externe">externe</a>
</li>
<li class="editorial" data-menu="editorial"><a href="/ro/stiri/editorial/" title=" editorial">editorial</a>
</li>
<li class="investigații" data-menu="investigații"><a href="/ro/stiri/investigatii/" title=" investigații">investigații</a>
</li>
<li class="cultura" data-menu="cultura"><a href="/ro/stiri/cultura/" title=" cultura">cultura</a>
</li>
<li class="sport" data-menu="sport"><a href="/ro/stiri/sport/" title=" sport">sport</a>
</li>
<li class="opinii" data-menu="opinii"><a href="/ro/stiri/opinii/" title=" opinii">opinii</a>
</li>
<li class="special" data-menu="special"><a href="/ro/stiri/special/" title=" special">special</a>
</li>
<li class="interviu" data-menu="interviu"><a href="/ro/stiri/interviu/" title=" interviu">interviu</a></li>
<li class="interviu" data-menu="interviu"><a href="/ro/stiri/23/" title=" transnistrie">transnistria</a></li>
<li class="interviu" data-menu="interviu"><a href="/ro/stiri/alegeri" title="alegeri">alegeri</a></li>
</ul>
</div>
</div>
</div>
<div class="foot_100"></div>
<div class="menu-overlay politic" data-type="politic">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/92627/Josep-Borrell-asigură-Chișinăul-că-UE-va-continua-procesele-de-asociere-politică-și-integrare-economică-cu-R-Moldova.htm" title="Josep Borrell asigură Chișinăul că UE va continua procesele de asociere politică și integrare economică cu R. Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000124182.jpg">
<div class="info">Josep Borrell asigură Chișinăul că UE va...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/92623/Gavrilița-la-Euronews-„Nu-facem-reforme-pentru-UE-ci-pentru-cetățenii-R-Moldova”.htm" title="Gavrilița, la Euronews: „Nu facem reforme pentru UE, ci pentru cetățenii R. Moldova”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000124180.jpg">
<div class="info">Gavrilița, la Euronews: „Nu facem reforme...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/92622/Sondaj-IMAS--Grigorișin-cu-cele-mai-mari-șanse-la-alegerile-locale-din-Bălți.htm" title="Sondaj IMAS // Grigorișin, cu cele mai mari șanse la alegerile locale din Bălți">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000123837.jpg">
<div class="info">Sondaj IMAS // Grigorișin, cu cele mai...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/92619/VIDEO--Socialistul-Bătrîncea-minte-de-îngheață-APCE-ul-Acuză-guvernarea-că-nu-a-votat-membrii-CEC-propuși-de-opoziție.htm" title="VIDEO // Socialistul Bătrîncea minte de îngheață APCE-ul. Acuză guvernarea că nu a votat membrii CEC propuși de opoziție">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000124176.png">
<div class="info">VIDEO // Socialistul Bătrîncea minte de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/92599/Natalia-Gavrilița-l-a-asigurat-pe-Josep-Borrell-că-reforma-Justiției-este-prioritatea-numărul-unu-pentru-guvernul-pe-care-îl-conduce.htm" title="Natalia Gavrilița l-a asigurat pe Josep Borrell că reforma Justiției este prioritatea numărul unu pentru guvernul pe care îl conduce">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000124154.jpg">
<div class="info">Natalia Gavrilița l-a asigurat pe Josep...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/92592/Natalia-Gavrilița-Suntem-pregătiți-să-adoptăm-deciziile-necesare-pentru-a-beneficia-de-implementarea-Planului-de-redresare-economică.htm" title="Natalia Gavrilița: Suntem pregătiți să adoptăm deciziile necesare pentru a beneficia de implementarea Planului de redresare economică">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000124150.JPG">
<div class="info">Natalia Gavrilița: Suntem pregătiți să...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/92587/CEC-inițiază-procesul-de-revizuire-a-legislației-electorale.htm" title="CEC inițiază procesul de revizuire a legislației electorale">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000124144.jpg">
<div class="info">CEC inițiază procesul de revizuire a...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay social" data-type="social">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/social/92626/Polițista-care-i-a-demascat-pe--„tâlharii”-de-la-Briceni-decorată-de-Ana-Revenco.htm" title="Polițista care i-a demascat pe  „tâlharii” de la Briceni, decorată de Ana Revenco">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000124184.jpg">
<div class="info">Polițista care i-a demascat pe „tâlharii”...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/92621/Tânăr-anti-covidist-de-pe-patul-de-spital-N-am-crezut-„vopșă”-că-virusul-există!-După-asta-o-să-merg-să-mă-vaccinez.htm" title="Tânăr anti-covidist, de pe patul de spital: N-am crezut „vopșă” că virusul există! După asta o să merg să mă vaccinez">
<img class="img-responsive" src="/images/cache/758x426/crop_0_84_1272_800/images%7Ccms-image-000124178.jpg">
<div class="info">Tânăr anti-covidist, de pe patul de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/92618/Tată-găsit-fără-suflare-de-către-fiul-său-în-iazul-pe-care-îl-arenda-la-Anenii-Noi.htm" title="Tată găsit fără suflare de către fiul său, în iazul pe care îl arenda, la Anenii Noi">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000120782.jpg">
<div class="info">Tată găsit fără suflare de către fiul său,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/92617/Natalia-Gavrilița-la-întâlnirea-cu-Didier-Reynders-„Reforma-din-sectorul-justiției-–-o-prioritate-a-Guvernului”.htm" title="Natalia Gavrilița, la întâlnirea cu Didier Reynders: „Reforma din sectorul justiției – o prioritate a Guvernului”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000124175.jpg">
<div class="info">Natalia Gavrilița, la întâlnirea cu Didier...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/92615/Avertizare-hidrologică-Codul-Galben-de-scurgere-scăzută-în-bazinul-râului-Prut-a-fost-extins.htm" title="Avertizare hidrologică: Codul Galben de scurgere scăzută în bazinul râului Prut a fost extins">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000123815.jpg">
<div class="info">Avertizare hidrologică: Codul Galben de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/92611/Campanie-de-salubrizare-în-albia-râului-Bâc.htm" title="Campanie de salubrizare în albia râului Bâc">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000124177.jpg">
<div class="info">Campanie de salubrizare în albia râului Bâc</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/92610/Împrumutul-cu-BERD-de-restructurare-a-infrastructurii-feroviare-se-va-semna-în-octombrie.htm" title="Împrumutul cu BERD de restructurare a infrastructurii feroviare se va semna în octombrie">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000120980.jpg">
<div class="info">Împrumutul cu BERD de restructurare a...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay economic" data-type="economic">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/92614/Ministerul-Agriculturii-propune-reglementarea-producerii-și-punerii-pe-piață-a-vinurilor-dealcoolizate.htm" title="Ministerul Agriculturii propune reglementarea producerii și punerii pe piață a vinurilor dealcoolizate">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000120416.jpg">
<div class="info">Ministerul Agriculturii propune...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/92520/Furnizorii-de-servicii-poştale-vor-prezenta-rapoarte-statistice.htm" title="Furnizorii de servicii poştale vor prezenta rapoarte statistice">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000124074.jpg">
<div class="info">Furnizorii de servicii poştale vor...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/92435/Când-să-ne-așteptăm-la-creșterea-tarifului-la-gaz-Ce-spune-directorul-ANRE.htm" title="Când să ne așteptăm la creșterea tarifului la gaz? Ce spune directorul ANRE">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000122318.jpg">
<div class="info">Când să ne așteptăm la creșterea tarifului...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/92418/Prunele-produse-în-Găgăuzia-vor-fi-exportate-în-UE.htm" title="Prunele produse în Găgăuzia vor fi exportate în UE">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000120163.jpg">
<div class="info">Prunele produse în Găgăuzia vor fi...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/92417/Noi-mecanisme-de-evaluare-a-impactului-asupra-mediului.htm" title="Noi mecanisme de evaluare a impactului asupra mediului">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000120778.jpg">
<div class="info">Noi mecanisme de evaluare a impactului...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/92392/FMI-anunță-când-va-începe-discuțiile-cu-autoritățile-R-Moldova-pentru-un-nou-program.htm" title="FMI anunță când va începe discuțiile cu autoritățile R. Moldova pentru un nou program">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000027351.jpg">
<div class="info">FMI anunță când va începe discuțiile cu...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/92383/UNANIM--Deputații-au-votat-reducerea-cotei-TVA-pentru-HoReCa-de-la-1-octombrie.htm" title="UNANIM // Deputații au votat reducerea cotei TVA pentru HoReCa, de la 1 octombrie">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000123005.jpg">
<div class="info">UNANIM // Deputații au votat reducerea...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay externe" data-type="externe">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/92628/Ungaria-îl-convoacă-pe-ambasadorul-Ucrainei-în-urma-tensiunilor-iscate-de-acordul-cu-Rusia-privind-furnizarea-de-gaze-naturale.htm" title="Ungaria îl convoacă pe ambasadorul Ucrainei, în urma tensiunilor iscate de acordul cu Rusia privind furnizarea de gaze naturale">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000124183.jpg">
<div class="info">Ungaria îl convoacă pe ambasadorul...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/92625/Haos-pe-unul-dintre-cele-mai-aglomerate-aeroporturi-din-Japonia-din-cauza-unei-broaște-țestoase-Cinci-zboruri-au-fost-amânate.htm" title="Haos pe unul dintre cele mai aglomerate aeroporturi din Japonia din cauza unei broaște țestoase. Cinci zboruri au fost amânate">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000124181.jpg">
<div class="info">Haos pe unul dintre cele mai aglomerate...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/92624/România-Începe-imunizarea-populaţiei-cu-a-treia-doză-de-vaccin-anti-COVID.htm" title="România: Începe imunizarea populaţiei cu a treia doză de vaccin anti-COVID">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000121102.png">
<div class="info">România: Începe imunizarea populaţiei cu a...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/92620/Alexei-Navalnîi-nominalizat-pentru-Premiul-Saharov-privind-libertatea-de-gândire-acordat-de-Parlamentul-European.htm" title="Alexei Navalnîi, nominalizat pentru Premiul Saharov privind libertatea de gândire, acordat de Parlamentul European">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000100576.jpg">
<div class="info">Alexei Navalnîi, nominalizat pentru...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/92613/Criză-de-benzină-în-Marea-Britanie-Şoferii-aşteaptă-cu-orele-în-maşinile-care-formează-cozi-de-kilometri-lungime.htm" title="Criză de benzină în Marea Britanie. Şoferii aşteaptă cu orele în maşinile care formează cozi de kilometri lungime">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000124171.jpg">
<div class="info">Criză de benzină în Marea Britanie....</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/92612/VIDEO--Coreea-de-Nord-a-lansat-un-proiectil-neidentificat.htm" title="VIDEO // Coreea de Nord a lansat un proiectil neidentificat">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000124170.jpg">
<div class="info">VIDEO // Coreea de Nord a lansat un...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/92607/SUA-Preşedintele-Biden-va-primi-luni-a-treia-doză-de-vaccin-împotriva-COVID-19-anunţă-Casa-Albă.htm" title="SUA: Preşedintele Biden va primi luni a treia doză de vaccin împotriva COVID-19, anunţă Casa Albă">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000124167.jpg">
<div class="info">SUA: Preşedintele Biden va primi luni a...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay editorial" data-type="editorial">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/92616/Iulian-Chifu--Putin-cel-macho-și-viitorul-război-asupra-Ucrainei.htm" title="Iulian Chifu // Putin cel macho și viitorul război asupra Ucrainei">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000124172.jpeg">
<div class="info">Iulian Chifu // Putin cel macho și...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/92542/Dumitru-CRUDU--Mama-mă-întreabă-în-rusește-dacă-îmi-place-borșul-ei.htm" title="Dumitru CRUDU // Mama mă întreabă în rusește dacă îmi place borșul ei ">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000124101.jpg">
<div class="info">Dumitru CRUDU // Mama mă întreabă în...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/92512/Vitalie-Vovc--Săptămâna-în-care-Moldova-a-spus-lumii-că-nu-vrea-nicăieri.htm" title="Vitalie Vovc // Săptămâna în care Moldova a spus lumii că nu vrea nicăieri">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000124068.jpg">
<div class="info">Vitalie Vovc // Săptămâna în care Moldova...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/92432/Iulian-Chifu--În-Germania-din-nou-spre-Marea-Coaliție.htm" title="Iulian Chifu // În Germania, din nou spre Marea Coaliție?">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000123020.jpg">
<div class="info">Iulian Chifu // În Germania, din nou spre...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/92238/Iulian-CHIFU--Nord-Stream-2-și-șantajul-Rusiei-la-adresa-UE-pentru-a-da-drumul-la-gaz-prin-conductă.htm" title="Iulian CHIFU // Nord Stream 2 și șantajul Rusiei la adresa UE pentru a da drumul la gaz prin conductă">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000123836.jpg">
<div class="info">Iulian CHIFU // Nord Stream 2 și șantajul...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/92153/Dumitru-CRUDU--Inocențiu-m-a-turnat-la-KGB.htm" title="Dumitru CRUDU // Inocențiu m-a turnat la KGB">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000123779.jpg">
<div class="info">Dumitru CRUDU // Inocențiu m-a turnat la KGB</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/92131/Dumitru-CRUDU--Fiatul-ăla-alb-ca-untul-dăruit-de-Vlad-Filat-și-Legea-Lustrației.htm" title="Dumitru CRUDU // Fiatul ăla alb ca untul dăruit de Vlad Filat și Legea Lustrației">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000123760.jpg">
<div class="info">Dumitru CRUDU // Fiatul ăla alb ca untul...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay investigații" data-type="investigații">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/89392/EXCLUSIV-Chat-ul-secret-al-Direcției-Operațiuni-Speciale-a-MAI--Cum-era-urmărită-opoziția-și-jurnaliștii-în-criza-politică-din-iunie-2019.htm" title="EXCLUSIV Chat-ul secret al Direcției Operațiuni Speciale a MAI // Cum era urmărită opoziția și jurnaliștii în criza politică din iunie 2019">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000121224.jpg">
<div class="info">EXCLUSIV Chat-ul secret al Direcției...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/87029/EXCLUSIV--Cine-sunt-și-ce-legături-au-cu-Veaceslav-Platon-cei-care-au-filat-o-pe-magistrata-de-la-Curtea-de-Apel.htm" title="EXCLUSIV // Cine sunt și ce legături au cu Veaceslav Platon, cei care au filat-o pe magistrata de la Curtea de Apel">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000118634.jpg">
<div class="info">EXCLUSIV // Cine sunt și ce legături au cu...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/80223/(EXCLUSIV)-Operațiuni-Fake-ep2--Ofițerii-IP-Botanica-mână-în-mână-cu-procurorii-și-un-judecător-fabricau-dosare-de-sute-de-mii-de-euro.htm" title="(EXCLUSIV) Operațiuni Fake ep.2 // Ofițerii IP Botanica, mână în mână cu procurorii și un judecător, fabricau dosare de sute de mii de euro">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000110839.jpg">
<div class="info">(EXCLUSIV) Operațiuni Fake ep.2 //...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/79852/(EXCLUSIV)-Operațiuni-Fake-ep1--Ofițerii-IP-Botanica-mână-în-mână-cu-procurorii-și-un-judecător-fabricau-dosare-de-sute-de-mii-de-euro.htm" title="(EXCLUSIV) Operațiuni Fake ep.1 // Ofițerii IP Botanica, mână în mână cu procurorii și un judecător, fabricau dosare de sute de mii de euro">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000110546.jpg">
<div class="info">(EXCLUSIV) Operațiuni Fake ep.1 //...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/78484/EXCLUSIV-(VIDEO)--Între-ciocan-și-nicovală-sau-cum-procurorul-Vinițchi-este-încolțit-de-PG-și-lumea-interlopă.htm" title="EXCLUSIV (VIDEO) // Între ciocan și nicovală sau cum procurorul Vinițchi este încolțit de PG și lumea interlopă">
<img class="img-responsive" src="/images/cache/758x426/crop_0_30_3264_1866/images%7Ccms-image-000108701.jpg">
<div class="info">EXCLUSIV (VIDEO) // Între ciocan și...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/76667/DOC--Cine-este-„Jora”-omul-lui-Bulgaru-care-avea-misiunea-să-destabilizeze-situația-din-RMoldova-după-prezidențiale.htm" title="DOC // Cine este „Jora”, omul lui Bulgaru, care avea misiunea să destabilizeze situația din R.Moldova după prezidențiale">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000106491.jpg">
<div class="info">DOC // Cine este „Jora”, omul lui Bulgaru,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/75069/AUDIO--Oamenii-lui-Dodon-abuz-de-putere-și-trafic-de-influență-la-nivel-înalt-Cum-Furculiță-și-Voicu-au-mușamalizat-un-dosar-penal.htm" title="AUDIO // Oamenii lui Dodon, abuz de putere și trafic de influență la nivel înalt. Cum Furculiță și Voicu au mușamalizat un dosar penal">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000104491.jpg">
<div class="info">AUDIO // Oamenii lui Dodon, abuz de putere...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay cultura" data-type="cultura">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/92563/Ministrul-Culturii-vine-cu-un-șir-de-clarificări-privind-situația-în-teatre-măsurile-anti-COVID-salarizarea-și-demisiile-actorilor.htm" title="Ministrul Culturii vine cu un șir de clarificări privind situația în teatre, măsurile anti-COVID, salarizarea și demisiile actorilor">
<img class="img-responsive" src="/images/cache/758x426/crop_0_39_1066_637/images%7Ccms-image-000124127.jpg">
<div class="info">Ministrul Culturii vine cu un șir de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/92496/La-Chișinău-a-fost-inaugurat-Festivalul-Internațional-de-Poezie-„Grigore-Vieru”.htm" title="La Chișinău a fost inaugurat Festivalul Internațional de Poezie „Grigore Vieru”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000123267.jpg">
<div class="info">La Chișinău a fost inaugurat Festivalul...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/92423/Un-Centru-Național-de-Digitalizare-a-fost-creat-la-Biblioteca-Națională.htm" title="Un Centru Național de Digitalizare a fost creat la Biblioteca Națională">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000123997.jpg">
<div class="info">Un Centru Național de Digitalizare a fost...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/92409/Cunoscuţii-actori-români-Oana-Pellea-şi-Mircea-Rusu-vin-la-Chişinău.htm" title="Cunoscuţii actori români Oana Pellea şi Mircea Rusu vin la Chişinău">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000123993.jpg">
<div class="info">Cunoscuţii actori români Oana Pellea şi...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/92296/Focus-Ion-Sapdaru-şi-o-retrospectivă-Lucian-Bratu-la-ZFR-Chişinău-Programul-complet-al-evenimentului.htm" title="Focus Ion Sapdaru şi o retrospectivă Lucian Bratu, la ZFR Chişinău. Programul complet al evenimentului">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000123884.jpg">
<div class="info">Focus Ion Sapdaru şi o retrospectivă...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/92266/Expoziţie-de-fotografie-şi-proiecţie-specială-in-memoriam-Ion-Caramitru-la-Chişinău.htm" title="Expoziţie de fotografie şi proiecţie specială in memoriam Ion Caramitru la Chişinău">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000123860.jpg">
<div class="info">Expoziţie de fotografie şi proiecţie...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/92170/Muzeul-Național-de-Artă-al-Moldovei-anunță-renovarea-completă-a-sediului-Dadiani.htm" title="Muzeul Național de Artă al Moldovei anunță renovarea completă a sediului Dadiani">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000123794.jpg">
<div class="info">Muzeul Național de Artă al Moldovei anunță...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay sport" data-type="sport">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/92573/Halterofila-Concordia-Butnari-a-urcat-pe-podium-la-Europenele-U23.htm" title="Halterofila Concordia Butnari a urcat pe podium la Europenele U23">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000124133.jpg">
<div class="info">Halterofila Concordia Butnari a urcat pe...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/92497/Judocanul-Denis-Vieru-a-câștigat-Grand-Prix-ul-de-la-Zagreb.htm" title="Judocanul Denis Vieru a câștigat Grand Prix-ul de la Zagreb">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000124055.jpg">
<div class="info">Judocanul Denis Vieru a câștigat Grand...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/92491/Onoare-pentru-Emma-Răducanu!-Ducesa-de-Cambridge-i-a-fost-parteneră-pe-terenul-de-tenis.htm" title="Onoare pentru Emma Răducanu! Ducesa de Cambridge i-a fost parteneră pe terenul de tenis">
<img class="img-responsive" src="/images/cache/758x426/crop_0_0_1060_595/images%7Ccms-image-000124053.jpg">
<div class="info">Onoare pentru Emma Răducanu! Ducesa de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/92285/Președintele-Comitetului-Național-Olimpic-este-acuzat-de-intimidare-și-încălcarea-legii.htm" title="Președintele Comitetului Național Olimpic este acuzat de intimidare și încălcarea legii">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000123876.jpg">
<div class="info">Președintele Comitetului Național Olimpic...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/92236/Fotbalul-din-R-Moldova-„vedetă”-în-presa-internațională-The-Times-„Corupție-scandal-și-meciuri-trucate-în-liga-rușinii-din-Moldova”.htm" title="Fotbalul din R. Moldova, „vedetă” în presa internațională. The Times: „Corupție, scandal și meciuri trucate în liga rușinii din Moldova”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000123834.jpg">
<div class="info">Fotbalul din R. Moldova, „vedetă” în presa...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/92162/Canoistul-Oleg-Tarnovschi-a-cucerit-medalia-de-bronz-la-Campionatul-Mondial-din-Danemarca.htm" title="Canoistul Oleg Tarnovschi a cucerit medalia de bronz la Campionatul Mondial din Danemarca">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000123788.jpg">
<div class="info">Canoistul Oleg Tarnovschi a cucerit...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/92134/Campionatul-Mondial-din-Danemarca--Canoistul-Serghei-Tarnovschi-s-a-clasat-pe-locul-6-la-1000-de-metri-simplu.htm" title="Campionatul Mondial din Danemarca // Canoistul Serghei Tarnovschi s-a clasat pe locul 6 la 1000 de metri simplu">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000123764.jpg">
<div class="info">Campionatul Mondial din Danemarca //...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay opinii" data-type="opinii">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/92438/Nicolae-Negru--Ce-înseamnă-pentru-„mândrii-moldoveni”-retragerea-„completă-și-necondiționată”-a-trupelor-ruse.htm" title="Nicolae Negru // Ce înseamnă pentru „mândrii moldoveni” retragerea „completă și necondiționată” a trupelor ruse?">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000124002.jpg">
<div class="info">Nicolae Negru // Ce înseamnă pentru...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/92299/Veaceslav-Ioniță--A-venit-timpul-să-merg-la-CNA-pentru-a-povesti-cu-ce-se-ocupă-ANRE.htm" title="Veaceslav Ioniță // A venit timpul să merg la CNA, pentru a povesti cu ce se ocupă ANRE">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000123263.jpg">
<div class="info">Veaceslav Ioniță // A venit timpul să merg...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/92180/Nicolae-Negru--Apatia-transnistreană-și-găgăuză.htm" title="Nicolae Negru // Apatia transnistreană și găgăuză">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000024007.jpg">
<div class="info">Nicolae Negru // Apatia transnistreană și...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/92069/Nicolae-Negru--Dilema-Maiei-Sandu.htm" title="Nicolae Negru // Dilema Maiei Sandu">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000120965.jpg">
<div class="info">Nicolae Negru // Dilema Maiei Sandu</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/91828/Nicolae-Negru--O-nouă-practică-politică-sau-corectarea-nedeptății.htm" title="Nicolae Negru // O nouă practică politică sau corectarea nedeptății">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000122462.jpg">
<div class="info">Nicolae Negru // O nouă practică politică...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/91721/Nicolae-Negru--Farmecul-discret-al-oligarhiei.htm" title="Nicolae Negru // Farmecul discret al oligarhiei">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000080121.jpg">
<div class="info">Nicolae Negru // Farmecul discret al...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/91603/Analiză--Iulian-Mareş-Diplomaţia-vaccinurilor-(II).htm" title="Analiză // Iulian Mareş: Diplomaţia vaccinurilor (II)">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000123319.jpg">
<div class="info">Analiză // Iulian Mareş: Diplomaţia...</div>
</a>
</div>
</div>
</div>
</div>
</div>
</nav>

</div>
</header>
<section id="main-section">
<div class="container wrapper wrapperThreeColumns">
<div class="row">
<div class="col-lg-9 content box">
<div class="row">
<div class="theiaStickySidebar">
<article>
<div class="article-content">
<div class="article-head">
<h1 class="article-title">
Polițista care i-a demascat pe „tâlharii” de la Briceni, decorată de Ana Revenco
</h1>
<div class="article-captions">
<span class="article-author"><i class="fa fa-user" aria-hidden="true"></i> Author: Deschide.MD </span>
<div class="article-data">
<span><i class="fa fa-calendar" aria-hidden="true"></i> 12:19 </span>
</div>
</div>
</div>
<div class="divider"></div>

<div class="article-image">
<figure>
<img src="/images/cache/758x426/crop/images%7Ccms-image-000124184.jpg" alt="" class="img-responsive">
</figure>
<span class="image-caption"></span></br>
<span class="photographer">Foto: </span>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7537724756068498" data-ad-slot="1194664163"></ins>
<script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
							</script>



<div class="divider"></div>
<div class="addthis_native_toolbox"></div>
<div class="divider"></div>
<div class="article-text">
<div class="article-add">
</div>
<p><strong>Ofițerul superior de investigații a Biroului crime grave IP Briceni, Ina Ciubatîi, despre care Deschide.MD a scris săptămâna trecută cum a contribuit la reținerea a doi tineri căutați de poliție, a fost decorată de către Ana Revenco, ministrul Afacerilor Interne. Despre aceasta a anunțat Revenco pe pagina sa de Facebook.</strong></p>
<blockquote>
<p><em>„Am avut ocazia să-i mulțumesc colegei noastre - ofițerul superior de investigații a Biroului crime grave Ina Ciubatîi, care a contribuit la identificarea și reținerea suspecților în săvârșirea infracțiunii din 22 septembrie 2021, unde trei persoane necunoscute, au acționat intenționat și au pătruns prin acces liber în locuința unui cetățean, având scopul sustragerii bunurilor prin atac tâlhăresc, iar prin aplicarea violenței fizice i-au pus viața și sănătatea acestuia în pericol. I-am conferit cu mândrie și pe merite distincția „Crucea Pentru Merit clasa II”, care sper să-i fie o motivație în plus în îndeplinirea serviciului”, se arată în postare.</em></p>
</blockquote>
<p>Ciubatîi a fost decorată de către Revenco, în timpul unei vizite de serviciu la IP Briceni, în cadrul căruia a fost prezentat efectivului Roman Slinceac, noul șef interimar al inspectoratului.</p>
<p>
<div class="cs_img " style="width:927px;">
<p><a href="/images/cms-image-000124185.jpg" class="photoViewer" title=""> <img src="/get_img?ImageWidth=927&amp;ImageHeight=548&amp;ImageId=124185" border="0" />
</a></p> </div>
</p>
<p>Amintim că Deschide.MD a scris săptămâna trecută despre cum Ina, care activează în cadrul IP Briceni, își ducea copilul de la școală acasă în orașul Edineț, iar în timp ce se întorcea înapoi la muncă, a observat pe stradă un tânăr care i s-a părut că seamănă izbitor de tare cu unul dintre cei doi indivizi care au fost anunțați în orientare de către colegii ei.</p>
<p>Femeia s-a luat din urma lui ca să vadă unde se duce și l-a urmărit până la localul „Bomba”, unde acesta s-a văzut cu cel de-al doilea suspect.  Polițista și-a anunțat colegii despre descoperire și le-a cerut ajutorul pentru a-i reține.</p>
<p>Polițista i-a ținut de vorbă, le-ar fi povestit despre cum urma să ajungă la Chișinău, dar s-a rătăcit. Între timp, colegii ei de la IP Briceni, ca să nu o expună riscului până la venirea lor, au cerut ajutorul lui Dianu Savciuc, șeful de la IP Edineț, care imediat și-a trimis subalternii ca să-i rețină pe cei doi suspecți.</p>
<p><a href="/ro/stiri/social/92390/%E2%80%9ET%C3%A2lhari-cu-ghinion%E2%80%9D-Doi-suspec%C8%9Bi-re%C8%9Binu%C8%9Bi-datorit%C4%83-unei-angajate-a-IP-Briceni-care-%C8%99i-a-dus-copilul-la-%C8%99coal%C4%83-%C3%AEn-Edine%C8%9B.htm?fbclid=IwAR2MrZIp7os91PAVQ0jQRnG9RCNH4UOUyqEYiIh_BhxDqUGlSwvo9KDqwcU" target="_blank"><strong>„Tâlhari cu ghinion”. Doi suspecți, reținuți datorită unei angajate a IP Briceni care și-a dus copilul de la școală acasă în Edineț</strong></a></p>
<script type="text/javascript">
            <!--
            var stats_getHTTPObject_92626_ro = function () {
                var xhr = false;
                if (window.XMLHttpRequest) {
                    xhr = new XMLHttpRequest();
                } else if (window.ActiveXObject) {
                    try {
                        xhr = new ActiveXObject("Msxml2.XMLHTTP");
                    } catch(e) {
                        try {
                            xhr = new ActiveXObject("Microsoft.XMLHTTP");
                        } catch(e) {
                            xhr = false;
                        }
                    }
                }
                return xhr;
            };

            var stats_submit_92626_ro = function () {
                if (undefined !== window.statistics_request_sent__92626_ro) {
                    return;
                }
                window.statistics_request_sent__92626_ro = true;

                var stats_request = stats_getHTTPObject_92626_ro();
                stats_request.onreadystatechange = function() {};

                var read_date = new Date();
                var read_path = "_statistics/reader/1/";
                var request_randomizer = "" + read_date.getTime() + Math.random();
                var stats_url = "https://deschide.md/" + read_path + "956169/";
                try {
                    stats_request.open("GET", stats_url + "?randomizer=" + request_randomizer, true);
                    stats_request.send(null);
                    /* not everybody has jquery installed
                    $.ajax({
                        url: stats_url,
                        data: {randomizer: request_randomizer},
                        success: function() {}
                    });
                    */
                } catch (e) {}
            };
            stats_submit_92626_ro();
            -->
            </script>
<div class="divider"></div>
</div>


<div class="divider"></div>

<ul class="tags-related">
</ul>





</div>

<div id="adoceanprotvmdugimovluba"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Descktop2020.intext */
ado.slave('adoceanprotvmdugimovluba', {myMaster: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7' });
</script>



<a href="http://drrm.gov.ro/w/"><img class="img-responsive" src="https://deschide.md/themes/publication_1/theme_1/img/banere/guvernul.jpg"></a>
<div class="alert alert-warning" style="padding:10px;text-align: center; font-size: 12px; margin-top: 20px;margin-right: 8px;">
<a href="#" class="close" data-dismiss="alert" aria-label="close">&times;</a>
Aboneaza-te la fluxul de stiri Deschide.MD pe telefonul tau mobil <a href="https://t.me/deschide"><img src="https://deschide.md/themes/publication_1/theme_1/img/telegram.jpg" alt=""></a>
</div >

<div id="errors-reporting" style="background-color:#FFFFFF;border:1px solid #979797;padding: 7px 34px;color:#000000;position:fixed;bottom:0;text-align:center;z-index: 99999; font-size: 20px;">
Ai depistat o eroare în text? <span style="color:#FFFFFF;background-color:#3399FF">&nbsp;Selecteaz-o&nbsp;</span> și apasă combinația de taste <a title="CTRL" href="#" class="btn btn-danger">CTRL</a> + <a title="ENTER" href="#" class="btn btn-danger">ENTER</a>
</div>

<div class="alert alert-danger" role="alert" style="padding:10px;text-align: center; font-size: 16px; margin-top: 20px;margin-right: 8px;">Acest articol este proprietatea Deschide.md și este protejat de legea drepturilor de autor. Orice preluare a conținutului se poate face <b>DOAR</b> cu citarea sursei și cu <b>LINK ACTIV</b> către pagina acestui articol. </div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7537724756068498" data-ad-slot="1194664163"></ins>
<script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
							</script>


<div class="comment-box" style="background-color: white;">
<div id="disqus_thread"></div>
<script type="text/javascript">
									/* * * CONFIGURATION VARIABLES: THIS CODE IS ONLY AN EXAMPLE * * */
                                    var disqus_shortname = 'deschidemd'; // Required - Replace example with your forum shortname
                                    var disqus_identifier = 'new-92626'; // a unique identifier for each page where Disqus is present
                                    var disqus_title = 'Polițista care i-a demascat pe  „tâlharii” de la Briceni, decorată de Ana Revenco'; // a unique title for each page where Disqus is present
                                    var disqus_url = 'https://deschide.md/ro/stiri/social/92626/Polițista-care-i-a-demascat-pe--„tâlharii”-de-la-Briceni-decorată-de-Ana-Revenco.htm'; // a unique URL for each page where Disqus is present
									/* * * DON'T EDIT BELOW THIS LINE * * */
                                    (function() {
                                        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                                        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                                        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                                    })();
								</script>
</div>

</article>
</div>
</div>
</div>
<div class="col-xs-12 col-md-3 latest-news rightSidebar">
<div class="row">
<div class="right-sidebar-add">

<div id="adoceanprotvmdxfrflisprf"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Descktop2020.300x400 */
ado.slave('adoceanprotvmdxfrflisprf', {myMaster: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7' });
</script>

</div>
<div class="sidebar_block">
<div class="box-header"><h3>ultimele știri</h3></div>
<div class="latest-news-block clearfix">
<a href="https://deschide.md/ro/stiri/social/92626/Polițista-care-i-a-demascat-pe--„tâlharii”-de-la-Briceni-decorată-de-Ana-Revenco.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000124184.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Polițista care i-a demascat pe „tâlharii” de la Briceni, decorată de Ana Revenco
</div>
<div class="latest-date">
<span> 12:19</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/92628/Ungaria-îl-convoacă-pe-ambasadorul-Ucrainei-în-urma-tensiunilor-iscate-de-acordul-cu-Rusia-privind-furnizarea-de-gaze-naturale.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000124183.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Ungaria îl convoacă pe ambasadorul Ucrainei, în urma tensiunilor iscate de acordul cu Rusia privind furnizarea de gaze naturale
</div>
<div class="latest-date">
<span> 12:18</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/92627/Josep-Borrell-asigură-Chișinăul-că-UE-va-continua-procesele-de-asociere-politică-și-integrare-economică-cu-R-Moldova.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000124182.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Josep Borrell asigură Chișinăul că UE va continua procesele de asociere politică și integrare economică cu R. Moldova
</div>
<div class="latest-date">
<span> 12:15</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/92625/Haos-pe-unul-dintre-cele-mai-aglomerate-aeroporturi-din-Japonia-din-cauza-unei-broaște-țestoase-Cinci-zboruri-au-fost-amânate.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000124181.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Haos pe unul dintre cele mai aglomerate aeroporturi din Japonia din cauza unei broaște țestoase. Cinci zboruri au fost amânate
</div>
<div class="latest-date">
<span> 11:55</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/92624/România-Începe-imunizarea-populaţiei-cu-a-treia-doză-de-vaccin-anti-COVID.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000121102.png" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
România: Începe imunizarea populaţiei cu a treia doză de vaccin anti-COVID
</div>
<div class="latest-date">
<span> 11:38</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/92623/Gavrilița-la-Euronews-„Nu-facem-reforme-pentru-UE-ci-pentru-cetățenii-R-Moldova”.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000124180.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Gavrilița, la Euronews: „Nu facem reforme pentru UE, ci pentru cetățenii R. Moldova”
</div>
<div class="latest-date">
<span> 11:27</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/92621/Tânăr-anti-covidist-de-pe-patul-de-spital-N-am-crezut-„vopșă”-că-virusul-există!-După-asta-o-să-merg-să-mă-vaccinez.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop_0_84_1272_800/images%7Ccms-image-000124178.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Tânăr anti-covidist, de pe patul de spital: N-am crezut „vopșă” că virusul există! După asta o să merg să mă vaccinez
</div>
<div class="latest-date">
<span> 10:57</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/92622/Sondaj-IMAS--Grigorișin-cu-cele-mai-mari-șanse-la-alegerile-locale-din-Bălți.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000123837.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Sondaj IMAS // Grigorișin, cu cele mai mari șanse la alegerile locale din Bălți
</div>
<div class="latest-date">
<span> 10:57</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/92620/Alexei-Navalnîi-nominalizat-pentru-Premiul-Saharov-privind-libertatea-de-gândire-acordat-de-Parlamentul-European.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000100576.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Alexei Navalnîi, nominalizat pentru Premiul Saharov privind libertatea de gândire, acordat de Parlamentul European
</div>
<div class="latest-date">
<span> 10:19</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/92619/VIDEO--Socialistul-Bătrîncea-minte-de-îngheață-APCE-ul-Acuză-guvernarea-că-nu-a-votat-membrii-CEC-propuși-de-opoziție.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000124176.png" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
VIDEO // Socialistul Bătrîncea minte de îngheață APCE-ul. Acuză guvernarea că nu a votat membrii CEC propuși de opoziție
</div>
<div class="latest-date">
<span> 10:06</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/92618/Tată-găsit-fără-suflare-de-către-fiul-său-în-iazul-pe-care-îl-arenda-la-Anenii-Noi.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000120782.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Tată găsit fără suflare de către fiul său, în iazul pe care îl arenda, la Anenii Noi
</div>
<div class="latest-date">
<span> 09:35</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/92617/Natalia-Gavrilița-la-întâlnirea-cu-Didier-Reynders-„Reforma-din-sectorul-justiției-–-o-prioritate-a-Guvernului”.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000124175.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Natalia Gavrilița, la întâlnirea cu Didier Reynders: „Reforma din sectorul justiției – o prioritate a Guvernului”
</div>
<div class="latest-date">
<span> 09:35</span>
</div>
</div>
</div>
</a>
</div>
<div class="all-news">
<a href="/ro/stiri/social/92626/Polițista-care-i-a-demascat-pe--„tâlharii”-de-la-Briceni-decorată-de-Ana-Revenco.htm?tpl=6">Mai multe știri</a>
</div>
</div>
<div class="sidebar_block">
<div class="box-header"><h3>editorial</h3></div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/92616/Iulian-Chifu--Putin-cel-macho-și-viitorul-război-asupra-Ucrainei.htm" class="editorial-title">Iulian Chifu // Putin cel macho și viitorul război asupra Ucrainei</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/92542/Dumitru-CRUDU--Mama-mă-întreabă-în-rusește-dacă-îmi-place-borșul-ei.htm" class="editorial-title">Dumitru CRUDU // Mama mă întreabă în rusește dacă îmi place borșul ei</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/92512/Vitalie-Vovc--Săptămâna-în-care-Moldova-a-spus-lumii-că-nu-vrea-nicăieri.htm" class="editorial-title">Vitalie Vovc // Săptămâna în care Moldova a spus lumii că nu vrea nicăieri</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/92432/Iulian-Chifu--În-Germania-din-nou-spre-Marea-Coaliție.htm" class="editorial-title">Iulian Chifu // În Germania, din nou spre Marea Coaliție?</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/92238/Iulian-CHIFU--Nord-Stream-2-și-șantajul-Rusiei-la-adresa-UE-pentru-a-da-drumul-la-gaz-prin-conductă.htm" class="editorial-title">Iulian CHIFU // Nord Stream 2 și șantajul Rusiei la adresa UE pentru a da drumul la gaz prin conductă</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/92153/Dumitru-CRUDU--Inocențiu-m-a-turnat-la-KGB.htm" class="editorial-title">Dumitru CRUDU // Inocențiu m-a turnat la KGB</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/92131/Dumitru-CRUDU--Fiatul-ăla-alb-ca-untul-dăruit-de-Vlad-Filat-și-Legea-Lustrației.htm" class="editorial-title">Dumitru CRUDU // Fiatul ăla alb ca untul dăruit de Vlad Filat și Legea Lustrației</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/92123/Vitalie-Vovc--Săptămâna-în-care-am-rămas-fără-energie.htm" class="editorial-title">Vitalie Vovc // Săptămâna în care am rămas fără energie</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/92068/Iulian-Chifu--Exercițiile-Zapad-2021-și-relevanța-lor-pentru-Republica-Moldova.htm" class="editorial-title">Iulian Chifu // Exercițiile Zapad 2021 și relevanța lor pentru Republica Moldova</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/91867/Iulian-Chifu--Discriminarea-moderaților-în-era-digitală-Tagma-talibanilor-ideologici-și-ai-verticalităților-prezumate-de-partid.htm" class="editorial-title">Iulian Chifu // Discriminarea moderaților în era digitală: Tagma talibanilor ideologici și ai verticalităților prezumate de partid</a>
</div>
</div>
<div class="right-sidebar-add">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7537724756068498" data-ad-slot="3252676856" data-ad-format="auto"></ins>
<script>
            (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
</div>
</div>
</div>
</div>
</article>
</div>
</section>
<div class="divider"></div>
<a id="back-to-top" href="#" class="btn btn-primary btn-lg back-to-top" role="button" title="Click to return on the top page" data-toggle="tooltip" data-placement="left"><span class="glyphicon glyphicon-chevron-up"></span></a>
<footer>
<div class="footer-line1">
<div class="container">
<a target="_blank" href="https://www.facebook.com/DeschideStirea/" class="share-icon fb"></a>
<a target="_blank" href="https://twitter.com/DeschideMD" class="share-icon tw"></a>
<a target="_blank" href="https://telegram.me/deschide" class="share-icon tl"></a>
<a target="_blank" href="https://www.youtube.com/channel/UCA-r1a0N9nFTNw2XlCTdt4Q" class="share-icon yt"></a>
<a target="_blank" href="https://plus.google.com/u/1/112014812238620169078" class="share-icon gp"></a>
<a href="https://deschide.md/ro/feed/" class="share-icon rss"></a>

</div>
</div>
<div class="footer-line2">
<div class="container">
<div class="row">
<div class="row">


</div-->
<div class="col-xs-12 col-md-3 adress">
<p>Str. Alexandr Pușkin 20, ap.5<br>
Chisinau, MD-2012, Republica Moldova<br>
+373 60 103 111, contact[at]deschide.md</p>
<p>&copy; 2019 Deschide.md. Toate drepturile rezervate</p>
</div>
</div>
</div>
</div>
</div>
<div class="footer-line3">
<div class="container">
<div class="partners">
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/ccpe.png" width="102"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/rnews.png" width="90"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/unirea.png" width="71"></a>
<a href="#" style="margin-top: -10px;"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/tr.png" width="137"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/ce.png" width="125"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/cl.png" width="144"></a>
<a href="http://www.lyberti.com"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/lu.png" width="100"></a>
</div>
</div>
</div>
</footer>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>

<script src="https://deschide.md/themes/publication_1/theme_1/js/bootstrap.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/general.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/modernizr-custom.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/theia-sticky-sidebar.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/jquery.mousewheel.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/lightgallery.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/mistake/mistakes.js"></script>
<script type="text/javascript">
	  $(document).ready(function() { $("#lightgallery").lightGallery(); });
	  $('#relative-caption').lightGallery({ subHtmlSelectorRelative: true });
	

	function randImg(){
            let images = ['https://deschide.md/themes/publication_1/theme_1/img/banere/ru.jpg']
            let size = images.length
            let x = Math.floor(size * Math.random())
            
            document.getElementById('headerAdd').src = images[x]
        }
        
        window.onload = randImg()



	</script>
<script type="text/javascript">
	  $(".article-content").lightGallery({
	    selector: '.photoViewer'
	  });

	</script>
<script>
		$(document).ready(function() {
			$('.leftSidebar, .content, .rightSidebar')
				.theiaStickySidebar({
					additionalMarginTop: 60
				});
		});
	</script>
<script>
		$(document).ready(function(){
    
			var clickEvent = false;
			$('#myCarousel').carousel({
				interval:   4000	
			}).on('click', '.list-group li', function() {
					clickEvent = true;
					$('.list-group li').removeClass('active');
					$(this).addClass('active');		
			}).on('slid.bs.carousel', function(e) {
				if(!clickEvent) {
					var count = $('.list-group').children().length -1;
					var current = $('.list-group li.active');
					current.removeClass('active').next().addClass('active');
					var id = parseInt(current.data('slide-to'));
					if(count == id) {
						$('.list-group li').first().addClass('active');	
					}
				}
				clickEvent = false;
			});
		})

		$(window).load(function() {
		    var boxheight = $('#myCarousel .carousel-inner').innerHeight();
		    var itemlength = $('#myCarousel .item').length;
		    var triggerheight = Math.round(boxheight/itemlength+1);
			$('#myCarousel .list-group-item').outerHeight(triggerheight);
		});
	</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57b56d6e8ecdf72c"></script>

<script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
<script src="https://cdn.embed.ly/jquery.embedly-3.1.1.min.js"></script>
<script>
        (function(w, d){
            var id='embedly-platform', n = 'script';
            if (!d.getElementById(id)){
                w.embedly = w.embedly || function() {(w.embedly.q = w.embedly.q || []).push(arguments);};
                var e = d.createElement(n); e.id = id; e.async=1;
                e.src = ('https:' === document.location.protocol ? 'https' : 'http') + '://cdn.embedly.com/widgets/platform.js';
                var s = d.getElementsByTagName(n)[0];
                s.parentNode.insertBefore(e, s);
            }
        })(window, document);
    </script>


<div id="adoceanprotvmdrhpsbtfjgz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Descktop2020.rich */
ado.slave('adoceanprotvmdrhpsbtfjgz', {myMaster: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7' });
</script>

<script type="text/javascript">

        embedly('card', {selector: 'a.smallbox', types: ['article', 'image']});

    </script>
<script type="text/javascript">
        $(document).ready(function(){
            $(window).scroll(function () {
                if ($(this).scrollTop() > 50) {
                    $('#back-to-top').fadeIn();
                } else {
                    $('#back-to-top').fadeOut();
                }
            });
            // scroll body to 0px on click
            $('#back-to-top').click(function () {
                $('#back-to-top').tooltip('hide');
                $('body,html').animate({
                    scrollTop: 0
                }, 800);
                return false;
            });

            $('#back-to-top').tooltip('show');

        });
    </script>



<script>
        var _gaq=[["_setAccount","UA-45464002-1"],["_trackPageview"]];
        (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];g.async=1;
        g.src=("https:"==location.protocol?"//ssl":"//www")+".google-analytics.com/ga.js";
        s.parentNode.insertBefore(g,s)}(document,"script"));
    </script>
<script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-45464002-1', 'auto');
        /*  ga('send', 'pageview');*/
        ga('send', 'pageview', {
            'dimension1': ''
        });
        /* ga('send', 'pageview', {
         'dimension5': ''
         }); */

    </script>

<script>
    (function() {
        var cx = '009149180067044880109:ump_omzr-gi'; // Insert your own Custom Search engine ID here
        var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
        gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
    })();
</script>

<script data-ad-client="ca-pub-7537724756068498" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '367676820233510',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


</body>
</html>
