<!DOCTYPE html>

<html lang="ro">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="format-detection" content="telephone=no">
<title>Administratorul „Tirex Petrol”. Am pornit afacerea cu un Kamaz răblăgit și țintim noi culmi</title>
<meta name="keywords" content=",stiri, news, moldova, romania, deschide, video, deschide.md" />
<meta property="fb:app_id" content="367676820233510" />
<meta property="og:description" content="Administratorul Tirex Petrol spune că prin mai multe etape a ajuns la situația în care compania pe care o conduce să se poziționeze ca fiind unul in liderii petrolieri din Republica Moldova." />
<meta property="og:title" content="Administratorul „Tirex Petrol”. Am pornit afacerea cu un Kamaz răblăgit și țintim noi culmi" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://deschide.md/ro/stiri/social/87704/Administratorul-„Tirex-Petrol”-Am-pornit-afacerea-cu-un-Kamaz-răblăgit-și-țintim-noi-culmi.htm">
<meta property="og:image" content="https://deschide.md/images/cms-image-000119412.jpg" />
<meta property="og:site_name" content="Deschide.MD" />
<meta property="og:image" content="https://deschide.md/images/cms-image-000119412.jpg" />
<meta property="fb:pages" content="507699295948485" />
<script src="/cdn-cgi/apps/head/tZ-BuCQI1qA4BdHTOdKu77K_CFk.js"></script><link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/bootstrap.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/style.css?v=1">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/normalize.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/font-awesome.min.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/lightgallery.min.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/mistake/mistakes.css">

<link href="https://fonts.googleapis.com/css?family=Arimo:400,700|Merriweather:400,700,900|Roboto:300,400,500,700" rel="stylesheet">

<link type="image/x-icon" href="https://deschide.md/themes/publication_1/theme_1/img/favicon.png" rel="shortcut icon">
<style class="embedly-css">
    .hdr {
      display:none;
    }
    .brd {
      display: none;
    }
    .bd {
      background-color: transparent;
      width: 100%;
    }
    .bd .pair-bd .art-bd {
      float: right;
      margin: 0 0 5px 12px;
      width: 90px;
    }
    .card .title, .slideshow .title {
      font-size: 12px;
      font-weight: 700;
      line-height: 1.2;
    }

    .card .description {
      display: none;
    }
    .card a.action {
      display: none;
    }
    .card .emb-active {
      display: none;
    }
  </style>

<link rel="manifest" href="manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '367676820233510',
                xfbml      : true,
                version    : 'v2.8'
            });
            FB.AppEvents.logPageView();
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
  </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7537724756068498",
    enable_page_level_ads: true
  }).requestNonPersonalizedAds=1;
</script>

<script src="https://gemius.mgr.consensu.org/cmp/v2/stub.js"></script>
<script async src="https://gemius.mgr.consensu.org/cmp/v2/cmp.js"></script>

<script type="text/javascript" src="//protvmd.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2020 */
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
        ado.preview({enabled: true});
</script>

<script type="text/javascript">
/* (c)AdOcean 2003-2020, MASTER: protv_md.deschide.md.Descktop2020 */
ado.master({id: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7', server: 'protvmd.adocean.pl' });
</script>



</head>
<body class="article">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7537724756068498",
    enable_page_level_ads: true
  });
</script>

<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter45407580 = new Ya.Metrika({
                    id:45407580,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/45407580" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'B71K5u_263vVH1.b6XjfVnZJzSZZLecgZ1XCGIRsaLL.E7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<header class="header">
<div class="header-image">
<div class="desktop-add" style="width:1200px;margin:auto;">

</div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Descktop2020.1200x250 */
ado.slave('adoceanprotvmdkfkphlilsk', {myMaster: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7' });
</script>

</div>
</div>

<div class="add-mobil">


<div id="adoceanprotvmdljnpinjslp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Mobil2020.300x400 */
ado.slave('adoceanprotvmdljnpinjslp', {myMaster: 'RiOhrZLTz.6APuv0.eUKihyKjJQOIZBJLqg89cUCDd3.47' });
</script>



</div>
<div class="header-top">
<div class="container">
<div class="row">
<div class="col-lg-6">
<div class="row">
<div class="links">
<a href="https://docs.google.com/presentation/d/1Jw6tfB1cCa87mNzNAe8YkCa3QE7c2-yECUYtLyUWXJc/pub?start=false&loop=false&delayms=3000#slide=id.p4">Publicitate</a>
<a href="https://deschide.md/team/index.html">Echipa Deschide.md</a>
</div>
<div class="header-social clearfix">
<a target="_blank" href="https://www.facebook.com/DeschideStirea/" class="share-icon fb"></a>
<a target="_blank" href="https://twitter.com/DeschideMD" class="share-icon tw"></a>
<a target="_blank" href="https://telegram.me/deschide" class="share-icon tl"></a>
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.trails.des.deschidemd"> Descarcă aplicația Deschide.MD</a>
</div>
</div>
</div>
<div class="col-lg-6">
<div class="search"><gcse:searchbox-only resultsUrl="/ro/stiri/social/87704/Administratorul-„Tirex-Petrol”-Am-pornit-afacerea-cu-un-Kamaz-răblăgit-și-țintim-noi-culmi.htm?tpl=14"></gcse:search></div>
<div class="lang-block">
<ul class="lang">
<li class=""><a href="https://deschide.md/en/news/social_en/">English</a></li>
<li class="current"><a href="https://deschide.md/ro/stiri/social/">Română</a></li>
<li class=""><a href="https://deschide.md/ru/russian_news/social_ru/">Русский</a></li>
</ul>
</div>
</div>

</div>
</div>
</div>
<div class="header-bottom">


<nav class="navbar navbar-default mobile">
<div class="container-fluid">

<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand" href="https://deschide.md"></a>
<a class="mobile-img" href="https://deschide.md/ro/stiri/?tpid=1619&amp;tpl=3">
<img src="https://deschide.md/themes/publication_1/theme_1/img/cent.jpg">
</a>
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.trails.des.deschidemd"><img class="img-responsive" src="https://deschide.md/themes/publication_1/theme_1/img/banere/play.jpg"></a>

</div>

<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<div class="links">
<a href="https://docs.google.com/presentation/d/1Jw6tfB1cCa87mNzNAe8YkCa3QE7c2-yECUYtLyUWXJc/pub?start=false&loop=false&delayms=3000#slide=id.p4">Publicitate</a>
<a href="https://deschide.md/team/index.html">Echipa Deschide.md</a>
</div>
<div class="search"><gcse:searchbox-only resultsUrl="/ro/stiri/social/87704/Administratorul-„Tirex-Petrol”-Am-pornit-afacerea-cu-un-Kamaz-răblăgit-și-țintim-noi-culmi.htm?tpl=14"></gcse:search></div>
<ul class="nav navbar-nav">
<li class=""><a href="https://deschide.md/ro/stiri/politic/">politic </a></li>
<li class="active"><a href="https://deschide.md/ro/stiri/social/">social <span class="sr-only">(current)</span></a></li>
<li class=""><a href="https://deschide.md/ro/stiri/economic/">economic </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/externe/">externe </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/editorial/">editorial </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/investigatii/">investigații </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/cultura/">cultura </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/sport/">sport </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/opinii/">opinii </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/special/">special </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/video/">video </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/interviu/">interviu </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/alegeri/">Alegeri </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/23/">TRANSNISTRIA </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/romania_2019/">romania2019.eu </a></li>
</ul>
<div class="lang-block">
<ul class="lang">
<li class=""><a href="https://deschide.md/en/news/social_en/">English</a></li>
<li class="current"><a href="https://deschide.md/ro/stiri/social/">Română</a></li>
<li class=""><a href="https://deschide.md/ru/russian_news/social_ru/">Русский</a></li>
</ul>
</div>
</div>
</div>
</nav>
<nav class="main-menu clearfix">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a href="https://deschide.md" id="site-logo"></a>
<ul class="navigations">
<li class="politic" data-menu="politic"><a href="/ro/stiri/politic/" title=" politic">politic</a>
</li>
<li class=" active current-page" class="social" data-menu="social"><a href="/ro/stiri/social/" title=" social">social</a>
</li>
<li class="economic" data-menu="economic"><a href="/ro/stiri/economic/" title=" economic">economic</a>
</li>
<li class="externe" data-menu="externe"><a href="/ro/stiri/externe/" title=" externe">externe</a>
</li>
<li class="editorial" data-menu="editorial"><a href="/ro/stiri/editorial/" title=" editorial">editorial</a>
</li>
<li class="investigații" data-menu="investigații"><a href="/ro/stiri/investigatii/" title=" investigații">investigații</a>
</li>
<li class="cultura" data-menu="cultura"><a href="/ro/stiri/cultura/" title=" cultura">cultura</a>
</li>
<li class="sport" data-menu="sport"><a href="/ro/stiri/sport/" title=" sport">sport</a>
</li>
<li class="opinii" data-menu="opinii"><a href="/ro/stiri/opinii/" title=" opinii">opinii</a>
</li>
<li class="special" data-menu="special"><a href="/ro/stiri/special/" title=" special">special</a>
</li>
<li class="interviu" data-menu="interviu"><a href="/ro/stiri/interviu/" title=" interviu">interviu</a></li>
<li class="interviu" data-menu="interviu"><a href="/ro/stiri/23/" title=" transnistrie">transnistria</a></li>
<li class="interviu" data-menu="interviu"><a href="/ro/stiri/alegeri" title="alegeri">alegeri</a></li>
</ul>
</div>
</div>
</div>
<div class="foot_100"></div>
<div class="menu-overlay politic" data-type="politic">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/87712/Președinția-consideră-protestul-agricultorilor-unul-„electoral”-Instituția-prezidențială-nu-este-candidat-pentru-parlamentare.htm" title="Președinția consideră protestul agricultorilor unul „electoral”: Instituția prezidențială nu este candidat pentru parlamentare">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000119413.jpg">
<div class="info">Președinția consideră protestul...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/87706/Victor-Chironda-despre-încălcările-admise-de-Direcția-arhitectură-la-pregătirea-actelor-permisive-și-conflictul-cu-Ion-Ceban.htm" title="Victor Chironda, despre încălcările admise de Direcția arhitectură la pregătirea actelor permisive și conflictul cu Ion Ceban">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000118556.jpg">
<div class="info">Victor Chironda, despre încălcările admise...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/87702/SONDAJ--Maia-Sandu-rămâne-a-fi-personalitatea-politică-în-care-cetățenii-au-cea-mai-mare-încredere.htm" title="SONDAJ // Maia Sandu rămâne a fi personalitatea politică în care cetățenii au cea mai mare încredere">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000105388.jpg">
<div class="info">SONDAJ // Maia Sandu rămâne a fi...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/87693/Forumul-Judecătorilor-din-România-despre-cazul-Clima-Justiția-din-R-Moldova-să-soluţioneze-conflictul-fără-a-fi-supusă-presiunilor.htm" title="Forumul Judecătorilor din România despre cazul Clima: Justiția din R. Moldova să soluţioneze conflictul, fără a fi supusă presiunilor">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000119387.png">
<div class="info">Forumul Judecătorilor din România despre...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/87690/PAS-PSRM-pregătește-acțiuni-provocătoare-pe-ultima-sută-de-metri-de-campanie.htm" title="PAS: PSRM pregătește acțiuni provocătoare pe ultima sută de metri de campanie">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000119384.png">
<div class="info">PAS: PSRM pregătește acțiuni provocătoare...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/87686/R-Moldova-Dezbatere-organizată-de-europarlamentarul-PMP-Eugen-Tomac-pe-tema-dezinformării-și-ingerințelor-externe-în-procesul-electoral.htm" title="R. Moldova: Dezbatere organizată de europarlamentarul PMP Eugen Tomac pe tema dezinformării și ingerințelor externe în procesul electoral">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000119382.jpg">
<div class="info">R. Moldova: Dezbatere organizată de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/87683/DOC--Un-grup-de-chișinăuieni-vrea-referendum-privind-demiterea-primarului-general-Ion-Ceban.htm" title="DOC // Un grup de chișinăuieni vrea referendum privind demiterea primarului general, Ion Ceban">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000119375.jpg">
<div class="info">DOC // Un grup de chișinăuieni vrea...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay social" data-type="social">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/social/87711/Director-APS-Atacuri-publice-fără-bază-factologică-cu-tentă-vădit-electorală.htm" title="Director APS: Atacuri publice fără bază factologică, cu tentă vădit electorală">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000119372.jpg">
<div class="info">Director APS: Atacuri publice fără bază...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/87704/Administratorul-„Tirex-Petrol”-Am-pornit-afacerea-cu-un-Kamaz-răblăgit-și-țintim-noi-culmi.htm" title="Administratorul „Tirex Petrol”. Am pornit afacerea cu un Kamaz răblăgit și țintim noi culmi">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000119412.jpg">
<div class="info">Administratorul „Tirex Petrol”. Am pornit...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/87710/Restricții-de-circulație-în-sectorul-Buiucani-al-capitalei-Trafic-rutier-suspendat-pe-o-porțiune-importantă-de-drum.htm" title="Restricții de circulație în sectorul Buiucani al capitalei. Trafic rutier suspendat pe o porțiune importantă de drum">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000119411.jpg">
<div class="info">Restricții de circulație în sectorul...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/87701/De-la-1-iulie-vârsta-de-pensionare-pentru-femei-se-majorează.htm" title="De la 1 iulie, vârsta de pensionare pentru femei se majorează">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000119407.jpg">
<div class="info">De la 1 iulie, vârsta de pensionare pentru...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/87697/FOTO--IGSU-a-dat-start-Campaniei-de-prevenire-a-incendiilor-în-perioada-secerișului.htm" title="FOTO // IGSU a dat start Campaniei de prevenire a incendiilor în perioada secerișului">
<img class="img-responsive" src="/images/cache/758x426/crop_0_92_2015_1223/images%7Ccms-image-000119395.jpg">
<div class="info">FOTO // IGSU a dat start Campaniei de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/87692/Republica-Moldova-va-primi-248-milioane-de-euro-pentru-imunizarea-populației.htm" title="Republica Moldova va primi 24,8 milioane de euro pentru imunizarea populației">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000119329.jpg">
<div class="info">Republica Moldova va primi 24,8 milioane...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/87691/UE-a-adăugat-R-Moldova-în-lista-țărilor-cetățenii-cărora-pot-intra-fără-restricții-în-Uniunea-Europeană.htm" title="UE a adăugat R. Moldova în lista țărilor cetățenii cărora pot intra fără restricții în Uniunea Europeană">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000119386.jpg">
<div class="info">UE a adăugat R. Moldova în lista țărilor...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay economic" data-type="economic">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/87698/O-nouă-metodologie-de-calcul-și-aplicare-a-prețurilor-la-produsele-petroliere-a-intrat-în-vigoare.htm" title="O nouă metodologie de calcul și aplicare a prețurilor la produsele petroliere a intrat în vigoare">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000119391.jpg">
<div class="info">O nouă metodologie de calcul și aplicare a...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/87638/Acționarii-Moldovagaz-au-discutat-despre-noul-statut-al-companiei-și-au-trecut-în-revistă-rezultatele-din-2020.htm" title="Acționarii Moldovagaz au discutat despre noul statut al companiei și au trecut în revistă rezultatele din 2020">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000119315.jpg">
<div class="info">Acționarii Moldovagaz au discutat despre...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/87614/Impozitul-pe-venit-achitat-de-întreprinzători-în-anul-2020-constituie-376-miliarde-lei.htm" title="Impozitul pe venit achitat de întreprinzători în anul 2020 constituie 3,76 miliarde lei">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000114490.jpg">
<div class="info">Impozitul pe venit achitat de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/87552/BERD-oferă-detalii-despre-investițiile-în-Portul-Internațional-Liber-Giurgiulești.htm" title="BERD oferă detalii despre investițiile în Portul Internațional Liber Giurgiulești">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000119221.jpg">
<div class="info">BERD oferă detalii despre investițiile în...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/87531/De-la-1-octombrie-Moldova-va-putea-primi-cea-mai-mare-parte-a-gazelor-naturale-prin-România-și-nu-prin-Ucraina.htm" title="De la 1 octombrie, Moldova va putea primi cea mai mare parte a gazelor naturale prin România, și nu prin Ucraina">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000119198.jpg">
<div class="info">De la 1 octombrie, Moldova va putea primi...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/87476/Republica-Moldova-marchează-7-ani-de-la-semnarea-Acordului-de-Asociere-cu-UE.htm" title="Republica Moldova marchează 7 ani de la semnarea Acordului de Asociere cu UE">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000119143.jpg">
<div class="info">Republica Moldova marchează 7 ani de la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/87461/Au-fost-dezvoltate-noi-funcționalități-în-modului-analitic-bazat-pe-datele-deschise-ale-sistemului-MTender.htm" title="Au fost dezvoltate noi funcționalități în modului analitic bazat pe datele deschise ale sistemului MTender">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000119125.jpg">
<div class="info">Au fost dezvoltate noi funcționalități în...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay externe" data-type="externe">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/87713/OMS-avertizează-Europa-va-fi-lovită-de-al-treilea-val-Covid-Este-inacceptabil-că-milioane-de-oameni-sunt-încă-nevaccinați.htm" title="OMS avertizează: Europa va fi lovită de al treilea val Covid. Este inacceptabil că milioane de oameni sunt încă nevaccinați">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000119071.jpeg">
<div class="info">OMS avertizează: Europa va fi lovită de al...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/87709/Vladimir-Putin-semnează-o-lege-în-care-interzice-negarea-„rolului-decisiv”-al-URSS-în-al-Doilea-Război-Mondial.htm" title="Vladimir Putin semnează o lege în care interzice negarea „rolului decisiv” al URSS în al Doilea Război Mondial">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000119410.jpg">
<div class="info">Vladimir Putin semnează o lege în care...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/87707/Un-video-în-care-deținuții-unei-închisori-sunt-loviți-cu-brutalitate-de-gardieni-şochează-Italia.htm" title="Un video în care deținuții unei închisori sunt loviți cu brutalitate de gardieni şochează Italia">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000119409.png">
<div class="info">Un video în care deținuții unei închisori...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/87705/Oficial-al-NATO-Alianța-nu-intenţionează-să-plece-din-Marea-Neagră.htm" title="Oficial al NATO: Alianța nu intenţionează să plece din Marea Neagră">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000119408.jpg">
<div class="info">Oficial al NATO: Alianța nu intenţionează...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/87703/Rusia-răspunde-la-exercițiul-NATO---Sea-Breeze-din-Marea-Neagră-cu-ample-activități-de-pregătire-pentru-luptă.htm" title="Rusia răspunde la exercițiul NATO - Sea Breeze din Marea Neagră cu ample activități de pregătire pentru luptă">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000119406.jpg">
<div class="info">Rusia răspunde la exercițiul NATO - Sea...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/87696/Şase-ţări-din-Balcani-au-eliminat-tarifele-de-roaming-pentru-apeluri-şi-mesaje-text.htm" title="Şase ţări din Balcani au eliminat tarifele de roaming pentru apeluri şi mesaje text">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000119390.jpg">
<div class="info">Şase ţări din Balcani au eliminat tarifele...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/87684/Platforma-care-generează-certificatele-digitale-COVID-19-a-devenit-funcțională-Cum-obții-documentul-în-8-pași-pentru-a-călători-în-Europa.htm" title="Platforma care generează certificatele digitale COVID-19 a devenit funcțională. Cum obții documentul în 8 pași pentru a călători în Europa">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000119379.jpg">
<div class="info">Platforma care generează certificatele...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay editorial" data-type="editorial">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/87714/Dumitru-CRUDU--Iată-de-ce-eu-aștept-cu-nerăbdare-marșul-socialiștilor-de-duminică.htm" title="Dumitru CRUDU // Iată de ce eu aștept cu nerăbdare marșul socialiștilor de duminică">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000119414.png">
<div class="info">Dumitru CRUDU // Iată de ce eu aștept cu...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/87589/Dumitru-CRUDU--M-a-drogat-fără-să-mi-spună-asta.htm" title="Dumitru CRUDU // M-a drogat fără să-mi spună asta ">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000119263.png">
<div class="info">Dumitru CRUDU // M-a drogat fără să-mi...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/87549/Iulian-Chifu--Argumente-pentru-sceptici-de-ce-votul-pentru-PAS-și-puterea-totală-președintelui-Maia-Sandu.htm" title="Iulian Chifu // Argumente pentru sceptici: de ce votul pentru PAS și puterea totală președintelui Maia Sandu">
<img class="img-responsive" src="/images/cache/758x426/crop_0_0_2048_1150/images%7Ccms-image-000119219.jpg">
<div class="info">Iulian Chifu // Argumente pentru sceptici:...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/87440/Vitalie-Vovc--Săptămâna-în-care-Chişinăul-l-a-trădat-pe-Ion-Iovcev.htm" title="Vitalie Vovc // Săptămâna în care Chişinăul l-a trădat pe Ion Iovcev">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000118353.jpg">
<div class="info">Vitalie Vovc // Săptămâna în care...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/87411/Dumitru-CRUDU--Un-bărbat-a-ieșit-să-protesteze-în-Tiraspol-și-iată-ce-a-pățit.htm" title="Dumitru CRUDU // Un bărbat a ieșit să protesteze în Tiraspol și iată ce a pățit ">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000119080.jpg">
<div class="info">Dumitru CRUDU // Un bărbat a ieșit să...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/87384/Iulian-Chifu--Revizuirea-politicii-de-apărare-și-securitate-a-Republicii-Moldova.htm" title="Iulian Chifu // Revizuirea politicii de apărare și securitate a Republicii Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000118353.jpg">
<div class="info">Iulian Chifu // Revizuirea politicii de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/87324/Iulian-Chifu--„Pragmatismul-principial”-al-UE-în-relația-cu-Rusia-Europa-„respinge-constrânge-și-angajează”-Rusia.htm" title="Iulian Chifu // „Pragmatismul principial” al UE în relația cu Rusia: Europa „respinge, constrânge și angajează” Rusia">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000117911.jpg">
<div class="info">Iulian Chifu // „Pragmatismul principial”...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay investigații" data-type="investigații">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/87029/EXCLUSIV--Cine-sunt-și-ce-legături-au-cu-Veaceslav-Platon-cei-care-au-filat-o-pe-magistrata-de-la-Curtea-de-Apel.htm" title="EXCLUSIV // Cine sunt și ce legături au cu Veaceslav Platon, cei care au filat-o pe magistrata de la Curtea de Apel">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000118634.jpg">
<div class="info">EXCLUSIV // Cine sunt și ce legături au cu...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/80223/(EXCLUSIV)-Operațiuni-Fake-ep2--Ofițerii-IP-Botanica-mână-în-mână-cu-procurorii-și-un-judecător-fabricau-dosare-de-sute-de-mii-de-euro.htm" title="(EXCLUSIV) Operațiuni Fake ep.2 // Ofițerii IP Botanica, mână în mână cu procurorii și un judecător, fabricau dosare de sute de mii de euro">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000110839.jpg">
<div class="info">(EXCLUSIV) Operațiuni Fake ep.2 //...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/79852/(EXCLUSIV)-Operațiuni-Fake-ep1--Ofițerii-IP-Botanica-mână-în-mână-cu-procurorii-și-un-judecător-fabricau-dosare-de-sute-de-mii-de-euro.htm" title="(EXCLUSIV) Operațiuni Fake ep.1 // Ofițerii IP Botanica, mână în mână cu procurorii și un judecător, fabricau dosare de sute de mii de euro">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000110546.jpg">
<div class="info">(EXCLUSIV) Operațiuni Fake ep.1 //...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/78484/EXCLUSIV-(VIDEO)--Între-ciocan-și-nicovală-sau-cum-procurorul-Vinițchi-este-încolțit-de-PG-și-lumea-interlopă.htm" title="EXCLUSIV (VIDEO) // Între ciocan și nicovală sau cum procurorul Vinițchi este încolțit de PG și lumea interlopă">
<img class="img-responsive" src="/images/cache/758x426/crop_0_30_3264_1866/images%7Ccms-image-000108701.jpg">
<div class="info">EXCLUSIV (VIDEO) // Între ciocan și...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/76667/DOC--Cine-este-„Jora”-omul-lui-Bulgaru-care-avea-misiunea-să-destabilizeze-situația-din-RMoldova-după-prezidențiale.htm" title="DOC // Cine este „Jora”, omul lui Bulgaru, care avea misiunea să destabilizeze situația din R.Moldova după prezidențiale">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000106491.jpg">
<div class="info">DOC // Cine este „Jora”, omul lui Bulgaru,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/75069/AUDIO--Oamenii-lui-Dodon-abuz-de-putere-și-trafic-de-influență-la-nivel-înalt-Cum-Furculiță-și-Voicu-au-mușamalizat-un-dosar-penal.htm" title="AUDIO // Oamenii lui Dodon, abuz de putere și trafic de influență la nivel înalt. Cum Furculiță și Voicu au mușamalizat un dosar penal">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000104491.jpg">
<div class="info">AUDIO // Oamenii lui Dodon, abuz de putere...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/74294/Investigație-RISE--„Instrucțiuni”-pentru-favoriți.htm" title="Investigație RISE // „Instrucțiuni” pentru favoriți">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000103533.jpg">
<div class="info">Investigație RISE // „Instrucțiuni” pentru...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay cultura" data-type="cultura">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/87493/28-iunie-1940--81-de-ani-de-la-ocupaţia-sovietică-a-Basarabiei-nordului-Bucovinei-şi-Ţinutului-Herţa.htm" title="28 iunie 1940 // 81 de ani de la ocupaţia sovietică a Basarabiei, nordului Bucovinei şi Ţinutului Herţa">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000119160.jpg">
<div class="info">28 iunie 1940 // 81 de ani de la ocupaţia...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/87452/Costume-naționale-expuse-la-un-muzeu-din-capitală-de-Ziua-Națională-a-Portului-Popular.htm" title="Costume naționale, expuse la un muzeu din capitală, de Ziua Națională a Portului Popular">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000119118.jpeg">
<div class="info">Costume naționale, expuse la un muzeu din...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/87354/GALERIE-FOTO--De-Ziua-Universală-a-Iei-echipele-misiunilor-diplomatice-ale-RMoldova-au-purtat-ii-și-cămăși-tradiționale.htm" title="GALERIE FOTO // De Ziua Universală a Iei, echipele misiunilor diplomatice ale R.Moldova au purtat ii și cămăși tradiționale">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000119017.jpg">
<div class="info">GALERIE FOTO // De Ziua Universală a Iei,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/87351/VIDEO--„Fii-Oaspetele-Nostru-din-nou!”-Antreprenorii-din-industria-turismului-lansează-noua-campanie-de-promovare-turistică.htm" title="VIDEO // „Fii Oaspetele Nostru din nou!” Antreprenorii din industria turismului lansează noua campanie de promovare turistică">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000119013.jpg">
<div class="info">VIDEO // „Fii Oaspetele Nostru din nou!”...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/87330/24-iunie--Ziua-universală-a-iei-Sărbătoarea-portului-românesc-ce-a-devenit-un-eveniment-mondial.htm" title="24 iunie // Ziua universală a iei. Sărbătoarea portului românesc, ce a devenit un eveniment mondial">
<img class="img-responsive" src="/images/cache/758x426/crop_0_62_1200_737/images%7Ccms-image-000118982.jpg">
<div class="info">24 iunie // Ziua universală a iei....</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/87209/„Ostaşi-Vă-ordon-Treceţi-Prutul!”--22-iunie-1941-România-a-intrat-în-războiul-împotriva-URSS-pentru-eliberarea-Basarabiei.htm" title="„Ostaşi, Vă ordon: Treceţi Prutul!” // 22 iunie 1941: România a intrat în războiul împotriva URSS pentru eliberarea Basarabiei">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000118833.jpg">
<div class="info">„Ostaşi, Vă ordon: Treceţi Prutul!” // 22...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/87127/Parada-„Mândru-i-Portul-Orheian”-eveniment-cultural-de-amploare-desfășurat-în-orașul-Orhei.htm" title="Parada „Mândru-i Portul Orheian”, eveniment cultural de amploare desfășurat în orașul Orhei">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000118742.jpg">
<div class="info">Parada „Mândru-i Portul Orheian”,...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay sport" data-type="sport">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/87663/Începe-o-nouă-ediție-a-Campionatului-Moldovei-la-fotbal-Divizia-Națională.htm" title="Începe o nouă ediție a Campionatului Moldovei la fotbal, Divizia Națională">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000119355.png">
<div class="info">Începe o nouă ediție a Campionatului...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/87600/Englezii-erau-în-pub-uri-încă-de-la-7-dimineață-în-așteptarea-meciului-cu-Germania-Sindicatele-au-cerut-program-scurt-pentru-suporteri.htm" title="Englezii erau în pub-uri încă de la 7 dimineață în așteptarea meciului cu Germania. Sindicatele au cerut program scurt pentru suporteri">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000119278.jpg">
<div class="info">Englezii erau în pub-uri încă de la 7...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/87573/Tenismenul-din-RMoldova-Radu-Albot-s-a-calificat-la-Jocurile-Olimpice-de-la-Tokyo.htm" title="Tenismenul din R.Moldova Radu Albot s-a calificat la Jocurile Olimpice de la Tokyo">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000119244.png">
<div class="info">Tenismenul din R.Moldova Radu Albot s-a...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/87554/FOTO--Incident-pe-Național-Arena-din-București-Un-tânăr-din-R-Moldova-a-ieșit-pe-teren-în-timpul-meciului-Franța-–-Elveția.htm" title="FOTO // Incident pe Național Arena din București. Un tânăr din R. Moldova a ieșit pe teren în timpul meciului Franța – Elveția">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000119224.jpg">
<div class="info">FOTO // Incident pe Național Arena din...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/87514/Maia-Sandu-le-a-urat-succes-și-le-a-înmânat-un-drapel-membrilor-Lotului-Național-Olimpic-al-RMoldova-care-vor-merge-la-Tokyo.htm" title="Maia Sandu le-a urat succes și le-a înmânat un drapel membrilor Lotului Național Olimpic al R.Moldova care vor merge la Tokyo">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000119184.jpg">
<div class="info">Maia Sandu le-a urat succes și le-a...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/87328/EURO-2020--Cristiano-Ronaldo-a-egalat-recordul-mondial-de-goluri-internaţionale.htm" title="EURO 2020 // Cristiano Ronaldo a egalat recordul mondial de goluri internaţionale">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000118978.jpg">
<div class="info">EURO 2020 // Cristiano Ronaldo a egalat...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/87207/EURO-2020-Umilită-în-ultimul-hal-de-Danemarca-echipa-Rusiei-pleacă-acasă.htm" title="EURO 2020: Umilită în ultimul hal de Danemarca, echipa Rusiei pleacă acasă ">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000118829.jpg">
<div class="info">EURO 2020: Umilită în ultimul hal de...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay opinii" data-type="opinii">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/87498/Satele-și-statele-lui-Potiomkin.htm" title="Satele și statele lui Potiomkin">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000119164.jpg">
<div class="info">Satele și statele lui Potiomkin</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/87387/Nicolae-Negru--Clarificarea-necesară.htm" title="Nicolae Negru // Clarificarea necesară">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000094170.jpg">
<div class="info">Nicolae Negru // Clarificarea necesară</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/87343/Cristian-Hrițuc--Șansa-Republicii-Moldova-o-putere-monocoloră-pentru-reforme-profunde.htm" title="Cristian Hrițuc // Șansa Republicii Moldova: o putere monocoloră pentru reforme profunde">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000119002.jpg">
<div class="info">Cristian Hrițuc // Șansa Republicii...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/87146/Nicolae-Negru--Ultima-redută-a-Rusiei-în-Republica-Moldova.htm" title="Nicolae Negru // Ultima redută a Rusiei în Republica Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000024007.jpg">
<div class="info">Nicolae Negru // Ultima redută a Rusiei în...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/87080/Opinii--Republica-Moldova-este-la-răscruce-și-nu-mai-are-timp-de-experimente.htm" title="Opinii // Republica Moldova este la răscruce și nu mai are timp de experimente">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000117371.jpg">
<div class="info">Opinii // Republica Moldova este la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/87028/Nicolae-Negru--De-ce-ne-amenință-Rusia.htm" title="Nicolae Negru // De ce ne amenință Rusia?">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000118615.jpg">
<div class="info">Nicolae Negru // De ce ne amenință Rusia?</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/86768/Veaceslav-Ioniță--Noua-metodologie-ANRE-–-diversiune-și-sabotaj-înainte-de-alegerile-Parlamentare.htm" title="Veaceslav Ioniță // Noua metodologie ANRE – diversiune și sabotaj înainte de alegerile Parlamentare">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000118330.jpg">
<div class="info">Veaceslav Ioniță // Noua metodologie ANRE...</div>
</a>
</div>
</div>
</div>
</div>
</div>
</nav>

</div>
</header>
<section id="main-section">
<div class="container wrapper wrapperThreeColumns">
<div class="row">
<div class="col-lg-9 content box">
<div class="row">
<div class="theiaStickySidebar">
<article>
<div class="article-content">
<div class="article-head">
<h1 class="article-title">
Administratorul „Tirex Petrol”. Am pornit afacerea cu un Kamaz răblăgit și țintim noi culmi
</h1>
<div class="article-captions">
<span class="article-author"><i class="fa fa-user" aria-hidden="true"></i> Author: Deschide Știrea </span>
<div class="article-data">
<span><i class="fa fa-calendar" aria-hidden="true"></i> 15:09 </span>
</div>
</div>
</div>
<div class="divider"></div>

<div class="article-image">
<figure>
<img src="/images/cache/758x426/crop/images%7Ccms-image-000119412.jpg" alt="" class="img-responsive">
</figure>
<span class="image-caption"></span></br>
<span class="photographer">Foto: </span>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7537724756068498" data-ad-slot="1194664163"></ins>
<script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
							</script>



<div class="divider"></div>
<div class="addthis_native_toolbox"></div>
<div class="divider"></div>
<div class="article-text">
<div class="article-add">
</div>
<p><strong>Administratorul Tirex Petrol spune că prin mai multe etape a ajuns la situația în care compania pe care o conduce să se poziționeze ca fiind unul in liderii petrolieri din Republica Moldova.</strong></p>
<p>În cadrul unui interviu Alec Ignat a declarat că a mers pe un traseu greu, pornind de la treapta cea mai de jos până când „EstconConstruct” a cumpărat „Tirex Petrol”</p>
<blockquote>
<p><em>„În anii `90, am început cu prestarea serviciilor de transport a mărfurilor. Am pornit afacerea cu un Kamaz răblăgit, dar asta îmi puteam permite atunci. Apoi, am plecat în Rusia, unde am muncit mai mulţi ani. Întors în ţară, mi-am permis deja să lansez o mică afacere în domeniul transporturilor, care a crescut treptat. Apoi, am început să prestez servicii de reparaţie a maşinilor de mare tonaj, de transport a produselor petroliere, de depozitare etc. Deci, am urcat treaptă cu treaptă înalta scară a afacerilor până când am ajuns să constat că pot să mă lansez şi în businessul mare”,</em> susține Ignat. </p>
</blockquote>
<p>Sursa citată a dezvăluit că valoarea tranzacției de cumpărare a „Tirex-Petrol” s-a cifrat la peste 10 milioane de euro.</p>
<blockquote>
<p><em>„EstconConstruct” activează pe piața R. Moldova din 2016 în domeniul comerțului cu ridicata al combustibililor solizi, lichizi și gazoși și al produselor derivate, cât și în domeniul prestării serviciilor de expediere și transport drept activități principale. Practicând o serie de alte activități comerciale secundare, este evident că la un moment dat ne-am propus achiziționarea pachetului majoritar al „Tirex-Petrol” S.A. în vederea integrării pe verticală și dezvoltării integrate a domeniilor de comerț și transport cu produse petroliere preponderent, cât și a comerțului cu amănuntul în mod corespunzător. Valoarea totală a tranzacţiei a fost de 10 200 000 euro, dar este foarte important de menţionat că 8 000 000 euro din această sumă reprezintă împrumutul investiţional acordat de MAIB. Noi am făcut publice din start toate datele aferente tranzacţiei, deoarece nu avem ce ascunde. Şi pe viitor vom fi maximal transparenţi. După cota de piață și mărimea rețelei comerciale operate, compania este unul dintre principalii importatori și operatori de rețele de comercializare de petrol din R. Moldova, clasându-se pe un loc onorabil, conform estimărilor ANRE”.</em></p>
</blockquote>
<p>Sursa citată a declarat că nu regretă decizia de achiziționa compania petrolieră.</p>
<blockquote>
<p><em>„Nu sunt genul de om ca să mă opresc la jumătate de cale sau să mă las dominat de regrete. Odată ce stabilesc un obiectiv, merg consecvent spre realizarea lui, oricât de multe dificultăţi aş întâmpina. De fapt, anume provocările, dificultăţile mă motivează, mă ambiţionează şi îmi dau puterea necesară de a merge înainte. Şi veţi vedea peste un timp că „Tirex-Petrol” va ajunge la un nivel pe care mulţi nici nu puteau să şi-l închipuie acum doi ani”.</em></p>
</blockquote>
<p>În același timp Alec Ignat susține că nimeni nu stă în spatele „Tirex-Petrol” decât el însuși și că el este în fruntea proceselor în care este implicată compania </p>
<blockquote>
<p><em>„Eu nu stau în spatele „Tirex-Petrol”, ci în avangarda proceselor în care e implicată compania [...] înţeleg aluzia dvs., pentru că am citit şi eu recent în presă nişte aberaţii la această temă. Şi dacă am spus deja că sunt aberaţii, ce ar mai fi de comentat?!”</em>, susține Ignat. </p>
</blockquote>
<p>Mai multe detalii găsiți <a href="http://oficial.md/interviuri/interviu-alec-ignat-eu-nu-stau-in-spatele-tirex-petrol-ci-in-avangarda-proceselor-in-care-e-implicata-compania?fbclid=IwAR3jmgkPCNyvI4Yff7gwQMJDJQbDqUZzm9ONrcp72-MB3BVhnu5mIFmnrgs" target="_blank">AICI</a>.</p>
<p> </p>
<p><em><br /></em></p>
<script type="text/javascript">
            <!--
            var stats_getHTTPObject_87704_ro = function () {
                var xhr = false;
                if (window.XMLHttpRequest) {
                    xhr = new XMLHttpRequest();
                } else if (window.ActiveXObject) {
                    try {
                        xhr = new ActiveXObject("Msxml2.XMLHTTP");
                    } catch(e) {
                        try {
                            xhr = new ActiveXObject("Microsoft.XMLHTTP");
                        } catch(e) {
                            xhr = false;
                        }
                    }
                }
                return xhr;
            };

            var stats_submit_87704_ro = function () {
                if (undefined !== window.statistics_request_sent__87704_ro) {
                    return;
                }
                window.statistics_request_sent__87704_ro = true;

                var stats_request = stats_getHTTPObject_87704_ro();
                stats_request.onreadystatechange = function() {};

                var read_date = new Date();
                var read_path = "_statistics/reader/1/";
                var request_randomizer = "" + read_date.getTime() + Math.random();
                var stats_url = "https://deschide.md/" + read_path + "950782/";
                try {
                    stats_request.open("GET", stats_url + "?randomizer=" + request_randomizer, true);
                    stats_request.send(null);
                    /* not everybody has jquery installed
                    $.ajax({
                        url: stats_url,
                        data: {randomizer: request_randomizer},
                        success: function() {}
                    });
                    */
                } catch (e) {}
            };
            stats_submit_87704_ro();
            -->
            </script>
<div class="divider"></div>
</div>


<div class="divider"></div>

<ul class="tags-related">
</ul>





</div>

<div id="adoceanprotvmdugimovluba"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Descktop2020.intext */
ado.slave('adoceanprotvmdugimovluba', {myMaster: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7' });
</script>



<div class="alert alert-danger" style="text-align: center; font-size: 16px; margin-top: 20px; line-height: 1.5">Sprijină echipa Deschide.MD cu o donație pe contul nostru de Patreon. Suntem recunoscători pentru ajutor și sustinerea pe care ne-o acordați. <a href="https://www.patreon.com/DeschideMD"><img src="https://deschide.md/themes/publication_1/theme_1/img/patreon.jpg" alt=""></a>
</div>
<div class="alert alert-warning" style="padding:10px;text-align: center; font-size: 12px; margin-top: 20px;margin-right: 8px;">
<a href="#" class="close" data-dismiss="alert" aria-label="close">&times;</a>
Aboneaza-te la fluxul de stiri Deschide.MD pe telefonul tau mobil <a href="https://t.me/deschide"><img src="https://deschide.md/themes/publication_1/theme_1/img/telegram.jpg" alt=""></a>
</div >

<div id="errors-reporting" style="background-color:#FFFFFF;border:1px solid #979797;padding: 7px 34px;color:#000000;position:fixed;bottom:0;text-align:center;z-index: 99999; font-size: 20px;">
Ai depistat o eroare în text? <span style="color:#FFFFFF;background-color:#3399FF">&nbsp;Selecteaz-o&nbsp;</span> și apasă combinația de taste <a title="CTRL" href="#" class="btn btn-danger">CTRL</a> + <a title="ENTER" href="#" class="btn btn-danger">ENTER</a>
</div>

<div class="alert alert-danger" role="alert" style="padding:10px;text-align: center; font-size: 16px; margin-top: 20px;margin-right: 8px;">Acest articol este proprietatea Deschide.md și este protejat de legea drepturilor de autor. Orice preluare a conținutului se poate face <b>DOAR</b> cu citarea sursei și cu <b>LINK ACTIV</b> către pagina acestui articol. </div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7537724756068498" data-ad-slot="1194664163"></ins>
<script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
							</script>


<div class="comment-box" style="background-color: white;">
<div id="disqus_thread"></div>
<script type="text/javascript">
									/* * * CONFIGURATION VARIABLES: THIS CODE IS ONLY AN EXAMPLE * * */
                                    var disqus_shortname = 'deschidemd'; // Required - Replace example with your forum shortname
                                    var disqus_identifier = 'new-87704'; // a unique identifier for each page where Disqus is present
                                    var disqus_title = 'Administratorul „Tirex Petrol”. Am pornit afacerea cu un Kamaz răblăgit și țintim noi culmi'; // a unique title for each page where Disqus is present
                                    var disqus_url = 'https://deschide.md/ro/stiri/social/87704/Administratorul-„Tirex-Petrol”-Am-pornit-afacerea-cu-un-Kamaz-răblăgit-și-țintim-noi-culmi.htm'; // a unique URL for each page where Disqus is present
									/* * * DON'T EDIT BELOW THIS LINE * * */
                                    (function() {
                                        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                                        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                                        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                                    })();
								</script>
</div>

</article>
</div>
</div>
</div>
<div class="col-xs-12 col-md-3 latest-news rightSidebar">
<div class="row">
<div class="right-sidebar-add">

<div id="adoceanprotvmdxfrflisprf"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Descktop2020.300x400 */
ado.slave('adoceanprotvmdxfrflisprf', {myMaster: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7' });
</script>

</div>
<div class="sidebar_block">
<div class="box-header"><h3>ultimele știri</h3></div>
<div class="latest-news-block clearfix">
<a href="https://deschide.md/ro/stiri/editorial/87714/Dumitru-CRUDU--Iată-de-ce-eu-aștept-cu-nerăbdare-marșul-socialiștilor-de-duminică.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000119414.png" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Dumitru CRUDU // Iată de ce eu aștept cu nerăbdare marșul socialiștilor de duminică
</div>
<div class="latest-date">
<span> 15:46</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/87712/Președinția-consideră-protestul-agricultorilor-unul-„electoral”-Instituția-prezidențială-nu-este-candidat-pentru-parlamentare.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000119413.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Președinția consideră protestul agricultorilor unul „electoral”: Instituția prezidențială nu este candidat pentru parlamentare
</div>
<div class="latest-date">
<span> 15:23</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/87713/OMS-avertizează-Europa-va-fi-lovită-de-al-treilea-val-Covid-Este-inacceptabil-că-milioane-de-oameni-sunt-încă-nevaccinați.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000119071.jpeg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
OMS avertizează: Europa va fi lovită de al treilea val Covid. Este inacceptabil că milioane de oameni sunt încă nevaccinați
</div>
<div class="latest-date">
<span> 15:22</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/87711/Director-APS-Atacuri-publice-fără-bază-factologică-cu-tentă-vădit-electorală.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000119372.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Director APS: Atacuri publice fără bază factologică, cu tentă vădit electorală
</div>
<div class="latest-date">
<span> 15:14</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/87704/Administratorul-„Tirex-Petrol”-Am-pornit-afacerea-cu-un-Kamaz-răblăgit-și-țintim-noi-culmi.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000119412.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Administratorul „Tirex Petrol”. Am pornit afacerea cu un Kamaz răblăgit și țintim noi culmi
</div>
<div class="latest-date">
<span> 15:09</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/87710/Restricții-de-circulație-în-sectorul-Buiucani-al-capitalei-Trafic-rutier-suspendat-pe-o-porțiune-importantă-de-drum.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000119411.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Restricții de circulație în sectorul Buiucani al capitalei. Trafic rutier suspendat pe o porțiune importantă de drum
</div>
<div class="latest-date">
<span> 15:00</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/87709/Vladimir-Putin-semnează-o-lege-în-care-interzice-negarea-„rolului-decisiv”-al-URSS-în-al-Doilea-Război-Mondial.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000119410.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Vladimir Putin semnează o lege în care interzice negarea „rolului decisiv” al URSS în al Doilea Război Mondial
</div>
<div class="latest-date">
<span> 14:39</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/alegeri/87708/Vor-să-se-angajeze-în-câmpul-muncii--111-șomeri-înscriși-în-cursa-pentru-funcția-de-deputat.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000117364.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Vor să se angajeze în câmpul muncii // 111 șomeri, înscriși în cursa pentru funcția de deputat
</div>
<div class="latest-date">
<span> 14:37</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/87707/Un-video-în-care-deținuții-unei-închisori-sunt-loviți-cu-brutalitate-de-gardieni-şochează-Italia.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000119409.png" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Un video în care deținuții unei închisori sunt loviți cu brutalitate de gardieni şochează Italia
</div>
<div class="latest-date">
<span> 14:30</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/87706/Victor-Chironda-despre-încălcările-admise-de-Direcția-arhitectură-la-pregătirea-actelor-permisive-și-conflictul-cu-Ion-Ceban.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000118556.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Victor Chironda, despre încălcările admise de Direcția arhitectură la pregătirea actelor permisive și conflictul cu Ion Ceban
</div>
<div class="latest-date">
<span> 14:08</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/87705/Oficial-al-NATO-Alianța-nu-intenţionează-să-plece-din-Marea-Neagră.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000119408.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Oficial al NATO: Alianța nu intenţionează să plece din Marea Neagră
</div>
<div class="latest-date">
<span> 14:03</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/87702/SONDAJ--Maia-Sandu-rămâne-a-fi-personalitatea-politică-în-care-cetățenii-au-cea-mai-mare-încredere.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000105388.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
SONDAJ // Maia Sandu rămâne a fi personalitatea politică în care cetățenii au cea mai mare încredere
</div>
<div class="latest-date">
<span> 14:00</span>
</div>
</div>
</div>
</a>
</div>
<div class="all-news">
<a href="/ro/stiri/social/87704/Administratorul-„Tirex-Petrol”-Am-pornit-afacerea-cu-un-Kamaz-răblăgit-și-țintim-noi-culmi.htm?tpl=6">Mai multe știri</a>
</div>
</div>
<div class="sidebar_block">
<div class="box-header"><h3>editorial</h3></div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/87714/Dumitru-CRUDU--Iată-de-ce-eu-aștept-cu-nerăbdare-marșul-socialiștilor-de-duminică.htm" class="editorial-title">Dumitru CRUDU // Iată de ce eu aștept cu nerăbdare marșul socialiștilor de duminică</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/87589/Dumitru-CRUDU--M-a-drogat-fără-să-mi-spună-asta.htm" class="editorial-title">Dumitru CRUDU // M-a drogat fără să-mi spună asta</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/87549/Iulian-Chifu--Argumente-pentru-sceptici-de-ce-votul-pentru-PAS-și-puterea-totală-președintelui-Maia-Sandu.htm" class="editorial-title">Iulian Chifu // Argumente pentru sceptici: de ce votul pentru PAS și puterea totală președintelui Maia Sandu</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/87440/Vitalie-Vovc--Săptămâna-în-care-Chişinăul-l-a-trădat-pe-Ion-Iovcev.htm" class="editorial-title">Vitalie Vovc // Săptămâna în care Chişinăul l-a trădat pe Ion Iovcev</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/87411/Dumitru-CRUDU--Un-bărbat-a-ieșit-să-protesteze-în-Tiraspol-și-iată-ce-a-pățit.htm" class="editorial-title">Dumitru CRUDU // Un bărbat a ieșit să protesteze în Tiraspol și iată ce a pățit</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/87384/Iulian-Chifu--Revizuirea-politicii-de-apărare-și-securitate-a-Republicii-Moldova.htm" class="editorial-title">Iulian Chifu // Revizuirea politicii de apărare și securitate a Republicii Moldova</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/87324/Iulian-Chifu--„Pragmatismul-principial”-al-UE-în-relația-cu-Rusia-Europa-„respinge-constrânge-și-angajează”-Rusia.htm" class="editorial-title">Iulian Chifu // „Pragmatismul principial” al UE în relația cu Rusia: Europa „respinge, constrânge și angajează” Rusia</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/87238/Dumitru-CRUDU--Un-mancurt-din-Tiraspol-a-vrut-să-mă-predea-securității-lor.htm" class="editorial-title">Dumitru CRUDU // Un mancurt din Tiraspol a vrut să mă predea securității lor</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/87205/Iulian-Chifu--Bătălia-pentru-orientarea-strategică-a-Republicii-Moldova.htm" class="editorial-title">Iulian Chifu // Bătălia pentru orientarea strategică a Republicii Moldova</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/87088/Vitalie-Vovc--Săptămâna-idilelor-de-dragoste.htm" class="editorial-title">Vitalie Vovc // Săptămâna idilelor de dragoste</a>
</div>
</div>
<div class="right-sidebar-add">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7537724756068498" data-ad-slot="3252676856" data-ad-format="auto"></ins>
<script>
            (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
</div>
</div>
</div>
</div>
</article>
</div>
</section>
<div class="divider"></div>
<a id="back-to-top" href="#" class="btn btn-primary btn-lg back-to-top" role="button" title="Click to return on the top page" data-toggle="tooltip" data-placement="left"><span class="glyphicon glyphicon-chevron-up"></span></a>
<footer>
<div class="footer-line1">
<div class="container">
<a target="_blank" href="https://www.facebook.com/DeschideStirea/" class="share-icon fb"></a>
<a target="_blank" href="https://twitter.com/DeschideMD" class="share-icon tw"></a>
<a target="_blank" href="https://telegram.me/deschide" class="share-icon tl"></a>
<a target="_blank" href="https://www.youtube.com/channel/UCA-r1a0N9nFTNw2XlCTdt4Q" class="share-icon yt"></a>
<a target="_blank" href="https://plus.google.com/u/1/112014812238620169078" class="share-icon gp"></a>
<a href="https://deschide.md/ro/feed/" class="share-icon rss"></a>

</div>
</div>
<div class="footer-line2">
<div class="container">
<div class="row">
<div class="row">


</div-->
<div class="col-xs-12 col-md-3 adress">
<p>Str. Alexandr Pușkin 20, ap.5<br>
Chisinau, MD-2012, Republica Moldova<br>
+373 60 103 111, contact[at]deschide.md</p>
<p>&copy; 2019 Deschide.md. Toate drepturile rezervate</p>
</div>
</div>
</div>
</div>
</div>
<div class="footer-line3">
<div class="container">
<div class="partners">
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/ccpe.png" width="102"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/rnews.png" width="90"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/unirea.png" width="71"></a>
<a href="#" style="margin-top: -10px;"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/tr.png" width="137"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/ce.png" width="125"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/cl.png" width="144"></a>
<a href="http://www.lyberti.com"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/lu.png" width="100"></a>
</div>
</div>
</div>
</footer>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>

<script src="https://deschide.md/themes/publication_1/theme_1/js/bootstrap.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/general.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/modernizr-custom.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/theia-sticky-sidebar.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/jquery.mousewheel.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/lightgallery.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/mistake/mistakes.js"></script>
<script type="text/javascript">
	  $(document).ready(function() { $("#lightgallery").lightGallery(); });
	  $('#relative-caption').lightGallery({ subHtmlSelectorRelative: true });
	

	function randImg(){
            let images = ['https://deschide.md/themes/publication_1/theme_1/img/banere/ru.jpg']
            let size = images.length
            let x = Math.floor(size * Math.random())
            
            document.getElementById('headerAdd').src = images[x]
        }
        
        window.onload = randImg()



	</script>
<script type="text/javascript">
	  $(".article-content").lightGallery({
	    selector: '.photoViewer'
	  });

	</script>
<script>
		$(document).ready(function() {
			$('.leftSidebar, .content, .rightSidebar')
				.theiaStickySidebar({
					additionalMarginTop: 60
				});
		});
	</script>
<script>
		$(document).ready(function(){
    
			var clickEvent = false;
			$('#myCarousel').carousel({
				interval:   4000	
			}).on('click', '.list-group li', function() {
					clickEvent = true;
					$('.list-group li').removeClass('active');
					$(this).addClass('active');		
			}).on('slid.bs.carousel', function(e) {
				if(!clickEvent) {
					var count = $('.list-group').children().length -1;
					var current = $('.list-group li.active');
					current.removeClass('active').next().addClass('active');
					var id = parseInt(current.data('slide-to'));
					if(count == id) {
						$('.list-group li').first().addClass('active');	
					}
				}
				clickEvent = false;
			});
		})

		$(window).load(function() {
		    var boxheight = $('#myCarousel .carousel-inner').innerHeight();
		    var itemlength = $('#myCarousel .item').length;
		    var triggerheight = Math.round(boxheight/itemlength+1);
			$('#myCarousel .list-group-item').outerHeight(triggerheight);
		});
	</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57b56d6e8ecdf72c"></script>

<script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
<script src="https://cdn.embed.ly/jquery.embedly-3.1.1.min.js"></script>
<script>
        (function(w, d){
            var id='embedly-platform', n = 'script';
            if (!d.getElementById(id)){
                w.embedly = w.embedly || function() {(w.embedly.q = w.embedly.q || []).push(arguments);};
                var e = d.createElement(n); e.id = id; e.async=1;
                e.src = ('https:' === document.location.protocol ? 'https' : 'http') + '://cdn.embedly.com/widgets/platform.js';
                var s = d.getElementsByTagName(n)[0];
                s.parentNode.insertBefore(e, s);
            }
        })(window, document);
    </script>


<div id="adoceanprotvmdrhpsbtfjgz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Descktop2020.rich */
ado.slave('adoceanprotvmdrhpsbtfjgz', {myMaster: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7' });
</script>

<script type="text/javascript">

        embedly('card', {selector: 'a.smallbox', types: ['article', 'image']});

    </script>
<script type="text/javascript">
        $(document).ready(function(){
            $(window).scroll(function () {
                if ($(this).scrollTop() > 50) {
                    $('#back-to-top').fadeIn();
                } else {
                    $('#back-to-top').fadeOut();
                }
            });
            // scroll body to 0px on click
            $('#back-to-top').click(function () {
                $('#back-to-top').tooltip('hide');
                $('body,html').animate({
                    scrollTop: 0
                }, 800);
                return false;
            });

            $('#back-to-top').tooltip('show');

        });
    </script>



<script>
        var _gaq=[["_setAccount","UA-45464002-1"],["_trackPageview"]];
        (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];g.async=1;
        g.src=("https:"==location.protocol?"//ssl":"//www")+".google-analytics.com/ga.js";
        s.parentNode.insertBefore(g,s)}(document,"script"));
    </script>
<script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-45464002-1', 'auto');
        /*  ga('send', 'pageview');*/
        ga('send', 'pageview', {
            'dimension1': ''
        });
        /* ga('send', 'pageview', {
         'dimension5': ''
         }); */

    </script>

<script>
    (function() {
        var cx = '009149180067044880109:ump_omzr-gi'; // Insert your own Custom Search engine ID here
        var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
        gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
    })();
</script>

<script data-ad-client="ca-pub-7537724756068498" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '367676820233510',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


</body>
</html>
