<!DOCTYPE html>

<html lang="ro">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="format-detection" content="telephone=no">
<title>FLASH // Alte 635 de cazuri de Covid înregistrate în R. Moldova. 5 - sunt de import, unul dintre care din Egipt</title>
<meta name="keywords" content=",stiri, news, moldova, romania, deschide, video, deschide.md" />
<meta property="fb:app_id" content="367676820233510" />
<meta property="og:description" content="Alte 635 cazuri noi de infectare cu COVID-19 au fost confirmate astăzi în Republica Moldova. Din numărul total de cazuri, 5 sunt de import (2-Ucraina, 1-Irlanda, 1-Marea Britanie, 1-Egipt)." />
<meta property="og:title" content="FLASH // Alte 635 de cazuri de Covid înregistrate în R. Moldova. 5 - sunt de import, unul dintre care din Egipt" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://deschide.md/ro/stiri/social/79043/FLASH--Alte-635-de-cazuri-de-Covid-înregistrate-în-R-Moldova-5---sunt-de-import-unul-dintre-care-din-Egipt.htm">
<meta property="og:image" content="https://deschide.md/images/cms-image-000109337.jpg" />
<meta property="og:site_name" content="Deschide.MD" />
<meta property="og:image" content="https://deschide.md/themes/publication_1/theme_1/img/fl.png">
<meta property="og:image" content="http://deschide.md/themes/publication_1/theme_1/img/fb-main.jpg" />
<meta property="fb:pages" content="507699295948485" />
<script src="/cdn-cgi/apps/head/tZ-BuCQI1qA4BdHTOdKu77K_CFk.js"></script><link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/bootstrap.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/style.css?v=1">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/normalize.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/font-awesome.min.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/lightgallery.min.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/mistake/mistakes.css">

<link href="https://fonts.googleapis.com/css?family=Arimo:400,700|Merriweather:400,700,900|Roboto:300,400,500,700" rel="stylesheet">

<link type="image/x-icon" href="https://deschide.md/themes/publication_1/theme_1/img/favicon.png" rel="shortcut icon">
<style class="embedly-css">
    .hdr {
      display:none;
    }
    .brd {
      display: none;
    }
    .bd {
      background-color: transparent;
      width: 100%;
    }
    .bd .pair-bd .art-bd {
      float: right;
      margin: 0 0 5px 12px;
      width: 90px;
    }
    .card .title, .slideshow .title {
      font-size: 12px;
      font-weight: 700;
      line-height: 1.2;
    }

    .card .description {
      display: none;
    }
    .card a.action {
      display: none;
    }
    .card .emb-active {
      display: none;
    }
  </style>

<link rel="manifest" href="manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '367676820233510',
                xfbml      : true,
                version    : 'v2.8'
            });
            FB.AppEvents.logPageView();
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
  </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7537724756068498",
    enable_page_level_ads: true
  });
</script>

<script type="text/javascript" src="//protvmd.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2020 */
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
        ado.preview({enabled: true});
</script>

<script type="text/javascript">
/* (c)AdOcean 2003-2020, MASTER: protv_md.deschide.md.Descktop2020 */
ado.master({id: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7', server: 'protvmd.adocean.pl' });
</script>



</head>
<body class="article">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7537724756068498",
    enable_page_level_ads: true
  });
</script>

<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter45407580 = new Ya.Metrika({
                    id:45407580,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/45407580" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'B71K5u_263vVH1.b6XjfVnZJzSZZLecgZ1XCGIRsaLL.E7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<header class="header">
<div class="header-image">
<div class="desktop-add" style="width:1200px;margin:auto;">

</div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Descktop2020.1200x250 */
ado.slave('adoceanprotvmdkfkphlilsk', {myMaster: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7' });
</script>

</div>
</div>

<div class="add-mobil">


<div id="adoceanprotvmdljnpinjslp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Mobil2020.300x400 */
ado.slave('adoceanprotvmdljnpinjslp', {myMaster: 'RiOhrZLTz.6APuv0.eUKihyKjJQOIZBJLqg89cUCDd3.47' });
</script>



</div>
<div class="header-top">
<div class="container">
<div class="row">
<div class="col-lg-6">
<div class="row">
<div class="links">
<a href="https://docs.google.com/presentation/d/1Jw6tfB1cCa87mNzNAe8YkCa3QE7c2-yECUYtLyUWXJc/pub?start=false&loop=false&delayms=3000#slide=id.p4">Publicitate</a>
<a href="https://deschide.md/team/index.html">Echipa Deschide.md</a>
</div>
<div class="header-social clearfix">
<a target="_blank" href="https://www.facebook.com/DeschideStirea/" class="share-icon fb"></a>
<a target="_blank" href="https://twitter.com/DeschideMD" class="share-icon tw"></a>
<a target="_blank" href="https://telegram.me/deschide" class="share-icon tl"></a>
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.trails.des.deschidemd"> Descarcă aplicația Deschide.MD</a>
</div>
</div>
</div>
<div class="col-lg-6">
<div class="search"><gcse:searchbox-only resultsUrl="/ro/stiri/social/79043/FLASH--Alte-635-de-cazuri-de-Covid-înregistrate-în-R-Moldova-5---sunt-de-import-unul-dintre-care-din-Egipt.htm?tpl=14"></gcse:search></div>
<div class="lang-block">
<ul class="lang">
<li class=""><a href="https://deschide.md/en/news/social_en/">English</a></li>
<li class="current"><a href="https://deschide.md/ro/stiri/social/">Română</a></li>
<li class=""><a href="https://deschide.md/ru/russian_news/social_ru/">Русский</a></li>
</ul>
</div>
</div>

</div>
</div>
</div>
<div class="header-bottom">


<nav class="navbar navbar-default mobile">
<div class="container-fluid">

<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand" href="https://deschide.md"></a>
<a class="mobile-img" href="https://deschide.md/ro/stiri/?tpid=1619&amp;tpl=3">
<img src="https://deschide.md/themes/publication_1/theme_1/img/cent.jpg">
</a>
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.trails.des.deschidemd"><img class="img-responsive" src="https://deschide.md/themes/publication_1/theme_1/img/banere/play.jpg"></a>

</div>

<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<div class="links">
<a href="https://docs.google.com/presentation/d/1Jw6tfB1cCa87mNzNAe8YkCa3QE7c2-yECUYtLyUWXJc/pub?start=false&loop=false&delayms=3000#slide=id.p4">Publicitate</a>
<a href="https://deschide.md/team/index.html">Echipa Deschide.md</a>
</div>
<div class="search"><gcse:searchbox-only resultsUrl="/ro/stiri/social/79043/FLASH--Alte-635-de-cazuri-de-Covid-înregistrate-în-R-Moldova-5---sunt-de-import-unul-dintre-care-din-Egipt.htm?tpl=14"></gcse:search></div>
<ul class="nav navbar-nav">
<li class=""><a href="https://deschide.md/ro/stiri/politic/">politic </a></li>
<li class="active"><a href="https://deschide.md/ro/stiri/social/">social <span class="sr-only">(current)</span></a></li>
<li class=""><a href="https://deschide.md/ro/stiri/economic/">economic </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/externe/">externe </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/editorial/">editorial </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/investigatii/">investigații </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/cultura/">cultura </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/sport/">sport </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/opinii/">opinii </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/special/">special </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/video/">video </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/interviu/">interviu </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/alegeri/">Alegeri </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/23/">TRANSNISTRIA </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/romania_2019/">romania2019.eu </a></li>
</ul>
<div class="lang-block">
<ul class="lang">
<li class=""><a href="https://deschide.md/en/news/social_en/">English</a></li>
<li class="current"><a href="https://deschide.md/ro/stiri/social/">Română</a></li>
<li class=""><a href="https://deschide.md/ru/russian_news/social_ru/">Русский</a></li>
</ul>
</div>
</div>
</div>
</nav>
<nav class="main-menu clearfix">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a href="https://deschide.md" id="site-logo" style="height: 55px"></a>
<a href="https://deschide.md" id="site-logo" style="height: 55px"></a>
<ul class="navigations">
<li class="politic" data-menu="politic"><a href="/ro/stiri/politic/" title=" politic">politic</a>
</li>
<li class=" active current-page" class="social" data-menu="social"><a href="/ro/stiri/social/" title=" social">social</a>
</li>
<li class="economic" data-menu="economic"><a href="/ro/stiri/economic/" title=" economic">economic</a>
</li>
<li class="externe" data-menu="externe"><a href="/ro/stiri/externe/" title=" externe">externe</a>
</li>
<li class="editorial" data-menu="editorial"><a href="/ro/stiri/editorial/" title=" editorial">editorial</a>
</li>
<li class="investigații" data-menu="investigații"><a href="/ro/stiri/investigatii/" title=" investigații">investigații</a>
</li>
<li class="cultura" data-menu="cultura"><a href="/ro/stiri/cultura/" title=" cultura">cultura</a>
</li>
<li class="sport" data-menu="sport"><a href="/ro/stiri/sport/" title=" sport">sport</a>
</li>
<li class="opinii" data-menu="opinii"><a href="/ro/stiri/opinii/" title=" opinii">opinii</a>
</li>
<li class="special" data-menu="special"><a href="/ro/stiri/special/" title=" special">special</a>
</li>
<li class="interviu" data-menu="interviu"><a href="/ro/stiri/interviu/" title=" interviu">interviu</a></li>
<li class="interviu" data-menu="interviu"><a href="/ro/stiri/23/" title=" transnistrie">transnistria</a></li>
<li class="interviu" data-menu="interviu"><a href="/ro/stiri/alegeri" title="alegeri">alegeri</a></li>
</ul>
</div>
</div>
</div>
<div class="foot_100"></div>
<div class="menu-overlay politic" data-type="politic">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/79034/Coronavirus-Reacţiile-alergice-grave-la-vaccinul-Moderna-sunt-rare.htm" title="Coronavirus: Reacţiile alergice grave la vaccinul Moderna sunt rare">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000109328.jpg">
<div class="info">Coronavirus: Reacţiile alergice grave la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/79033/Comisia-de-selectare-a-judecătorului-la-CtEDO-nu-știe-cum-să-procedezi-cu-noul-membru-Viorica-Puică-înlocuită-de-președinție.htm" title="Comisia de selectare a judecătorului la CtEDO nu știe cum să procedezi cu noul membru, Viorica Puică, înlocuită de președinție ">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000109327.jpg">
<div class="info">Comisia de selectare a judecătorului la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/79025/DOC--Pavel-Filip-îi-cere-lui-Ciocoi-demisia-secretarului-general-al-Guvernului-Mandatul-a-fost-prelungit-cu-grave-încălcări.htm" title="DOC // Pavel Filip îi cere lui Ciocoi demisia secretarului general al Guvernului: Mandatul a fost prelungit cu grave încălcări">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000109315.jpg">
<div class="info">DOC // Pavel Filip îi cere lui Ciocoi...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/79020/Sergiu-Sîrbu-Anticipatele-nu-ar-trebui-să-fie-un-scop-în-sine.htm" title="Sergiu Sîrbu: Anticipatele nu ar trebui să fie un scop în sine">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000109309.jpg">
<div class="info">Sergiu Sîrbu: Anticipatele nu ar trebui să...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/79019/Țîcu-și-Plângău-Legea-privind-statutul-special-al-limbii-ruse-este-discriminatorie.htm" title="Țîcu și Plângău: Legea privind statutul special al limbii ruse este discriminatorie">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000109308.jpg">
<div class="info">Țîcu și Plângău: Legea privind statutul...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/79017/Purtătorul-de-cuvânt-al-MAE-rus-comentează-decizia-CCM-privind-statutul-limbii-ruse-și-o-învinuiește-pe-Maia-Sandu.htm" title="Purtătorul de cuvânt al MAE rus comentează decizia CCM privind statutul limbii ruse și o învinuiește pe Maia Sandu">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000109306.jpg">
<div class="info">Purtătorul de cuvânt al MAE rus comentează...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/79009/Reacții-dure-de-la-Moscova-după-decizia-CC-privind-limba-rusă-Transnistria-nu-va-dori-integrarea-cu-o-țară-românizată-violent.htm" title="Reacții dure de la Moscova după decizia CC privind limba rusă: Transnistria nu va dori integrarea cu o țară românizată violent">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000109299.jpg">
<div class="info">Reacții dure de la Moscova după decizia CC...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay social" data-type="social">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/social/79044/NEWS-ALERT--15-persoane-au-pierdut-lupta-cu-Covid-19-Vârsta-celor-decedați-este-cuprinsă-între-60-și-83-de-ani.htm" title="NEWS ALERT // 15 persoane au pierdut lupta cu Covid-19. Vârsta celor decedați este cuprinsă între 60 și 83 de ani">
<div class="info">NEWS ALERT // 15 persoane au pierdut lupta...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/79043/FLASH--Alte-635-de-cazuri-de-Covid-înregistrate-în-R-Moldova-5---sunt-de-import-unul-dintre-care-din-Egipt.htm" title="FLASH // Alte 635 de cazuri de Covid înregistrate în R. Moldova. 5 - sunt de import, unul dintre care din Egipt">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000109337.jpg">
<div class="info">FLASH // Alte 635 de cazuri de Covid...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/79041/Maia-Bănărescu-ar-putea-prelua-atribuțiile-avocatului-poporului.htm" title="Maia Bănărescu ar putea prelua atribuțiile avocatului poporului">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000109335.png">
<div class="info">Maia Bănărescu ar putea prelua atribuțiile...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/79039/Bărbatul-care-a-luat-ostatici-trei-copii-la-Mereni-condamnat-la-13-ani-de-închisoare.htm" title="Bărbatul care a luat ostatici trei copii la Mereni, condamnat la 13 ani de închisoare">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000109333.jpg">
<div class="info">Bărbatul care a luat ostatici trei copii...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/79032/Rutele-22-10-4-8-12-sau-24-sunt-propuse-pentru-pilotarea-taxării-electronice.htm" title="Rutele 22, 10, 4, 8, 12 sau 24 sunt propuse pentru pilotarea taxării electronice">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000109326.jpg">
<div class="info">Rutele 22, 10, 4, 8, 12 sau 24 sunt...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/79031/Doi-frați-moldoveni-uciși-la-Moscova-Asasinatul-a-avut-loc-chiar-la-nunta-unuia-din-ei.htm" title="Doi frați moldoveni uciși la Moscova. Asasinatul a avut loc chiar la nunta unuia din ei">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000109325.png">
<div class="info">Doi frați moldoveni uciși la Moscova....</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/79029/FOTO--Un-polițist-a-pus-la-podea-doi-inși-care-au-dat-buzna-într-un-magazin-de-telefonie-mobilă-din-inima-Chișinăului.htm" title="FOTO // Un polițist a pus la podea doi inși care au dat buzna într-un magazin de telefonie mobilă din inima Chișinăului">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000109319.jpg">
<div class="info">FOTO // Un polițist a pus la podea doi...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay economic" data-type="economic">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/79030/Peste-147-de-milioane-de-dolari-trimiși-din-străinătate-în-decembrie.htm" title="Peste 147 de milioane de dolari, trimiși din străinătate în decembrie">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000109324.jpg">
<div class="info">Peste 147 de milioane de dolari, trimiși...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/78963/RMoldova-va-primi-un-grant-în-valoare-de-10-mln-euro-pentru-extinderea-serviciilor-de-alimentare-cu-apă-în-zonele-rurale.htm" title="R.Moldova va primi un grant în valoare de 10 mln euro pentru extinderea serviciilor de alimentare cu apă în zonele rurale">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000109250.jpg">
<div class="info">R.Moldova va primi un grant în valoare de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/78917/Interconectarea-rețelelor-de-energie-electrică-dintre-R-Moldova-și-România---utilitate-publică-de-interes-național.htm" title="Interconectarea rețelelor de energie electrică dintre R. Moldova și România - utilitate publică de interes național">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000109201.jpg">
<div class="info">Interconectarea rețelelor de energie...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/78900/Circa-13-800-de-contracte-de-locațiune-înregistrate-de-Serviciul-Fiscal-de-Stat-în-anul-2020.htm" title="Circa 13 800 de contracte de locațiune, înregistrate de Serviciul Fiscal de Stat în anul 2020">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000109172.jpg">
<div class="info">Circa 13 800 de contracte de locațiune,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/78894/Soldul-creditelor-și-depozitelor-în-creștere.htm" title="Soldul creditelor și depozitelor, în creștere">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000109167.jpg">
<div class="info">Soldul creditelor și depozitelor, în creștere</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/78879/Prim-ministrul-interimar-R-Moldova-nu-își-poate-permite-un-lockdown-economic.htm" title="Prim-ministrul interimar: R. Moldova nu își poate permite un lockdown economic">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000109149.jpg">
<div class="info">Prim-ministrul interimar: R. Moldova nu...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/78865/Eliberarea-Autorizației-de-antrepozit-vamal-se-va-face-doar-în-regim-online.htm" title="Eliberarea Autorizației de antrepozit vamal se va face doar în regim online">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000109125.jpg">
<div class="info">Eliberarea Autorizației de antrepozit...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay externe" data-type="externe">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/79042/VIDEO--Dealer-de-droguri-și-fără-permis-prins-de-polițiști-la-Iași.htm" title="VIDEO // Dealer de droguri și fără permis prins de polițiști la Iași">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000109336.png">
<div class="info">VIDEO // Dealer de droguri și fără permis...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/79040/OMS-Prea-devreme-pentru-a-trage-concluzii-despre-originea-noului-coronavirus.htm" title="OMS: Prea devreme pentru a trage concluzii despre originea noului coronavirus">
 <img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000109334.jpg">
<div class="info">OMS: Prea devreme pentru a trage concluzii...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/79038/VIDEO--Ion-Ceban-cere-poliției-să-publice-numele-celor-care-au-organizat-curse-de-mașini-în-parcul-Valea-Trandafirilor-„Niște-măgari”.htm" title="VIDEO // Ion Ceban cere poliției să publice numele celor care au organizat curse de mașini în parcul Valea Trandafirilor: „Niște măgari”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000109332.jpg">
<div class="info">VIDEO // Ion Ceban cere poliției să...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/79028/UPDATE-(VIDEO-LIVE)-Proteste-masive-în-Rusia--Soția-opozantului-Navalinîi-arestată.htm" title="UPDATE (VIDEO LIVE) Proteste masive în Rusia // Soția opozantului Navalinîi arestată">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000109318.png">
<div class="info">UPDATE (VIDEO LIVE) Proteste masive în...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/79036/Şansele-ca-Donald-Trump-să-fie-acuzat-în-Senatul-SUA-scad-pe-zi-ce-trece-Republicanii-dau-înapoi-şi-spun-că-Trump-va-fi-achitat.htm" title="Şansele ca Donald Trump să fie acuzat în Senatul SUA scad pe zi ce trece. Republicanii dau înapoi şi spun că Trump va fi achitat">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000109330.jpg">
<div class="info">Şansele ca Donald Trump să fie acuzat în...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/79035/Hong-Kong-impune-izolarea-la-domiciliu-a-mii-de-rezidenţi-pentru-testarea-obligatorie-COVID-19.htm" title="Hong Kong impune izolarea la domiciliu a mii de rezidenţi pentru testarea obligatorie COVID-19">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000109329.jpg">
<div class="info">Hong Kong impune izolarea la domiciliu a...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/79026/VIDEO--În-Yacutia-se-protestează-contra-lui-Putin-la--50-de-grade.htm" title="VIDEO // În Yacutia se protestează contra lui Putin la -50 de grade">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000109316.png">
<div class="info">VIDEO // În Yacutia se protestează contra...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay editorial" data-type="editorial">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/78957/Iulian-Chifu--Șah-la-țar-Navalnîi-la-Moscova.htm" title="Iulian Chifu // Șah la țar: Navalnîi la Moscova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000109243.jpg">
<div class="info">Iulian Chifu // Șah la țar: Navalnîi la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/78930/Dumitru-Crudu--Limba-română-e-aici-pe-veci-stăpână.htm" title="Dumitru Crudu // Limba română e aici pe veci stăpână">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000109221.jpg">
<div class="info">Dumitru Crudu // Limba română e aici pe...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/78852/Iulian-CHIFU--Transnistria-şi-conflictele-îngheţate-–-test-pentru-ambiţiile-UE-de-a-dobândi-un-rol-global.htm" title="Iulian CHIFU // Transnistria şi conflictele îngheţate – test pentru ambiţiile UE de a dobândi un rol global">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000109107.jpg">
<div class="info">Iulian CHIFU // Transnistria şi...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/78785/Dumitru-CRUDU--Un-om-a-fost-ucis-în-bătăi-în-fața-unui-polițist-din-Chișinău.htm" title="Dumitru CRUDU // Un om a fost ucis în bătăi în fața unui polițist din Chișinău">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000109037.jpg">
<div class="info">Dumitru CRUDU // Un om a fost ucis în...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/78762/Iulian-Chifu--Jocul-lui-Dodon-la-offside-Guvernul-Maia-Sandu-guvernul-oamenilor-serioși.htm" title="Iulian Chifu // Jocul lui Dodon la offside. Guvernul Maia Sandu, guvernul oamenilor serioși">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000109006.jpg">
<div class="info">Iulian Chifu // Jocul lui Dodon la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/78576/Iulian-Chifu--Republica-Moldova-statul-fără-avocați.htm" title="Iulian Chifu // Republica Moldova, statul fără avocați">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000108779.jpeg">
<div class="info">Iulian Chifu // Republica Moldova, statul...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/78548/Dumitru-CRUDU--Oare-geanta-aia-pe-care-a-primit-o-ambasadorul-nu-era-plină-cu-bani.htm" title="Dumitru CRUDU // Oare geanta aia pe care a primit-o ambasadorul nu era plină cu bani?">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000108749.jpg">
<div class="info">Dumitru CRUDU // Oare geanta aia pe care a...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay investigații" data-type="investigații">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/78484/EXCLUSIV-(VIDEO)--Între-ciocan-și-nicovală-sau-cum-procurorul-Vinițchi-este-încolțit-de-PG-și-lumea-interlopă.htm" title="EXCLUSIV (VIDEO) // Între ciocan și nicovală sau cum procurorul Vinițchi este încolțit de PG și lumea interlopă">
<img class="img-responsive" src="/images/cache/758x426/crop_0_30_3264_1866/images%7Ccms-image-000108701.jpg">
<div class="info">EXCLUSIV (VIDEO) // Între ciocan și...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/76667/DOC--Cine-este-„Jora”-omul-lui-Bulgaru-care-avea-misiunea-să-destabilizeze-situația-din-RMoldova-după-prezidențiale.htm" title="DOC // Cine este „Jora”, omul lui Bulgaru, care avea misiunea să destabilizeze situația din R.Moldova după prezidențiale">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000106491.jpg">
<div class="info">DOC // Cine este „Jora”, omul lui Bulgaru,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/75069/AUDIO--Oamenii-lui-Dodon-abuz-de-putere-și-trafic-de-influență-la-nivel-înalt-Cum-Furculiță-și-Voicu-au-mușamalizat-un-dosar-penal.htm" title="AUDIO // Oamenii lui Dodon, abuz de putere și trafic de influență la nivel înalt. Cum Furculiță și Voicu au mușamalizat un dosar penal">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000104491.jpg">
<div class="info">AUDIO // Oamenii lui Dodon, abuz de putere...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/74294/Investigație-RISE--„Instrucțiuni”-pentru-favoriți.htm" title="Investigație RISE // „Instrucțiuni” pentru favoriți">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000103533.jpg">
<div class="info">Investigație RISE // „Instrucțiuni” pentru...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/73939/INVESTIGAȚIE-Dossier--Cum-implementează-Rusia-politica-„soft-power”-în-RM-și-dirijează-marșurile-anti-unioniste.htm" title="INVESTIGAȚIE Dossier // Cum implementează Rusia politica „soft power” în RM și dirijează marșurile anti-unioniste">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000103073.jpg">
<div class="info">INVESTIGAȚIE Dossier // Cum implementează...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/73823/EXCLUSIV-(DOC)--Justiția-lui-Dodon-îl-eliberează-pe-Caramalac-alias-„Bulgaru”-de-toate-păcatele-anilor-90-Dosarul-a-fost-clasat.htm" title="EXCLUSIV (DOC) // Justiția lui Dodon îl eliberează pe Caramalac, alias „Bulgaru”, de toate păcatele anilor 90. Dosarul a fost clasat">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000102892.jpg">
<div class="info">EXCLUSIV (DOC) // Justiția lui Dodon îl...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/70574/(DOC)-Condamnat-primăvara---eliberat-vara-Traficantul-de-heroină-cu-epoleți-din-ex-DOS-pus-în-libertate-de-judecători.htm" title="(DOC) Condamnat primăvara - eliberat vara. Traficantul de heroină cu epoleți din ex-DOS, pus în libertate de judecători">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000098682.jpg">
<div class="info">(DOC) Condamnat primăvara - eliberat vara....</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay cultura" data-type="cultura">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/79005/VIDEO--După-patru-secole-Mihai-Viteazul-revine-în-satul-Cobani-raionul-Glodeni.htm" title="VIDEO // După patru secole, Mihai Viteazul revine în satul Cobani, raionul Glodeni">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000109294.jpg">
<div class="info">VIDEO // După patru secole, Mihai Viteazul...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/78941/Obiective-cu-încărcătură-istorică-de-categorie-naţională-în-stare-avansată-de-degradare.htm" title="Obiective cu încărcătură istorică de categorie naţională, în stare avansată de degradare">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000109232.jpg">
<div class="info">Obiective cu încărcătură istorică de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/78824/Casa-lui-Aron-Pumnul-în-care-a-locuit-şi-Mihai-Eminescu-în-reconstrucţie-Lucrările-vor-dura-minimum-un-an.htm" title="Casa lui Aron Pumnul, în care a locuit şi Mihai Eminescu, în reconstrucţie. Lucrările vor dura minimum un an">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000109076.jpg">
<div class="info">Casa lui Aron Pumnul, în care a locuit şi...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/78694/Se-împlinesc-12-ani-de-la-trecerea-la-cele-veșnice-a-marelui-poet-Grigore-Vieru.htm" title="Se împlinesc 12 ani de la trecerea la cele veșnice a marelui poet Grigore Vieru">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000108932.jpg">
<div class="info">Se împlinesc 12 ani de la trecerea la cele...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/78577/171-ani-de-la-nașterea-lui-Mihai-Eminescu-Zece-lucruri-pe-care-nu-le-știai-despre-marele-poet.htm" title="171 ani de la nașterea lui Mihai Eminescu. Zece lucruri pe care nu le știai despre marele poet">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000108782.jpg">
<div class="info">171 ani de la nașterea lui Mihai Eminescu....</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/78574/Mesajul-ambasadorului-României-în-R-Moldova-Daniel-Ioniță-cu-prilejul-Zilei-Culturii-Naționale.htm" title="Mesajul ambasadorului României în R. Moldova, Daniel Ioniță, cu prilejul Zilei Culturii Naționale">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000108776.jpg">
<div class="info">Mesajul ambasadorului României în R....</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/78408/Haruki-Murakami-împlinește-astăzi-72-de-ani-Pasiunea-mai-puțin-știută-a-scriitorului-japonez.htm" title="Haruki Murakami împlinește astăzi 72 de ani. Pasiunea mai puțin știută a scriitorului japonez">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000108574.jpg">
<div class="info">Haruki Murakami împlinește astăzi 72 de...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay sport" data-type="sport">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/78550/VIDEO--Personalități-notorii-în-susținerea-lui-Radu-Rebeja-la-funcția-de-Președinte-al-FMF-„știe-cum-să-reseteze-Federația!”.htm" title="VIDEO // Personalități notorii, în susținerea lui Radu Rebeja la funcția de Președinte al FMF: „știe cum să reseteze Federația!” ">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000108751.png">
<div class="info">VIDEO // Personalități notorii, în...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/78292/Și-a-pierdut-un-picior-a-fost-batjocorită-dar-nu-s-a-lăsat-Povestea-sportivei-care-a-impresionat-presa-internațională.htm" title="Și-a pierdut un picior, a fost batjocorită, dar nu s-a lăsat. Povestea sportivei care a impresionat presa internațională">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000108433.jpg">
<div class="info">Și-a pierdut un picior, a fost...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/77819/Dezvăluiri-în-scandalul-din-fotbalul-moldovenesc-Feciorii-secretarului-general-FMF-Nicolae-Cebotari-au-participat-la-un-meci-trucat.htm" title="Dezvăluiri în scandalul din fotbalul moldovenesc. Feciorii secretarului general FMF, Nicolae Cebotari, au participat la un meci trucat">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000107890.jpg">
<div class="info">Dezvăluiri în scandalul din fotbalul...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/77730/Cristiano-Ronaldo-fotbalistul-secolului-la-Globe-Soccer-Awards!-Care-au-fost-ceilalți-premianți.htm" title="Cristiano Ronaldo, fotbalistul secolului la Globe Soccer Awards! Care au fost ceilalți premianți">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000107759.jpg">
<div class="info">Cristiano Ronaldo, fotbalistul secolului...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/77714/Trei-tenisiste-române-înscrise-la-turneul-de-la-Abu-Dhabi.htm" title="Trei tenisiste române, înscrise la turneul de la Abu Dhabi">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000107748.jpg">
<div class="info">Trei tenisiste române, înscrise la turneul...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/77611/(FOTO--VIDEO)-Cadouri-din-partea-Academiei-de-Fotbal-Radu-Rebeja-pentru-copiii-de-la-Orfelinatul-din-Cărpineni.htm" title="(FOTO / VIDEO) Cadouri din partea Academiei de Fotbal Radu Rebeja pentru copiii de la Orfelinatul din Cărpineni">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000107624.jpg">
<div class="info">(FOTO / VIDEO) Cadouri din partea...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/77562/Victor-Sterpu-și-Anastasia-Nichita-au-fost-aleși-sportivii-anului-2020.htm" title="Victor Sterpu și Anastasia Nichita au fost aleși sportivii anului 2020">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000107562.jpg">
<div class="info">Victor Sterpu și Anastasia Nichita au fost...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay opinii" data-type="opinii">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/78960/Nicolae-Negru--Provocatorii.htm" title="Nicolae Negru // Provocatorii">
<img class="img-responsive" src="/images/cache/758x426/crop_0_32_1249_732/images%7Ccms-image-000109248.png">
<div class="info">Nicolae Negru // Provocatorii</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/78919/Dodon-face-lobby-pentru-separatiștii-de-la-Tiraspol.htm" title="Dodon face lobby pentru separatiștii de la Tiraspol ">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000109207.jpg">
<div class="info">Dodon face lobby pentru separatiștii de la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/78810/Mihai-Gribincea-Trupele-ruse-de-ocupație-în-Moldova-și-necesitatea-derusificării-terminologiei.htm" title="Mihai Gribincea: Trupele ruse de ocupație în Moldova și necesitatea derusificării terminologiei">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000109061.jpg">
<div class="info">Mihai Gribincea: Trupele ruse de ocupație...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/78704/Dan-Dungaciu-America-este-în-declin-Oare.htm" title="Dan Dungaciu: America este în declin. Oare?">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000108942.jpg">
<div class="info">Dan Dungaciu: America este în declin. Oare?</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/78700/Nicolae-Negru--Eroarea-trumpiștilor-noștri.htm" title="Nicolae Negru // Eroarea trumpiștilor noștri">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000108938.jpg">
<div class="info">Nicolae Negru // Eroarea trumpiștilor noștri</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/78593/Nicolae-Negru--Declarația-politică-a-lui-Stoianoglo-și-Motuzoc.htm" title="Nicolae Negru // Declarația politică a lui Stoianoglo și Motuzoc">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000108798.jpg">
<div class="info">Nicolae Negru // Declarația politică a lui...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/78537/Țîcu-în-presa-din-România--Renașterea-unionismului-și-alegerile-parlamentare-anticipate-din-RMoldova.htm" title="Țîcu, în presa din România // Renașterea unionismului și alegerile parlamentare anticipate din R.Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000108732.jpg">
<div class="info">Țîcu, în presa din România // Renașterea...</div>
</a>
</div>
</div>
</div>
</div>
</div>
</nav>

</div>
</header>
<section id="main-section">
<div class="container wrapper wrapperThreeColumns">
<div class="row">
<div class="col-lg-9 content box">
<div class="row">
<div class="theiaStickySidebar">
<article>
<div class="article-content">
<div class="article-head">
<h1 class="article-title">
Alte 635 de cazuri de Covid înregistrate în R. Moldova. 5 - sunt de import, unul dintre care din Egipt
</h1>
<div class="article-captions">
<span class="article-author"><i class="fa fa-user" aria-hidden="true"></i> Author: Pavel Maftei </span>
<div class="article-data">
<span><i class="fa fa-calendar" aria-hidden="true"></i> 17:01 </span>
</div>
</div>
</div>
<div class="divider"></div>

<figure>
<img src="https://deschide.md/themes/publication_1/theme_1/img/fl.png" class="img-responsive" alt="">
</figure>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7537724756068498" data-ad-slot="1194664163"></ins>
<script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
							</script>



<div class="divider"></div>
<div class="addthis_native_toolbox"></div>
<div class="divider"></div>
<div class="article-text">
<div class="article-add">
</div>
<p><strong>Alte 635 cazuri noi de infectare cu COVID-19 au fost confirmate astăzi în Republica Moldova. Din numărul total de cazuri, 5 sunt de import (2-Ucraina, 1-Irlanda, 1-Marea Britanie, 1-Egipt).</strong></p>
<p>Numărul total teste efectuate –3089, dintre care 2866 primare și 223 repetate.</p>
<p>Bilanțul cazurilor de COVID-19 în țara noastră a ajuns la 155 937.</p>
<p>Din numărul total de cazuri, 26 sunt lucrători medicali: medici-4, asistenți medicali-13, personal auxiliar-9.</p>
<p>În total, în cadrul instituțiilor medico-sanitare spitalicești, sunt internați 2095 pacienți confirmați cu infecția COVID-19, dintre care 221 în stare extrem de gravă (39 pacienți sunt conectați la aparate de respirație asistată).</p>
<p>Alte 575 persoane au fost vindecate. În total, 146 406 persoane au fost tratate de COVID-19.</p>
<p>În tratament la domiciliu cu forme ușoare și moderate de COVID-19 se află 3454 persoane, iar 16 502 sunt sub supraveghere la domiciliu.</p>
<script type="text/javascript">
            <!--
            var stats_getHTTPObject_79043_ro = function () {
                var xhr = false;
                if (window.XMLHttpRequest) {
                    xhr = new XMLHttpRequest();
                } else if (window.ActiveXObject) {
                    try {
                        xhr = new ActiveXObject("Msxml2.XMLHTTP");
                    } catch(e) {
                        try {
                            xhr = new ActiveXObject("Microsoft.XMLHTTP");
                        } catch(e) {
                            xhr = false;
                        }
                    }
                }
                return xhr;
            };

            var stats_submit_79043_ro = function () {
                if (undefined !== window.statistics_request_sent__79043_ro) {
                    return;
                }
                window.statistics_request_sent__79043_ro = true;

                var stats_request = stats_getHTTPObject_79043_ro();
                stats_request.onreadystatechange = function() {};

                var read_date = new Date();
                var read_path = "_statistics/reader/1/";
                var request_randomizer = "" + read_date.getTime() + Math.random();
                var stats_url = "https://deschide.md/" + read_path + "941834/";
                try {
                    stats_request.open("GET", stats_url + "?randomizer=" + request_randomizer, true);
                    stats_request.send(null);
                    /* not everybody has jquery installed
                    $.ajax({
                        url: stats_url,
                        data: {randomizer: request_randomizer},
                        success: function() {}
                    });
                    */
                } catch (e) {}
            };
            stats_submit_79043_ro();
            -->
            </script>
<div class="divider"></div>
</div>


<div class="divider"></div>

<ul class="tags-related">
</ul>





</div>

<div id="adoceanprotvmdugimovluba"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Descktop2020.intext */
ado.slave('adoceanprotvmdugimovluba', {myMaster: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7' });
</script>



<div class="alert alert-danger" style="text-align: center; font-size: 16px; margin-top: 20px; line-height: 1.5">Sprijină echipa Deschide.MD cu o donație pe contul nostru de Patreon. Suntem recunoscători pentru ajutor și sustinerea pe care ne-o acordați. <a href="https://www.patreon.com/DeschideMD"><img src="https://deschide.md/themes/publication_1/theme_1/img/patreon.jpg" alt=""></a>
</div>
<div class="alert alert-warning" style="padding:10px;text-align: center; font-size: 12px; margin-top: 20px;margin-right: 8px;">
<a href="#" class="close" data-dismiss="alert" aria-label="close">&times;</a>
Aboneaza-te la fluxul de stiri Deschide.MD pe telefonul tau mobil <a href="https://t.me/deschide"><img src="https://deschide.md/themes/publication_1/theme_1/img/telegram.jpg" alt=""></a>
</div >

<div id="errors-reporting" style="background-color:#FFFFFF;border:1px solid #979797;padding: 7px 34px;color:#000000;position:fixed;bottom:0;text-align:center;z-index: 99999; font-size: 20px;">
Ai depistat o eroare în text? <span style="color:#FFFFFF;background-color:#3399FF">&nbsp;Selecteaz-o&nbsp;</span> și apasă combinația de taste <a title="CTRL" href="#" class="btn btn-danger">CTRL</a> + <a title="ENTER" href="#" class="btn btn-danger">ENTER</a>
</div>

<div class="alert alert-danger" role="alert" style="padding:10px;text-align: center; font-size: 16px; margin-top: 20px;margin-right: 8px;">Acest articol este proprietatea Deschide.md și este protejat de legea drepturilor de autor. Orice preluare a conținutului se poate face <b>DOAR</b> cu citarea sursei și cu <b>LINK ACTIV</b> către pagina acestui articol. </div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7537724756068498" data-ad-slot="1194664163"></ins>
<script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
							</script>


<div class="comment-box" style="background-color: white;">
<div id="disqus_thread"></div>
<script type="text/javascript">
									/* * * CONFIGURATION VARIABLES: THIS CODE IS ONLY AN EXAMPLE * * */
                                    var disqus_shortname = 'deschidemd'; // Required - Replace example with your forum shortname
                                    var disqus_identifier = 'new-79043'; // a unique identifier for each page where Disqus is present
                                    var disqus_title = 'Alte 635 de cazuri de Covid înregistrate în R. Moldova. 5 - sunt de import, unul dintre care din Egipt'; // a unique title for each page where Disqus is present
                                    var disqus_url = 'https://deschide.md/ro/stiri/social/79043/FLASH--Alte-635-de-cazuri-de-Covid-înregistrate-în-R-Moldova-5---sunt-de-import-unul-dintre-care-din-Egipt.htm'; // a unique URL for each page where Disqus is present
									/* * * DON'T EDIT BELOW THIS LINE * * */
                                    (function() {
                                        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                                        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                                        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                                    })();
								</script>
</div>

</article>
</div>
</div>
</div>
<div class="col-xs-12 col-md-3 latest-news rightSidebar">
<div class="row">
<div class="right-sidebar-add">

<div id="adoceanprotvmdxfrflisprf"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Descktop2020.300x400 */
ado.slave('adoceanprotvmdxfrflisprf', {myMaster: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7' });
</script>

</div>
<div class="sidebar_block">
<div class="box-header"><h3>ultimele știri</h3></div>
<div class="latest-news-block clearfix">
<a href="https://deschide.md/ro/stiri/social/79044/NEWS-ALERT--15-persoane-au-pierdut-lupta-cu-Covid-19-Vârsta-celor-decedați-este-cuprinsă-între-60-și-83-de-ani.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md/themes/publication_1/theme_1/img/na.png" class="img-responsive" alt="">
</div>
<div class="latest-details">
<div class="item-title">
NEWS ALERT // 15 persoane au pierdut lupta cu Covid-19. Vârsta celor decedați este cuprinsă între 60 și 83 de ani
</div>
<div class="latest-date">
<span> 17:04</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/79043/FLASH--Alte-635-de-cazuri-de-Covid-înregistrate-în-R-Moldova-5---sunt-de-import-unul-dintre-care-din-Egipt.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md/themes/publication_1/theme_1/img/fl.png" class="img-responsive" alt="">
</div>
<div class="latest-details">
<div class="item-title">
Alte 635 de cazuri de Covid înregistrate în R. Moldova. 5 - sunt de import, unul dintre care din Egipt
</div>
<div class="latest-date">
<span> 17:01</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/79042/VIDEO--Dealer-de-droguri-și-fără-permis-prins-de-polițiști-la-Iași.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000109336.png" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
VIDEO // Dealer de droguri și fără permis prins de polițiști la Iași
</div>
<div class="latest-date">
<span> 16:57</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/79041/Maia-Bănărescu-ar-putea-prelua-atribuțiile-avocatului-poporului.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000109335.png" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Maia Bănărescu ar putea prelua atribuțiile avocatului poporului
</div>
<div class="latest-date">
<span> 16:30</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/79040/OMS-Prea-devreme-pentru-a-trage-concluzii-despre-originea-noului-coronavirus.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000109334.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
OMS: Prea devreme pentru a trage concluzii despre originea noului coronavirus
</div>
<div class="latest-date">
<span> 15:58</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/79039/Bărbatul-care-a-luat-ostatici-trei-copii-la-Mereni-condamnat-la-13-ani-de-închisoare.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000109333.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Bărbatul care a luat ostatici trei copii la Mereni, condamnat la 13 ani de închisoare
</div>
<div class="latest-date">
<span> 15:39</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/79038/VIDEO--Ion-Ceban-cere-poliției-să-publice-numele-celor-care-au-organizat-curse-de-mașini-în-parcul-Valea-Trandafirilor-„Niște-măgari”.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000109332.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
VIDEO // Ion Ceban cere poliției să publice numele celor care au organizat curse de mașini în parcul Valea Trandafirilor: „Niște măgari”
</div>
<div class="latest-date">
<span> 15:04</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/79028/UPDATE-(VIDEO-LIVE)-Proteste-masive-în-Rusia--Soția-opozantului-Navalinîi-arestată.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000109318.png" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
UPDATE (VIDEO LIVE) Proteste masive în Rusia // Soția opozantului Navalinîi arestată
</div>
<div class="latest-date">
<span> 14:42</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/79036/Şansele-ca-Donald-Trump-să-fie-acuzat-în-Senatul-SUA-scad-pe-zi-ce-trece-Republicanii-dau-înapoi-şi-spun-că-Trump-va-fi-achitat.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000109330.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Şansele ca Donald Trump să fie acuzat în Senatul SUA scad pe zi ce trece. Republicanii dau înapoi şi spun că Trump va fi achitat
</div>
<div class="latest-date">
<span> 14:21</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/79035/Hong-Kong-impune-izolarea-la-domiciliu-a-mii-de-rezidenţi-pentru-testarea-obligatorie-COVID-19.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000109329.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Hong Kong impune izolarea la domiciliu a mii de rezidenţi pentru testarea obligatorie COVID-19
</div>
<div class="latest-date">
<span> 14:03</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/79034/Coronavirus-Reacţiile-alergice-grave-la-vaccinul-Moderna-sunt-rare.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000109328.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Coronavirus: Reacţiile alergice grave la vaccinul Moderna sunt rare
</div>
<div class="latest-date">
<span> 13:32</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/79033/Comisia-de-selectare-a-judecătorului-la-CtEDO-nu-știe-cum-să-procedezi-cu-noul-membru-Viorica-Puică-înlocuită-de-președinție.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000109327.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Comisia de selectare a judecătorului la CtEDO nu știe cum să procedezi cu noul membru, Viorica Puică, înlocuită de președinție
</div>
<div class="latest-date">
<span> 13:08</span>
</div>
</div>
</div>
</a>
</div>
<div class="all-news">
<a href="/ro/stiri/social/79043/FLASH--Alte-635-de-cazuri-de-Covid-înregistrate-în-R-Moldova-5---sunt-de-import-unul-dintre-care-din-Egipt.htm?tpl=6">Mai multe știri</a>
</div>
</div>
<div class="sidebar_block">
<div class="box-header"><h3>editorial</h3></div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/78957/Iulian-Chifu--Șah-la-țar-Navalnîi-la-Moscova.htm" class="editorial-title">Iulian Chifu // Șah la țar: Navalnîi la Moscova</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/78930/Dumitru-Crudu--Limba-română-e-aici-pe-veci-stăpână.htm" class="editorial-title">Dumitru Crudu // Limba română e aici pe veci stăpână</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/78852/Iulian-CHIFU--Transnistria-şi-conflictele-îngheţate-–-test-pentru-ambiţiile-UE-de-a-dobândi-un-rol-global.htm" class="editorial-title">Iulian CHIFU // Transnistria şi conflictele îngheţate – test pentru ambiţiile UE de a dobândi un rol global</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/78785/Dumitru-CRUDU--Un-om-a-fost-ucis-în-bătăi-în-fața-unui-polițist-din-Chișinău.htm" class="editorial-title">Dumitru CRUDU // Un om a fost ucis în bătăi în fața unui polițist din Chișinău</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/78762/Iulian-Chifu--Jocul-lui-Dodon-la-offside-Guvernul-Maia-Sandu-guvernul-oamenilor-serioși.htm" class="editorial-title">Iulian Chifu // Jocul lui Dodon la offside. Guvernul Maia Sandu, guvernul oamenilor serioși</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/78576/Iulian-Chifu--Republica-Moldova-statul-fără-avocați.htm" class="editorial-title">Iulian Chifu // Republica Moldova, statul fără avocați</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/78548/Dumitru-CRUDU--Oare-geanta-aia-pe-care-a-primit-o-ambasadorul-nu-era-plină-cu-bani.htm" class="editorial-title">Dumitru CRUDU // Oare geanta aia pe care a primit-o ambasadorul nu era plină cu bani?</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/78427/Dumitru-CRUDU--Ocupația-Sovietică.htm" class="editorial-title">Dumitru CRUDU // Ocupația Sovietică</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/78403/Iulian-Chifu--Succesiunea-Angelei-Merkel.htm" class="editorial-title">Iulian Chifu // Succesiunea Angelei Merkel</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/78210/Dumitru-CRUDU--Procurorul-s-a-îmbătat-tufă.htm" class="editorial-title">Dumitru CRUDU // Procurorul s-a îmbătat tufă</a>
</div>
</div>
<div class="right-sidebar-add">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7537724756068498" data-ad-slot="3252676856" data-ad-format="auto"></ins>
<script>
            (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
</div>
</div>
</div>
</div>
</article>
</div>
</section>
<div class="divider"></div>
<a id="back-to-top" href="#" class="btn btn-primary btn-lg back-to-top" role="button" title="Click to return on the top page" data-toggle="tooltip" data-placement="left"><span class="glyphicon glyphicon-chevron-up"></span></a>
<footer>
<div class="footer-line1">
<div class="container">
<a target="_blank" href="https://www.facebook.com/DeschideStirea/" class="share-icon fb"></a>
<a target="_blank" href="https://twitter.com/DeschideMD" class="share-icon tw"></a>
<a target="_blank" href="https://telegram.me/deschide" class="share-icon tl"></a>
<a target="_blank" href="https://www.youtube.com/channel/UCA-r1a0N9nFTNw2XlCTdt4Q" class="share-icon yt"></a>
<a target="_blank" href="https://plus.google.com/u/1/112014812238620169078" class="share-icon gp"></a>
<a href="https://deschide.md/ro/feed/" class="share-icon rss"></a>

</div>
</div>
<div class="footer-line2">
<div class="container">
<div class="row">
<div class="row">


</div-->
<div class="col-xs-12 col-md-3 adress">
<p>Str. Alexandr Pușkin 20, ap.5<br>
Chisinau, MD-2012, Republica Moldova<br>
+373 60 103 111, contact[at]deschide.md</p>
<p>&copy; 2019 Deschide.md. Toate drepturile rezervate</p>
</div>
</div>
</div>
</div>
</div>
<div class="footer-line3">
<div class="container">
<div class="partners">
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/ccpe.png" width="102"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/rnews.png" width="90"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/unirea.png" width="71"></a>
<a href="#" style="margin-top: -10px;"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/tr.png" width="137"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/ce.png" width="125"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/cl.png" width="144"></a>
<a href="http://www.lyberti.com"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/lu.png" width="100"></a>
</div>
</div>
</div>
</footer>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>

<script src="https://deschide.md/themes/publication_1/theme_1/js/bootstrap.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/general.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/modernizr-custom.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/theia-sticky-sidebar.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/jquery.mousewheel.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/lightgallery.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/mistake/mistakes.js"></script>
<script type="text/javascript">
	  $(document).ready(function() { $("#lightgallery").lightGallery(); });
	  $('#relative-caption').lightGallery({ subHtmlSelectorRelative: true });
	

	function randImg(){
            let images = ['https://deschide.md/themes/publication_1/theme_1/img/banere/ru.jpg']
            let size = images.length
            let x = Math.floor(size * Math.random())
            
            document.getElementById('headerAdd').src = images[x]
        }
        
        window.onload = randImg()



	</script>
<script type="text/javascript">
	  $(".article-content").lightGallery({
	    selector: '.photoViewer'
	  });

	</script>
<script>
		$(document).ready(function() {
			$('.leftSidebar, .content, .rightSidebar')
				.theiaStickySidebar({
					additionalMarginTop: 60
				});
		});
	</script>
<script>
		$(document).ready(function(){
    
			var clickEvent = false;
			$('#myCarousel').carousel({
				interval:   4000	
			}).on('click', '.list-group li', function() {
					clickEvent = true;
					$('.list-group li').removeClass('active');
					$(this).addClass('active');		
			}).on('slid.bs.carousel', function(e) {
				if(!clickEvent) {
					var count = $('.list-group').children().length -1;
					var current = $('.list-group li.active');
					current.removeClass('active').next().addClass('active');
					var id = parseInt(current.data('slide-to'));
					if(count == id) {
						$('.list-group li').first().addClass('active');	
					}
				}
				clickEvent = false;
			});
		})

		$(window).load(function() {
		    var boxheight = $('#myCarousel .carousel-inner').innerHeight();
		    var itemlength = $('#myCarousel .item').length;
		    var triggerheight = Math.round(boxheight/itemlength+1);
			$('#myCarousel .list-group-item').outerHeight(triggerheight);
		});
	</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57b56d6e8ecdf72c"></script>

<script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
<script src="https://cdn.embed.ly/jquery.embedly-3.1.1.min.js"></script>
<script>
        (function(w, d){
            var id='embedly-platform', n = 'script';
            if (!d.getElementById(id)){
                w.embedly = w.embedly || function() {(w.embedly.q = w.embedly.q || []).push(arguments);};
                var e = d.createElement(n); e.id = id; e.async=1;
                e.src = ('https:' === document.location.protocol ? 'https' : 'http') + '://cdn.embedly.com/widgets/platform.js';
                var s = d.getElementsByTagName(n)[0];
                s.parentNode.insertBefore(e, s);
            }
        })(window, document);
    </script>


<div id="adoceanprotvmdrhpsbtfjgz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Descktop2020.rich */
ado.slave('adoceanprotvmdrhpsbtfjgz', {myMaster: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7' });
</script>

<script type="text/javascript">

        embedly('card', {selector: 'a.smallbox', types: ['article', 'image']});

    </script>
<script type="text/javascript">
        $(document).ready(function(){
            $(window).scroll(function () {
                if ($(this).scrollTop() > 50) {
                    $('#back-to-top').fadeIn();
                } else {
                    $('#back-to-top').fadeOut();
                }
            });
            // scroll body to 0px on click
            $('#back-to-top').click(function () {
                $('#back-to-top').tooltip('hide');
                $('body,html').animate({
                    scrollTop: 0
                }, 800);
                return false;
            });

            $('#back-to-top').tooltip('show');

        });
    </script>



<script>
        var _gaq=[["_setAccount","UA-45464002-1"],["_trackPageview"]];
        (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];g.async=1;
        g.src=("https:"==location.protocol?"//ssl":"//www")+".google-analytics.com/ga.js";
        s.parentNode.insertBefore(g,s)}(document,"script"));
    </script>
<script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-45464002-1', 'auto');
        /*  ga('send', 'pageview');*/
        ga('send', 'pageview', {
            'dimension1': ''
        });
        /* ga('send', 'pageview', {
         'dimension5': ''
         }); */

    </script>

<script>
    (function() {
        var cx = '009149180067044880109:ump_omzr-gi'; // Insert your own Custom Search engine ID here
        var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
        gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
    })();
</script>

<script data-ad-client="ca-pub-7537724756068498" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '367676820233510',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


</body>
</html>
