<!DOCTYPE html>

<html lang="ro">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="format-detection" content="telephone=no">
<title>(Video) Drochia // „Drumurile bune” sunt mai înguste, pentru a le construi mai lungi  </title>
<meta name="keywords" content=",stiri, news, moldova, romania, deschide, video, deschide.md" />
<meta property="fb:app_id" content="367676820233510" />
<meta property="og:description" content="" />
<meta property="og:title" content="(Video) Drochia // „Drumurile bune” sunt mai înguste, pentru a le construi mai lungi  " />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://deschide.md/ro/stiri/social/70194/(Video)-Drochia--„Drumurile-bune”-sunt-mai-înguste-pentru-a-le-construi-mai-lungi.htm">
<meta property="og:image" content="https://deschide.md/images/cms-image-000098169.jpg" />
<meta property="og:site_name" content="Deschide.MD" />
<meta property="og:image" content="https://deschide.md/images/cms-image-000098169.jpg" />
<meta property="fb:pages" content="507699295948485" />
<script src="/cdn-cgi/apps/head/tZ-BuCQI1qA4BdHTOdKu77K_CFk.js"></script><link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/bootstrap.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/style.css?v=1">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/normalize.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/font-awesome.min.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/lightgallery.min.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/mistake/mistakes.css">

<link href="https://fonts.googleapis.com/css?family=Arimo:400,700|Merriweather:400,700,900|Roboto:300,400,500,700" rel="stylesheet">

<link type="image/x-icon" href="https://deschide.md/themes/publication_1/theme_1/img/favicon.png" rel="shortcut icon">
<style class="embedly-css">
    .hdr {
      display:none;
    }
    .brd {
      display: none;
    }
    .bd {
      background-color: transparent;
      width: 100%;
    }
    .bd .pair-bd .art-bd {
      float: right;
      margin: 0 0 5px 12px;
      width: 90px;
    }
    .card .title, .slideshow .title {
      font-size: 12px;
      font-weight: 700;
      line-height: 1.2;
    }

    .card .description {
      display: none;
    }
    .card a.action {
      display: none;
    }
    .card .emb-active {
      display: none;
    }
  </style>

<link rel="manifest" href="manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '367676820233510',
                xfbml      : true,
                version    : 'v2.8'
            });
            FB.AppEvents.logPageView();
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
  </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7537724756068498",
    enable_page_level_ads: true
  });
</script>

<script type="text/javascript" src="//protvmd.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2020 */
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
        ado.preview({enabled: true});
</script>

<script type="text/javascript">
/* (c)AdOcean 2003-2020, MASTER: protv_md.deschide.md.Descktop2020 */
ado.master({id: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7', server: 'protvmd.adocean.pl' });
</script>



</head>
<body class="article">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7537724756068498",
    enable_page_level_ads: true
  });
</script>

<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter45407580 = new Ya.Metrika({
                    id:45407580,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/45407580" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'B71K5u_263vVH1.b6XjfVnZJzSZZLecgZ1XCGIRsaLL.E7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<header class="header">
<div class="header-image">
<div class="desktop-add" style="width:1200px;margin:auto;">

<div id="adoceanprotvmdkfkphlilsk"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Descktop2020.1200x250 */
ado.slave('adoceanprotvmdkfkphlilsk', {myMaster: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7' });
</script>

</div>
</div>

<div class="add-mobil">


<div id="adoceanprotvmdljnpinjslp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Mobil2020.300x400 */
ado.slave('adoceanprotvmdljnpinjslp', {myMaster: 'RiOhrZLTz.6APuv0.eUKihyKjJQOIZBJLqg89cUCDd3.47' });
</script>



</div>
<div class="header-top">
<div class="container">
<div class="row">
<div class="col-lg-6">
<div class="row">
<div class="links">
<a href="https://docs.google.com/presentation/d/1Jw6tfB1cCa87mNzNAe8YkCa3QE7c2-yECUYtLyUWXJc/pub?start=false&loop=false&delayms=3000#slide=id.p4">Publicitate</a>
<a href="https://deschide.md/team/index.html">Echipa Deschide.md</a>
</div>
<div class="header-social clearfix">
<a target="_blank" href="https://www.facebook.com/DeschideStirea/" class="share-icon fb"></a>
<a target="_blank" href="https://twitter.com/DeschideMD" class="share-icon tw"></a>
<a target="_blank" href="https://telegram.me/deschide" class="share-icon tl"></a>
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.trails.des.deschidemd"> Descarcă aplicația Deschide.MD</a>
</div>
</div>
</div>
<div class="col-lg-6">
<div class="search"><gcse:searchbox-only resultsUrl="/ro/stiri/social/70194/(Video)-Drochia--„Drumurile-bune”-sunt-mai-înguste-pentru-a-le-construi-mai-lungi.htm?tpl=14"></gcse:search></div>
<div class="lang-block">
<ul class="lang">
<li class=""><a href="https://deschide.md/en/news/social_en/">English</a></li>
<li class="current"><a href="https://deschide.md/ro/stiri/social/">Română</a></li>
<li class=""><a href="https://deschide.md/ru/russian_news/social_ru/">Русский</a></li>
</ul>
</div>
</div>

</div>
</div>
</div>
<div class="header-bottom">


<nav class="navbar navbar-default mobile">
<div class="container-fluid">

<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand" href="https://deschide.md"></a>
<a class="mobile-img" href="https://deschide.md/ro/stiri/?tpid=1619&amp;tpl=3">
<img src="https://deschide.md/themes/publication_1/theme_1/img/cent.jpg">
</a>
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.trails.des.deschidemd"><img class="img-responsive" src="https://deschide.md/themes/publication_1/theme_1/img/banere/play.jpg"></a>

</div>

<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<div class="links">
<a href="https://docs.google.com/presentation/d/1Jw6tfB1cCa87mNzNAe8YkCa3QE7c2-yECUYtLyUWXJc/pub?start=false&loop=false&delayms=3000#slide=id.p4">Publicitate</a>
<a href="https://deschide.md/team/index.html">Echipa Deschide.md</a>
</div>
<div class="search"><gcse:searchbox-only resultsUrl="/ro/stiri/social/70194/(Video)-Drochia--„Drumurile-bune”-sunt-mai-înguste-pentru-a-le-construi-mai-lungi.htm?tpl=14"></gcse:search></div>
<ul class="nav navbar-nav">
<li class=""><a href="https://deschide.md/ro/stiri/politic/">politic </a></li>
<li class="active"><a href="https://deschide.md/ro/stiri/social/">social <span class="sr-only">(current)</span></a></li>
<li class=""><a href="https://deschide.md/ro/stiri/economic/">economic </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/externe/">externe </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/editorial/">editorial </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/investigatii/">investigații </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/cultura/">cultura </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/sport/">sport </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/opinii/">opinii </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/special/">special </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/video/">video </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/interviu/">interviu </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/alegeri_2019/">Alegeri 2019 </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/23/">TRANSNISTRIA </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/romania_2019/">romania2019.eu </a></li>
</ul>
<div class="lang-block">
<ul class="lang">
<li class=""><a href="https://deschide.md/en/news/social_en/">English</a></li>
<li class="current"><a href="https://deschide.md/ro/stiri/social/">Română</a></li>
<li class=""><a href="https://deschide.md/ru/russian_news/social_ru/">Русский</a></li>
</ul>
</div>
</div>
</div>
</nav>
<nav class="main-menu clearfix">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a href="https://deschide.md" id="site-logo"></a>
<ul class="navigations">
<li class="politic" data-menu="politic"><a href="/ro/stiri/politic/" title=" politic">politic</a>
</li>
<li class=" active current-page" class="social" data-menu="social"><a href="/ro/stiri/social/" title=" social">social</a>
</li>
<li class="economic" data-menu="economic"><a href="/ro/stiri/economic/" title=" economic">economic</a>
</li>
<li class="externe" data-menu="externe"><a href="/ro/stiri/externe/" title=" externe">externe</a>
</li>
<li class="editorial" data-menu="editorial"><a href="/ro/stiri/editorial/" title=" editorial">editorial</a>
</li>
<li class="investigații" data-menu="investigații"><a href="/ro/stiri/investigatii/" title=" investigații">investigații</a>
</li>
<li class="cultura" data-menu="cultura"><a href="/ro/stiri/cultura/" title=" cultura">cultura</a>
</li>
<li class="sport" data-menu="sport"><a href="/ro/stiri/sport/" title=" sport">sport</a>
</li>
<li class="opinii" data-menu="opinii"><a href="/ro/stiri/opinii/" title=" opinii">opinii</a>
</li>
<li class="special" data-menu="special"><a href="/ro/stiri/special/" title=" special">special</a>
</li>
<li class="interviu" data-menu="interviu"><a href="/ro/stiri/interviu/" title=" interviu">interviu</a></li>
<li class="interviu" data-menu="interviu"><a href="/ro/stiri/23/" title=" transnistrie">transnistria</a></li>
<li class="interviu" data-menu="interviu"><a href="/ro/stiri/advertorial" title="advertorial">advertorial</a></li>
</ul>
</div>
</div>
</div>
<div class="foot_100"></div>
<div class="menu-overlay politic" data-type="politic">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/70164/DOC--Guvernul-amână-cu-6-luni-instituirea-controlului-vamal-deplin-la-Cuciurgan-Pervomaisk-după-întrevederea-Dodon-Krasnoselski.htm" title="DOC // Guvernul amână cu 6 luni instituirea controlului vamal deplin la Cuciurgan-Pervomaisk, după întrevederea Dodon-Krasnoselski">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000098132.jpg">
<div class="info">DOC // Guvernul amână cu 6 luni...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/70155/Vicepreședintele-Parlamentului-Azi-Guvernul-încă-odată-a-mințit-fermierii.htm" title="Vicepreședintele Parlamentului: Azi Guvernul încă odată a mințit fermierii">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000098122.jpg">
<div class="info">Vicepreședintele Parlamentului: Azi...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/70147/Anunț-important-pentru-moldovenii-care-dețin-cetățenie-română-în-legătură-cu-parlamentarele-2020-din-România.htm" title="Anunț important pentru moldovenii care dețin cetățenie română, în legătură cu parlamentarele 2020 din România">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000098112.jpg">
<div class="info">Anunț important pentru moldovenii care...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/70135/Diacov-propune-adoptarea-unei-noi-Constituții-a-RMoldova.htm" title="Diacov propune adoptarea unei noi Constituții a R.Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000098094.jpg">
<div class="info">Diacov propune adoptarea unei noi...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/70133/PAS-va-face-un-denunț-la-PG-privind-contrabanda-cu-țigări-Dodon-face-bani-din-acest-trafic-pe-care-îi-va-folosi-în-campania-electorală.htm" title="PAS va face un denunț la PG privind contrabanda cu țigări: Dodon face bani din acest trafic, pe care îi va folosi în campania electorală">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000098091.jpg">
<div class="info">PAS va face un denunț la PG privind...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/70127/VIDEO--Veteranii-protestează-împotriva-lui-Dodon-la-vila-prezidențială-de-la-Condrița-„Jos-trădătorul-de-țară”.htm" title="VIDEO // Veteranii protestează împotriva lui Dodon la vila prezidențială de la Condrița: „Jos trădătorul de țară”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000098068.jpg">
<div class="info">VIDEO // Veteranii protestează împotriva...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/70122/Prezidențiale-2020--Diaspora-moldovenească-din-Italia-cere-până-la-60-secții-de-votare.htm" title="Prezidențiale 2020 // Diaspora moldovenească din Italia cere până la 60 secții de votare">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000098063.jpg">
<div class="info">Prezidențiale 2020 // Diaspora...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay social" data-type="social">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/social/70194/(Video)-Drochia--„Drumurile-bune”-sunt-mai-înguste-pentru-a-le-construi-mai-lungi.htm" title="(Video) Drochia // „Drumurile bune” sunt mai înguste, pentru a le construi mai lungi  ">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000098169.jpg">
<div class="info">(Video) Drochia // „Drumurile bune” sunt...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/70187/NEWS-ALERT--380-cazuri-de-COVID-19-și-alte-cinci-decese.htm" title="NEWS ALERT // +380 cazuri de COVID-19 și alte cinci decese">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000098121.jpg">
<div class="info">NEWS ALERT // +380 cazuri de COVID-19 și...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/70186/Peter-Michalko-Standardele-luptei-împotriva-spălării-banilor-nu-pot-fi-modificate.htm" title="Peter Michalko: Standardele luptei împotriva spălării banilor nu pot fi modificate">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000098161.jpg">
<div class="info">Peter Michalko: Standardele luptei...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/70185/Lansarea-noii-rute-de-microbuz-Chișinău-–-Colonița-a-fost-amânată.htm" title="Lansarea noii rute de microbuz Chișinău – Colonița a fost amânată">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000098160.jpg">
<div class="info">Lansarea noii rute de microbuz Chișinău –...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/70183/Institutul-„Pro-Vest”-a-organizat-o-dezbatere-despre-învățământul-profesional-tehnic-în-sistem-dual-la-un-colegiu-din-Strășeni.htm" title="Institutul „Pro Vest” a organizat o dezbatere despre învățământul profesional tehnic în sistem dual, la un colegiu din Strășeni">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000098158.jpg">
<div class="info">Institutul „Pro Vest” a organizat o...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/70180/De-astăzi-sunt-relansate-spitalizările-programate.htm" title="De astăzi, sunt relansate spitalizările programate">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000098157.jpg">
<div class="info">De astăzi, sunt relansate spitalizările...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/70178/Oficial-Procuratura-Anticorupție-a-clasat-dosarul-„Casa-Presei”.htm" title="Oficial: Procuratura Anticorupție a clasat dosarul „Casa Presei”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000098154.jpg">
<div class="info">Oficial: Procuratura Anticorupție a clasat...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay economic" data-type="economic">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/70153/A-fost-ratificat-acordul-cu-UE-privind-asistența-macrofinanciară-de-100-mln-euro.htm" title="A fost ratificat acordul cu UE privind asistența macrofinanciară de 100 mln euro">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000098119.jpg">
<div class="info">A fost ratificat acordul cu UE privind...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/70092/Peste-2-mln-de-lei-vor-fi-alocaţi-pentru-susţinerea-Incubatoarelor-de-Afaceri-din-RMoldova.htm" title="Peste 2 mln de lei vor fi alocaţi pentru susţinerea Incubatoarelor de Afaceri din R.Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000098031.jpg">
<div class="info">Peste 2 mln de lei vor fi alocaţi pentru...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/70081/Igor-Munteanu-Fiecare-cetățean-are-o-datorie-personală-de-peste-22-de-mii-de-lei.htm" title="Igor Munteanu: Fiecare cetățean are o datorie personală de peste 22 de mii de lei">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000098015.jpg">
<div class="info">Igor Munteanu: Fiecare cetățean are o...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/70064/Transgaz-a-început-probele-tehnice-pe-gazoductul-care-leagă-Chișinău-de-România.htm" title="Transgaz a început probele tehnice pe gazoductul care leagă Chișinău de România">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000097996.jpg">
<div class="info">Transgaz a început probele tehnice pe...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/70057/Au-intrat-în-vigoare-noile-condiții-de-acordare-a-compensațiilor-în-cadrul-Programului-„Prima-Casă”.htm" title="Au intrat în vigoare noile condiții de acordare a compensațiilor în cadrul Programului „Prima Casă”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000097985.jpg">
<div class="info">Au intrat în vigoare noile condiții de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/70017/Acord-de-colaborare-dintre-Primăria-Chișinău-și-Asociația-Investitorilor-din-România-în-RMoldova.htm" title="Acord de colaborare dintre Primăria Chișinău și Asociația Investitorilor din România în R.Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000097938.jpg">
<div class="info">Acord de colaborare dintre Primăria...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/69991/Transparency-International-Moldova-Modificări-la-Legea-combaterii-spălării-banilor---proceduri-viciate-şi-riscuri-iminente.htm" title="Transparency International Moldova: Modificări la Legea combaterii spălării banilor - proceduri viciate şi riscuri iminente">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000097911.jpg">
<div class="info">Transparency International Moldova:...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay externe" data-type="externe">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/70193/Capsula-SpaceX-a-părăsit-Staţia-Spaţială-Internaţională-pentru-a-reveni-pe-Pământ.htm" title="Capsula SpaceX a părăsit Staţia Spaţială Internaţională pentru a reveni pe Pământ">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000098168.jpg">
<div class="info">Capsula SpaceX a părăsit Staţia Spaţială...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/70192/FOTO--Grecia-a-inaugurat-primul-muzeu-submarin-o-epavă-antică.htm" title="FOTO // Grecia a inaugurat primul muzeu submarin, o epavă antică ">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000098167.jpg">
<div class="info">FOTO // Grecia a inaugurat primul muzeu...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/70191/Mii-de-oameni-au-protestat-la-Berlin-împotriva-restricțiilor-anti-COVID.htm" title="Mii de oameni au protestat la Berlin împotriva restricțiilor anti-COVID">
 <img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000098166.jpg">
<div class="info">Mii de oameni au protestat la Berlin...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/70190/Ambasadorul-SUA-la-București-„România-va-fi-protejată-de-orice-influență-malignă-și-nu-trebuie-să-se-îngrijoreze-de-integritatea-teritorial.htm" title="Ambasadorul SUA la București: „România va fi protejată de orice influență malignă și nu trebuie să se îngrijoreze de integritatea teritorial">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000098165.png">
<div class="info">Ambasadorul SUA la București: „România va...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/70189/Rusia-se-pregăteşte-să-înceapă-o-campanie-de-vaccinare-în-masă-împotriva-coronavirusului.htm" title="Rusia se pregăteşte să înceapă o campanie de vaccinare în masă împotriva coronavirusului">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000098164.jpg">
<div class="info">Rusia se pregăteşte să înceapă o campanie...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/70188/Defenseromania-Rusia-trage-Cortina-de-Fier-peste-Marea-Neagră-Depozit-nuclear-recondiționat-și-transformarea-Crimeei-în-portavion.htm" title="Defenseromania: Rusia trage Cortina de Fier peste Marea Neagră. Depozit nuclear recondiționat și transformarea Crimeei în portavion">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000098162.jpg%3Fw%3D1500">
<div class="info">Defenseromania: Rusia trage Cortina de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/70184/Noi-confruntări-armate-la-frontiera-dintre-Afganistan-şi-Pakistan.htm" title="Noi confruntări armate la frontiera dintre Afganistan şi Pakistan">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000098159.jpg">
<div class="info">Noi confruntări armate la frontiera dintre...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay editorial" data-type="editorial">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/70118/Vitalie-Vovc--Săptămâna-în-care-s-a-facut-comisie-pentru-a-schimba-ţara.htm" title="Vitalie Vovc // Săptămâna în care s-a facut comisie pentru a schimba ţara">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000098062.jpg">
<div class="info">Vitalie Vovc // Săptămâna în care s-a...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/70114/Iulian-Chifu--Kievul-forțat-de-„grupul-Normandia”-să-accepte-un-acord-periculos-de-încetare-a-focului-cu-condiții.htm" title="Iulian Chifu // Kievul forțat de „grupul Normandia” să accepte un acord periculos de încetare a focului, cu condiții">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000098054.jpg">
<div class="info">Iulian Chifu // Kievul forțat de „grupul...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/69965/Iulian-Chifu--Dodon-și-distrugerea-credibilității-și-statalității-Republicii-Moldova.htm" title="Iulian Chifu // Dodon și distrugerea credibilității și statalității Republicii Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000097882.jpg">
<div class="info">Iulian Chifu // Dodon și distrugerea...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/69882/Iulian-Chifu--Miracolul-negocierilor-Serbia-Kosovo.htm" title="Iulian Chifu // Miracolul negocierilor Serbia-Kosovo">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000097793.jpg">
<div class="info">Iulian Chifu // Miracolul negocierilor...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/69813/Vitalie-Vovc--Săptămâna-în-care-Chicu-n-a-căzut.htm" title="Vitalie Vovc // Săptămâna în care Chicu n-a căzut">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000097738.jpg">
<div class="info">Vitalie Vovc // Săptămâna în care Chicu...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/69792/Iulian-Chifu--Războiul-ruso-turc-și-scărmăneala-armeano-azeră.htm" title="Iulian Chifu // Războiul ruso-turc și scărmăneala armeano-azeră">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000097706.jpg">
<div class="info">Iulian Chifu // Războiul ruso-turc și...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/69648/Iulian-Chifu--Moțiunea-care-a-fost-și-belelele-care-vin-Opriți-l-pe-Dodon!.htm" title="Iulian Chifu // Moțiunea care a fost și belelele care vin: Opriți-l pe Dodon!">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000097548.jpg">
<div class="info">Iulian Chifu // Moțiunea care a fost și...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay investigații" data-type="investigații">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/64993/EXCLUSIV-VIDEO--Dodon-ia-bani-de-la-mama-iar-Nichiforciuc---penthouse-de-la-socrii-pensionari.htm" title="EXCLUSIV VIDEO // Dodon ia bani de la mama, iar Nichiforciuc - penthouse de la socrii pensionari">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000092320.jpg">
<div class="info">EXCLUSIV VIDEO // Dodon ia bani de la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/64804/Noi-detalii-despre-cei-15-mln-de-EURO-la-Leușeni-Cui-aparține-TIR-ul-și-ai-cui-ar-fi-banii.htm" title="Noi detalii despre cei 1,5 mln de EURO, la Leușeni. Cui aparține TIR-ul și ai cui ar fi banii">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000091121.jpg">
<div class="info">Noi detalii despre cei 1,5 mln de EURO, la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/63833/(DOC)-Chicu-și-a-asumat-răspunderea-pentru-măsurile-antiCOVID-19-sau-pentru-afacerile-deputatului-PD-Nichiforciuc.htm" title="(DOC) Chicu și-a asumat răspunderea pentru măsurile antiCOVID-19 sau pentru afacerile deputatului PD, Nichiforciuc?">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000089860.png">
<div class="info">(DOC) Chicu și-a asumat răspunderea pentru...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/62467/CFM-plătește-Tiraspolului-pentru-propriile-locomotive-sechestrate-de-separatiști-din-2004.htm" title="CFM plătește Tiraspolului pentru propriile locomotive sechestrate de separatiști din 2004">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000087998.jpg">
<div class="info">CFM plătește Tiraspolului pentru propriile...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/62370/EXCLUSIV-(DOC)Candidatul-PSRM-la-fotoliul-de-deputat-din-Hîncești-implicat-într-un-scandal-sexual-Relații-incestuoase-cu-propria-nepoată.htm" title="EXCLUSIV (DOC)//Candidatul PSRM la fotoliul de deputat din Hîncești, implicat într-un scandal sexual. Relații incestuoase cu propria nepoată">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000087941.jpg">
<div class="info">EXCLUSIV (DOC)//Candidatul PSRM la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/61626/VIDEOInvestigație-Gușan-oligarhul-de-la-Sheriff-deține-imobile-o-insulă-și-terenuri-în-Ucraina.htm" title="VIDEO/Investigație: Gușan, oligarhul de la Sheriff, deține imobile, o insulă și terenuri în Ucraina">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000086854.jpg">
<div class="info">VIDEO/Investigație: Gușan, oligarhul de la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/61373/Investigație-Bellingcat-„Vympel”-structura-secretă-a-FSB-care-a-asasinat-un-georgian-în-Germania.htm" title="Investigație Bellingcat: „Vympel”, structura secretă a FSB care a asasinat un georgian în Germania">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000086534.jpg">
<div class="info">Investigație Bellingcat: „Vympel”,...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay cultura" data-type="cultura">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/70038/Opt-romane-de-debut-selectate-pe-lista-lungă-de-la-Booker-Prize-2020.htm" title="Opt romane de debut, selectate pe lista lungă de la Booker Prize 2020">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000097964.jpg">
<div class="info">Opt romane de debut, selectate pe lista...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/70023/29-iulie---Ziua-Imnului-Național-al-României-și-primul-imn-al-R-Moldova.htm" title="29 iulie - Ziua Imnului Național al României și primul imn al R. Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000097945.jpg">
<div class="info">29 iulie - Ziua Imnului Național al...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/69903/Actriţa-Olivia-de-Havilland-a-murit-la-vârsta-de-104-ani.htm" title="Actriţa Olivia de Havilland a murit la vârsta de 104 ani">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000097810.jpg">
<div class="info">Actriţa Olivia de Havilland a murit la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/69902/Regizorul-român-Cristi-Puiu-în-juriul-Festivalului-de-Film-de-la-Veneţia-2020.htm" title="Regizorul român Cristi Puiu, în juriul Festivalului de Film de la Veneţia 2020">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000097809.jpg">
<div class="info">Regizorul român Cristi Puiu, în juriul...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/69891/A-murit-chitaristul-Peter-Green-co-fondator-al-trupei-britanice-Fleetwood-Mac.htm" title="A murit chitaristul Peter Green, co-fondator al trupei britanice Fleetwood Mac">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000097803.jpg">
<div class="info">A murit chitaristul Peter Green,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/69662/Actorul-Valeriu-Cazacu-s-a-stins-din-viață-în-această-dimineață-la-vârsta-de-72-de-ani.htm" title="Actorul Valeriu Cazacu s-a stins din viață în această dimineață la vârsta de 72 de ani">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000097567.jpg">
<div class="info">Actorul Valeriu Cazacu s-a stins din viață...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/69649/Când-ar-putea-fi-prezentat-la-UNESCO-dosarul-„Arta-cămășii-cu-altiță---element-de-identitate-culturală-în-România-și-RMoldova”.htm" title="Când ar putea fi prezentat la UNESCO dosarul „Arta cămășii cu altiță - element de identitate culturală în România și R.Moldova”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000097549.jpg">
<div class="info">Când ar putea fi prezentat la UNESCO...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay sport" data-type="sport">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/70112/Un-fotbalist-basarabean-a-debutat-în-campionatul-României.htm" title="Un fotbalist basarabean a debutat în campionatul României">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000098052.jpg">
<div class="info">Un fotbalist basarabean a debutat în...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/69897/Simona-Halep-renunţă-la-turneul-WTA-de-la-Palermo-din-cauza-COVID-19.htm" title="Simona Halep renunţă la turneul WTA de la Palermo, din cauza COVID-19">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000028509.jpeg">
<div class="info">Simona Halep renunţă la turneul WTA de la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/69849/Organizatorii-turneului-WTA-de-la-Palermo-cer-o-derogare-pentru-Simona-Halep.htm" title="Organizatorii turneului WTA de la Palermo cer o derogare pentru Simona Halep">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000086791.jpg">
<div class="info">Organizatorii turneului WTA de la Palermo...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/69785/Încă-un-fotbalist-din-R-Moldova-a-devenit-campion-peste-hotare.htm" title="Încă un fotbalist din R. Moldova a devenit campion, peste hotare">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000097697.jpg">
<div class="info">Încă un fotbalist din R. Moldova a devenit...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/69599/Un-fotbalist-din-RMoldova-a-devenit-campion-al-Turciei.htm" title="Un fotbalist din R.Moldova a devenit campion al Turciei">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000097497.jpg">
<div class="info">Un fotbalist din R.Moldova a devenit...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/69332/Trei-sportivi-vor-primi-burse-olimpice-pentru-pregătirile-de-Olimpiada-de-iarnă-de-la-Beijing.htm" title="Trei sportivi vor primi burse olimpice pentru pregătirile de Olimpiada de iarnă de la Beijing">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000097178.jpg">
<div class="info">Trei sportivi vor primi burse olimpice...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/69036/Selecționata-Moldovei-va-susține-un-meci-amical-în-compania-naționalei-Italiei.htm" title="Selecționata Moldovei va susține un meci amical în compania naționalei Italiei">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000096812.jpg">
<div class="info">Selecționata Moldovei va susține un meci...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay opinii" data-type="opinii">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/70117/Nicolae-Negru--Betonul-rusesc-al-alianței-PSRM-PD.htm" title="Nicolae Negru // Betonul rusesc al alianței PSRM-PD">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000098057.jpg">
<div class="info">Nicolae Negru // Betonul rusesc al...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/69921/Nicolae-Negru--Duelul-Tănase-Boțan-cine-e-mai-sincer.htm" title="Nicolae Negru // Duelul Tănase-Boțan: cine e mai sincer">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000080121.jpg">
<div class="info">Nicolae Negru // Duelul Tănase-Boțan: cine...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/69797/Nicolae-Negru--Moțiune-de-cenzură-după-moțiune-de-cenzură-pandemia-nu-anulează-democrația.htm" title="Nicolae Negru // Moțiune de cenzură după moțiune de cenzură, pandemia nu anulează democrația">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000097716.jpg">
<div class="info">Nicolae Negru // Moțiune de cenzură după...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/69672/Dan-Dungaciu-Și-dacă-Plahotniuc-ar-fi-răpit-un-deputat.htm" title="Dan Dungaciu: Și dacă Plahotniuc ar fi răpit un deputat?">
<img class="img-responsive" src="/images/cache/758x426/crop_0_1_1183_665/images%7Ccms-image-000097582.jpg">
<div class="info">Dan Dungaciu: Și dacă Plahotniuc ar fi...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/69591/Nicolae-Negru--Moțiunea-de-cenzură-împotriva-Guvernului-Chicu-De-ce-s-a-alarmat-Moscova.htm" title="Nicolae Negru // Moțiunea de cenzură împotriva Guvernului Chicu: De ce s-a alarmat Moscova?">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000097485.jpg">
<div class="info">Nicolae Negru // Moțiunea de cenzură...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/69468/Nicolae-Negru--Vocația-și-ipocrizia-lui-Pavel-Filip.htm" title="Nicolae Negru // Vocația și ipocrizia lui Pavel Filip">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000097354.jpg">
<div class="info">Nicolae Negru // Vocația și ipocrizia lui...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/69244/Octavian-Țâcu--Resurecția-falsurilor-istorice-Antidot-contra-propagandei-socialiste.htm" title="Octavian Țâcu // Resurecția falsurilor istorice. Antidot contra propagandei socialiste">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000097071.jpg">
<div class="info">Octavian Țâcu // Resurecția falsurilor...</div>
</a>
</div>
</div>
</div>
</div>
</div>
</nav>

</div>
</header>
<section id="main-section">
<div class="container wrapper wrapperThreeColumns">
<div class="row">
<div class="col-lg-9 content box">
<div class="row">
<div class="theiaStickySidebar">
<article>
<div class="article-content">
<div class="article-head">
<h1 class="article-title">
(Video) Drochia // „Drumurile bune” sunt mai înguste, pentru a le construi mai lungi
</h1>
<div class="article-captions">
<span class="article-author"><i class="fa fa-user" aria-hidden="true"></i> Author: Deschide Știrea </span>
<div class="article-data">
<span><i class="fa fa-calendar" aria-hidden="true"></i> 09:13 </span>
</div>
</div>
</div>
<div class="divider"></div>

<div class="article-image">
<figure>
<img src="/images/cache/758x426/crop/images%7Ccms-image-000098169.jpg" alt="" class="img-responsive">
</figure>
<span class="image-caption"></span></br>
<span class="photographer">Foto: </span>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7537724756068498" data-ad-slot="1194664163"></ins>
<script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
							</script>



<div class="divider"></div>
<div class="addthis_native_toolbox"></div>
<div class="divider"></div>
<div class="article-text">
<div class="article-add">
</div>
<p><strong></strong></p>
<p class="preamble"><strong>Un segment de drum proaspăt reparat din satul Nicoreni, raionul Drochia, a devenit mărul discordiei în localitate. Acesta este mult mai îngust decât cel vechi, iar șoferii nu mai pot circula pe două benzi. Oamenii spun că pe alocuri, drumul a fost îngustat cu un metru și jumătate.</strong></p>
<p>„Noi acum am măsurat și când până la făcut drumul era 5 m, dar acum asfalt curat îi 3,95 și atât. Două mașini nu încap, ea o să intre aici, pe glodul acesta care au facut”, s-a plâns femeia, scrie <a href="https://nordnews.md/video-drumuri-bune-de-moldova-au-ingustat-carosabilul-pentru-a-asfalta-mai-mult/">nordnews.md</a>.</p>
<p>Lucrările de reabilitare au fost finisate acum două săptămâni. Drumarii au împrăștiat pietriș pe acostament. Oamenii se plâng că apele pluviale împrăștie prundișul pe drumul proaspăt asfaltat.</p>
<p>„Bătaie de joc. Râs din bani. Ce acesta-i drum? Eu de dimineață când am mers pe aici eram să îmi rup picioarele prin pietrele acelea.Cât era să mai pună jumătate de metru, să făcut cât era de lat drumul. Au îngustat să facă economie și mai mult au pierdut”.</p>
<p>„Trebuia să puie mai lat așa cum a fost șoseaua și era să fie bun, dar așa nu îi chiar bun  Merge apa la vale, ia uitați-vă cum a mers și a mânat”, spun sătenii.</p>
<div class="iframe-container"><iframe src="https://www.youtube.com/embed/LwZUWndEnLg" width="320" height="240" frameborder="0" allowfullscreen=""></iframe></div>
<p>Iar pentru unii gospodari, accesul în propriile curți a devenit dificil.</p>
<p>„Drumul vechi era mai bun decât acum. Acum trebuie să-mi îmi încarc eu pitrișul de acasă, să pun aici, că statul ia de la cineva bani, face bani. Nu-i drum, nu ne place!”, a menționat un sătean.</p>
<p>Unii oameni spun însă că se mulțumesc și cu atât. Chiar dacă drumul nu este perfect, cel puțin au scăpat de gropi.</p>
<p>„ÎI bun, s-a primit bine, e bine, drumul se face cum trebuie. El trebuia oleacă mai lat să fie, îi cam îngust dar îi bun și așa”.</p>
<p>„Bine că s-a renovat, nu o anin mai mult deloc. Ei, nu e comod, dar mai bine așa”, au precizat locuitorii satului.</p>
<p>Segmentul de drum reparat măsoră peste 600 de metri și a fost renovat în cadrul programului „Drumuri bune 2020”. Lucrările au costat peste un milion de lei. Autoritățile au declarat că drumul nu putea fi extins.</p>
<p>„Nicidecum nu se poate de extins anume această porțiune. Fiindcă, dacă priviți atent acolo sunt una, două și a treia groapă de canalizare, care a fost instalată în 2001 de către Moldtelecom. Chiar dacă cu aceste lacune, dar până când suntem satisfăcuți. Noi nu dispunem de alte surse”, a spus primarul satului Nicoreni, Mihai Rotaraș.</p>
<p>Îna cest an, statul preconizează să cheltuie 1,37 miliarde de lei în cadrul Programului „Drumuri bune 2020”.</p>
<script type="text/javascript">
            <!--
            var stats_getHTTPObject_70194_ro = function () {
                var xhr = false;
                if (window.XMLHttpRequest) {
                    xhr = new XMLHttpRequest();
                } else if (window.ActiveXObject) {
                    try {
                        xhr = new ActiveXObject("Msxml2.XMLHTTP");
                    } catch(e) {
                        try {
                            xhr = new ActiveXObject("Microsoft.XMLHTTP");
                        } catch(e) {
                            xhr = false;
                        }
                    }
                }
                return xhr;
            };

            var stats_submit_70194_ro = function () {
                if (undefined !== window.statistics_request_sent__70194_ro) {
                    return;
                }
                window.statistics_request_sent__70194_ro = true;

                var stats_request = stats_getHTTPObject_70194_ro();
                stats_request.onreadystatechange = function() {};

                var read_date = new Date();
                var read_path = "_statistics/reader/1/";
                var request_randomizer = "" + read_date.getTime() + Math.random();
                var stats_url = "https://deschide.md/" + read_path + "123262/";
                try {
                    stats_request.open("GET", stats_url + "?randomizer=" + request_randomizer, true);
                    stats_request.send(null);
                    /* not everybody has jquery installed
                    $.ajax({
                        url: stats_url,
                        data: {randomizer: request_randomizer},
                        success: function() {}
                    });
                    */
                } catch (e) {}
            };
            stats_submit_70194_ro();
            -->
            </script>
<div class="divider"></div>
</div>


<div class="divider"></div>

<ul class="tags-related">
</ul>





</div>
<div id="SC_TBlock_699648" class="SC_TBlock">loading...</div>

<div id="adoceanprotvmdugimovluba"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Descktop2020.intext */
ado.slave('adoceanprotvmdugimovluba', {myMaster: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7' });
</script>



<script type="text/javascript">
		(sc_adv_out = window.sc_adv_out || []).push({
        id : "699648",
        domain : "n.ads1-adnow.com"
			});
		</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js"></script>
<div class="alert alert-danger" style="text-align: center; font-size: 16px; margin-top: 20px; line-height: 1.5">Sprijină echipa Deschide.MD cu o donație pe contul nostru de Patreon. Suntem recunoscători pentru ajutor și sustinerea pe care ne-o acordați. <a href="https://www.patreon.com/DeschideMD"><img src="https://deschide.md/themes/publication_1/theme_1/img/patreon.jpg" alt=""></a>
</div>
<div class="alert alert-warning" style="padding:10px;text-align: center; font-size: 12px; margin-top: 20px;margin-right: 8px;">
<a href="#" class="close" data-dismiss="alert" aria-label="close">&times;</a>
Aboneaza-te la fluxul de stiri Deschide.MD pe telefonul tau mobil <a href="https://t.me/deschide"><img src="https://deschide.md/themes/publication_1/theme_1/img/telegram.jpg" alt=""></a>
</div >

<div id="errors-reporting" style="background-color:#FFFFFF;border:1px solid #979797;padding: 7px 34px;color:#000000;position:fixed;bottom:0;text-align:center;z-index: 99999; font-size: 20px;">
Ai depistat o eroare în text? <span style="color:#FFFFFF;background-color:#3399FF">&nbsp;Selecteaz-o&nbsp;</span> și apasă combinația de taste <a title="CTRL" href="#" class="btn btn-danger">CTRL</a> + <a title="ENTER" href="#" class="btn btn-danger">ENTER</a>
</div>

<div class="alert alert-danger" role="alert" style="padding:10px;text-align: center; font-size: 16px; margin-top: 20px;margin-right: 8px;">Acest articol este proprietatea Deschide.md și este protejat de legea drepturilor de autor. Orice preluare a conținutului se poate face <b>DOAR</b> cu citarea sursei și cu <b>LINK ACTIV</b> către pagina acestui articol. </div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7537724756068498" data-ad-slot="1194664163"></ins>
<script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
							</script>


<div class="comment-box" style="background-color: white;">
<div id="disqus_thread"></div>
<script type="text/javascript">
									/* * * CONFIGURATION VARIABLES: THIS CODE IS ONLY AN EXAMPLE * * */
                                    var disqus_shortname = 'deschidemd'; // Required - Replace example with your forum shortname
                                    var disqus_identifier = 'new-70194'; // a unique identifier for each page where Disqus is present
                                    var disqus_title = '(Video) Drochia // „Drumurile bune” sunt mai înguste, pentru a le construi mai lungi'; // a unique title for each page where Disqus is present
                                    var disqus_url = 'https://deschide.md/ro/stiri/social/70194/(Video)-Drochia--„Drumurile-bune”-sunt-mai-înguste-pentru-a-le-construi-mai-lungi.htm'; // a unique URL for each page where Disqus is present
									/* * * DON'T EDIT BELOW THIS LINE * * */
                                    (function() {
                                        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                                        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                                        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                                    })();
								</script>
</div>

</article>
</div>
</div>
</div>
<div class="col-xs-12 col-md-3 latest-news rightSidebar">
<div class="row">
<div class="right-sidebar-add">

<div id="adoceanprotvmdxfrflisprf"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Descktop2020.300x400 */
ado.slave('adoceanprotvmdxfrflisprf', {myMaster: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7' });
</script>

</div>
<div class="sidebar_block">
<div class="box-header"><h3>ultimele știri</h3></div>
<div class="latest-news-block clearfix">
<a href="https://deschide.md/ro/stiri/social/70194/(Video)-Drochia--„Drumurile-bune”-sunt-mai-înguste-pentru-a-le-construi-mai-lungi.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000098169.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
(Video) Drochia // „Drumurile bune” sunt mai înguste, pentru a le construi mai lungi
</div>
<div class="latest-date">
<span> 09:13</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/70193/Capsula-SpaceX-a-părăsit-Staţia-Spaţială-Internaţională-pentru-a-reveni-pe-Pământ.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000098168.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Capsula SpaceX a părăsit Staţia Spaţială Internaţională pentru a reveni pe Pământ
</div>
<div class="latest-date">
<span> 08:38</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/70192/FOTO--Grecia-a-inaugurat-primul-muzeu-submarin-o-epavă-antică.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000098167.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
FOTO // Grecia a inaugurat primul muzeu submarin, o epavă antică
</div>
<div class="latest-date">
<span> 20:52</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/70191/Mii-de-oameni-au-protestat-la-Berlin-împotriva-restricțiilor-anti-COVID.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000098166.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Mii de oameni au protestat la Berlin împotriva restricțiilor anti-COVID
</div>
<div class="latest-date">
<span> 20:12</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/70190/Ambasadorul-SUA-la-București-„România-va-fi-protejată-de-orice-influență-malignă-și-nu-trebuie-să-se-îngrijoreze-de-integritatea-teritorial.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000098165.png" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Ambasadorul SUA la București: „România va fi protejată de orice influență malignă și nu trebuie să se îngrijoreze de integritatea teritorială”
</div>
<div class="latest-date">
<span> 19:40</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/70189/Rusia-se-pregăteşte-să-înceapă-o-campanie-de-vaccinare-în-masă-împotriva-coronavirusului.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000098164.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Rusia se pregăteşte să înceapă o campanie de vaccinare în masă împotriva coronavirusului
</div>
<div class="latest-date">
<span> 18:58</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/70188/Defenseromania-Rusia-trage-Cortina-de-Fier-peste-Marea-Neagră-Depozit-nuclear-recondiționat-și-transformarea-Crimeei-în-portavion.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000098162.jpg%3Fw%3D1500" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Defenseromania: Rusia trage Cortina de Fier peste Marea Neagră. Depozit nuclear recondiționat și transformarea Crimeei în portavion
</div>
<div class="latest-date">
<span> 18:26</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/70187/NEWS-ALERT--380-cazuri-de-COVID-19-și-alte-cinci-decese.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000098121.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
NEWS ALERT // +380 cazuri de COVID-19 și alte cinci decese
</div>
<div class="latest-date">
<span> 17:57</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/70186/Peter-Michalko-Standardele-luptei-împotriva-spălării-banilor-nu-pot-fi-modificate.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000098161.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Peter Michalko: Standardele luptei împotriva spălării banilor nu pot fi modificate
</div>
<div class="latest-date">
<span> 17:55</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/70185/Lansarea-noii-rute-de-microbuz-Chișinău-–-Colonița-a-fost-amânată.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000098160.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Lansarea noii rute de microbuz Chișinău – Colonița a fost amânată
</div>
<div class="latest-date">
<span> 17:40</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/70184/Noi-confruntări-armate-la-frontiera-dintre-Afganistan-şi-Pakistan.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000098159.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Noi confruntări armate la frontiera dintre Afganistan şi Pakistan
</div>
<div class="latest-date">
<span> 16:57</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/70183/Institutul-„Pro-Vest”-a-organizat-o-dezbatere-despre-învățământul-profesional-tehnic-în-sistem-dual-la-un-colegiu-din-Strășeni.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000098158.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Institutul „Pro Vest” a organizat o dezbatere despre învățământul profesional tehnic în sistem dual, la un colegiu din Strășeni
</div>
<div class="latest-date">
<span> 16:31</span>
</div>
</div>
</div>
</a>
</div>
<div class="all-news">
<a href="/ro/stiri/social/70194/(Video)-Drochia--„Drumurile-bune”-sunt-mai-înguste-pentru-a-le-construi-mai-lungi.htm?tpl=6">Mai multe știri</a>
</div>
</div>
<div class="sidebar_block">
<div class="box-header"><h3>editorial</h3></div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/70118/Vitalie-Vovc--Săptămâna-în-care-s-a-facut-comisie-pentru-a-schimba-ţara.htm" class="editorial-title">Vitalie Vovc // Săptămâna în care s-a facut comisie pentru a schimba ţara</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/70114/Iulian-Chifu--Kievul-forțat-de-„grupul-Normandia”-să-accepte-un-acord-periculos-de-încetare-a-focului-cu-condiții.htm" class="editorial-title">Iulian Chifu // Kievul forțat de „grupul Normandia” să accepte un acord periculos de încetare a focului, cu condiții</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/69965/Iulian-Chifu--Dodon-și-distrugerea-credibilității-și-statalității-Republicii-Moldova.htm" class="editorial-title">Iulian Chifu // Dodon și distrugerea credibilității și statalității Republicii Moldova</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/69882/Iulian-Chifu--Miracolul-negocierilor-Serbia-Kosovo.htm" class="editorial-title">Iulian Chifu // Miracolul negocierilor Serbia-Kosovo</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/69813/Vitalie-Vovc--Săptămâna-în-care-Chicu-n-a-căzut.htm" class="editorial-title">Vitalie Vovc // Săptămâna în care Chicu n-a căzut</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/69792/Iulian-Chifu--Războiul-ruso-turc-și-scărmăneala-armeano-azeră.htm" class="editorial-title">Iulian Chifu // Războiul ruso-turc și scărmăneala armeano-azeră</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/69648/Iulian-Chifu--Moțiunea-care-a-fost-și-belelele-care-vin-Opriți-l-pe-Dodon!.htm" class="editorial-title">Iulian Chifu // Moțiunea care a fost și belelele care vin: Opriți-l pe Dodon!</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/69528/Vitalie-Vovc--Săptămâna-în-care-combatanţii-au-fost-combătuţi-pe-străzile-Chişinăului.htm" class="editorial-title">Vitalie Vovc // Săptămâna în care combatanţii au fost combătuţi pe străzile Chişinăului</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/69459/Iulian-Chifu--Conflictul-de-valori-și-războiul-informațional-în-Republica-Moldova.htm" class="editorial-title">Iulian Chifu // Conflictul de valori și războiul informațional în Republica Moldova</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/69432/Republica-Moldova---cel-mai-mare-beneficiar-de-fonduri-europene-din-Vecinătatea-Estică-România---principalul-partener-al-RM.htm" class="editorial-title">Republica Moldova - cel mai mare beneficiar de fonduri europene din Vecinătatea Estică. România - principalul partener al RM</a>
</div>
</div>
<div class="right-sidebar-add">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7537724756068498" data-ad-slot="3252676856" data-ad-format="auto"></ins>
<script>
            (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
</div>
</div>
</div>
</div>
</article>
</div>
</section>
<div class="divider"></div>
<a id="back-to-top" href="#" class="btn btn-primary btn-lg back-to-top" role="button" title="Click to return on the top page" data-toggle="tooltip" data-placement="left"><span class="glyphicon glyphicon-chevron-up"></span></a>
<footer>
<div class="footer-line1">
<div class="container">
<a target="_blank" href="https://www.facebook.com/DeschideStirea/" class="share-icon fb"></a>
<a target="_blank" href="https://twitter.com/DeschideMD" class="share-icon tw"></a>
<a target="_blank" href="https://telegram.me/deschide" class="share-icon tl"></a>
<a target="_blank" href="https://www.youtube.com/channel/UCA-r1a0N9nFTNw2XlCTdt4Q" class="share-icon yt"></a>
<a target="_blank" href="https://plus.google.com/u/1/112014812238620169078" class="share-icon gp"></a>
<a href="https://deschide.md/ro/feed/" class="share-icon rss"></a>

</div>
</div>
<div class="footer-line2">
<div class="container">
<div class="row">
<div class="row">


</div-->
<div class="col-xs-12 col-md-3 adress">
<p>Str. Alexandr Pușkin 20, ap.5<br>
Chisinau, MD-2012, Republica Moldova<br>
+373 60 103 111, contact[at]deschide.md</p>
<p>&copy; 2019 Deschide.md. Toate drepturile rezervate</p>
</div>
</div>
</div>
</div>
</div>
<div class="footer-line3">
<div class="container">
<div class="partners">
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/ccpe.png" width="102"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/rnews.png" width="90"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/unirea.png" width="71"></a>
<a href="#" style="margin-top: -10px;"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/tr.png" width="137"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/ce.png" width="125"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/cl.png" width="144"></a>
<a href="http://www.lyberti.com"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/lu.png" width="100"></a>
</div>
</div>
</div>
</footer>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>

<script src="https://deschide.md/themes/publication_1/theme_1/js/bootstrap.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/general.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/modernizr-custom.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/theia-sticky-sidebar.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/jquery.mousewheel.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/lightgallery.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/mistake/mistakes.js"></script>
<script type="text/javascript">
	  $(document).ready(function() { $("#lightgallery").lightGallery(); });
	  $('#relative-caption').lightGallery({ subHtmlSelectorRelative: true });

	</script>
<script type="text/javascript">
	  $(".article-content").lightGallery({
	    selector: '.photoViewer'
	  });

	</script>
<script>
		$(document).ready(function() {
			$('.leftSidebar, .content, .rightSidebar')
				.theiaStickySidebar({
					additionalMarginTop: 60
				});
		});
	</script>
<script>
		$(document).ready(function(){
    
			var clickEvent = false;
			$('#myCarousel').carousel({
				interval:   4000	
			}).on('click', '.list-group li', function() {
					clickEvent = true;
					$('.list-group li').removeClass('active');
					$(this).addClass('active');		
			}).on('slid.bs.carousel', function(e) {
				if(!clickEvent) {
					var count = $('.list-group').children().length -1;
					var current = $('.list-group li.active');
					current.removeClass('active').next().addClass('active');
					var id = parseInt(current.data('slide-to'));
					if(count == id) {
						$('.list-group li').first().addClass('active');	
					}
				}
				clickEvent = false;
			});
		})

		$(window).load(function() {
		    var boxheight = $('#myCarousel .carousel-inner').innerHeight();
		    var itemlength = $('#myCarousel .item').length;
		    var triggerheight = Math.round(boxheight/itemlength+1);
			$('#myCarousel .list-group-item').outerHeight(triggerheight);
		});
	</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57b56d6e8ecdf72c"></script>

<script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
<script src="https://cdn.embed.ly/jquery.embedly-3.1.1.min.js"></script>
<script>
        (function(w, d){
            var id='embedly-platform', n = 'script';
            if (!d.getElementById(id)){
                w.embedly = w.embedly || function() {(w.embedly.q = w.embedly.q || []).push(arguments);};
                var e = d.createElement(n); e.id = id; e.async=1;
                e.src = ('https:' === document.location.protocol ? 'https' : 'http') + '://cdn.embedly.com/widgets/platform.js';
                var s = d.getElementsByTagName(n)[0];
                s.parentNode.insertBefore(e, s);
            }
        })(window, document);
    </script>


<div id="adoceanprotvmdrhpsbtfjgz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Descktop2020.rich */
ado.slave('adoceanprotvmdrhpsbtfjgz', {myMaster: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7' });
</script>

<script type="text/javascript">

        embedly('card', {selector: 'a.smallbox', types: ['article', 'image']});

    </script>
<script type="text/javascript">
        $(document).ready(function(){
            $(window).scroll(function () {
                if ($(this).scrollTop() > 50) {
                    $('#back-to-top').fadeIn();
                } else {
                    $('#back-to-top').fadeOut();
                }
            });
            // scroll body to 0px on click
            $('#back-to-top').click(function () {
                $('#back-to-top').tooltip('hide');
                $('body,html').animate({
                    scrollTop: 0
                }, 800);
                return false;
            });

            $('#back-to-top').tooltip('show');

        });
    </script>



<script>
        var _gaq=[["_setAccount","UA-45464002-1"],["_trackPageview"]];
        (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];g.async=1;
        g.src=("https:"==location.protocol?"//ssl":"//www")+".google-analytics.com/ga.js";
        s.parentNode.insertBefore(g,s)}(document,"script"));
    </script>
<script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-45464002-1', 'auto');
        /*  ga('send', 'pageview');*/
        ga('send', 'pageview', {
            'dimension1': ''
        });
        /* ga('send', 'pageview', {
         'dimension5': ''
         }); */

    </script>

<script>
    (function() {
        var cx = '009149180067044880109:ump_omzr-gi'; // Insert your own Custom Search engine ID here
        var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
        gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
    })();
</script>

<script data-ad-client="ca-pub-7537724756068498" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '367676820233510',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<script data-cfasync="false" id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader42942";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/0838274d74e8dfdec94100b022eae6d3.min.js?20200416=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>

</body>
</html>
