<!DOCTYPE html>

<html lang="ro">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="format-detection" content="telephone=no">
<title>Noi detalii despre tânărul găsit mort în spatele unui bloc de locuințe din sectorul Buiucani</title>
<meta name="keywords" content=",stiri, news, moldova, romania, deschide, video, deschide.md" />
<meta property="fb:app_id" content="367676820233510" />
<meta property="og:description" content="Au apărut noi detalii despre tânărul care fost găsit mort în spatele unui bloc de locuințe de pe strada Alba Iulia, din sectorul Buiucani al capitalei. oamenii legii au stabilit identitatea acestuia care s-a dovedit a fi un tânăr de 32 de ani, dar nu un adolescent de 17 ani cum se anunțase anterior." />
<meta property="og:title" content="Noi detalii despre tânărul găsit mort în spatele unui bloc de locuințe din sectorul Buiucani" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://deschide.md/ro/stiri/social/69029/Noi-detalii-despre-tânărul-găsit-mort-în-spatele-unui-bloc-de-locuințe-din-sectorul-Buiucani.htm">
<meta property="og:image" content="https://deschide.md/images/cms-image-000096795.jpg" />
<meta property="og:site_name" content="Deschide.MD" />
<meta property="og:image" content="https://deschide.md/images/cms-image-000096795.jpg" />
<meta property="og:image" content="http://deschide.md/themes/publication_1/theme_1/img/fb-main.jpg" />
<meta property="fb:pages" content="507699295948485" />
<script src="/cdn-cgi/apps/head/tZ-BuCQI1qA4BdHTOdKu77K_CFk.js"></script><link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/bootstrap.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/style.css?v=1">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/normalize.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/font-awesome.min.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/lightgallery.min.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/mistake/mistakes.css">

<link href="https://fonts.googleapis.com/css?family=Arimo:400,700|Merriweather:400,700,900|Roboto:300,400,500,700" rel="stylesheet">

<link type="image/x-icon" href="https://deschide.md/themes/publication_1/theme_1/img/favicon.png" rel="shortcut icon">
<style class="embedly-css">
    .hdr {
      display:none;
    }
    .brd {
      display: none;
    }
    .bd {
      background-color: transparent;
      width: 100%;
    }
    .bd .pair-bd .art-bd {
      float: right;
      margin: 0 0 5px 12px;
      width: 90px;
    }
    .card .title, .slideshow .title {
      font-size: 12px;
      font-weight: 700;
      line-height: 1.2;
    }

    .card .description {
      display: none;
    }
    .card a.action {
      display: none;
    }
    .card .emb-active {
      display: none;
    }
  </style>

<link rel="manifest" href="manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '367676820233510',
                xfbml      : true,
                version    : 'v2.8'
            });
            FB.AppEvents.logPageView();
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
  </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7537724756068498",
    enable_page_level_ads: true
  });
</script>

<script type="text/javascript" src="//protvmd.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2020 */
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
        ado.preview({enabled: true});
</script>

<script type="text/javascript">
/* (c)AdOcean 2003-2020, MASTER: protv_md.deschide.md.Descktop2020 */
ado.master({id: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7', server: 'protvmd.adocean.pl' });
</script>



</head>
<body class="article">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7537724756068498",
    enable_page_level_ads: true
  });
</script>

<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter45407580 = new Ya.Metrika({
                    id:45407580,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/45407580" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'B71K5u_263vVH1.b6XjfVnZJzSZZLecgZ1XCGIRsaLL.E7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<header class="header">
<div class="header-image">
<div class="desktop-add" style="width:1200px;margin:auto;">

<div id="adoceanprotvmdkfkphlilsk"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Descktop2020.1200x250 */
ado.slave('adoceanprotvmdkfkphlilsk', {myMaster: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7' });
</script>

</div>
</div>

<div class="add-mobil">


<div id="adoceanprotvmdljnpinjslp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Mobil2020.300x400 */
ado.slave('adoceanprotvmdljnpinjslp', {myMaster: 'RiOhrZLTz.6APuv0.eUKihyKjJQOIZBJLqg89cUCDd3.47' });
</script>



</div>
<div class="header-top">
<div class="container">
<div class="row">
<div class="col-lg-6">
<div class="row">
<div class="links">
<a href="https://docs.google.com/presentation/d/1Jw6tfB1cCa87mNzNAe8YkCa3QE7c2-yECUYtLyUWXJc/pub?start=false&loop=false&delayms=3000#slide=id.p4">Publicitate</a>
<a href="https://deschide.md/team/index.html">Echipa Deschide.md</a>
</div>
<div class="header-social clearfix">
<a target="_blank" href="https://www.facebook.com/DeschideStirea/" class="share-icon fb"></a>
<a target="_blank" href="https://twitter.com/DeschideMD" class="share-icon tw"></a>
<a target="_blank" href="https://telegram.me/deschide" class="share-icon tl"></a>
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.trails.des.deschidemd"> Descarcă aplicația Deschide.MD</a>
</div>
</div>
</div>
<div class="col-lg-6">
<div class="search"><gcse:searchbox-only resultsUrl="/ro/stiri/social/69029/Noi-detalii-despre-tânărul-găsit-mort-în-spatele-unui-bloc-de-locuințe-din-sectorul-Buiucani.htm?tpl=14"></gcse:search></div>
<div class="lang-block">
<ul class="lang">
<li class=""><a href="https://deschide.md/en/news/social_en/">English</a></li>
<li class="current"><a href="https://deschide.md/ro/stiri/social/">Română</a></li>
<li class=""><a href="https://deschide.md/ru/russian_news/social_ru/">Русский</a></li>
</ul>
</div>
</div>

</div>
</div>
</div>
<div class="header-bottom">


<nav class="navbar navbar-default mobile">
<div class="container-fluid">

<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand" href="https://deschide.md"></a>
<a class="mobile-img" href="https://deschide.md/ro/stiri/?tpid=1619&amp;tpl=3">
<img src="https://deschide.md/themes/publication_1/theme_1/img/cent.jpg">
</a>
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.trails.des.deschidemd"><img class="img-responsive" src="https://deschide.md/themes/publication_1/theme_1/img/banere/play.jpg"></a>

</div>

<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<div class="links">
<a href="https://docs.google.com/presentation/d/1Jw6tfB1cCa87mNzNAe8YkCa3QE7c2-yECUYtLyUWXJc/pub?start=false&loop=false&delayms=3000#slide=id.p4">Publicitate</a>
<a href="https://deschide.md/team/index.html">Echipa Deschide.md</a>
</div>
<div class="search"><gcse:searchbox-only resultsUrl="/ro/stiri/social/69029/Noi-detalii-despre-tânărul-găsit-mort-în-spatele-unui-bloc-de-locuințe-din-sectorul-Buiucani.htm?tpl=14"></gcse:search></div>
<ul class="nav navbar-nav">
<li class=""><a href="https://deschide.md/ro/stiri/politic/">politic </a></li>
<li class="active"><a href="https://deschide.md/ro/stiri/social/">social <span class="sr-only">(current)</span></a></li>
<li class=""><a href="https://deschide.md/ro/stiri/economic/">economic </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/externe/">externe </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/editorial/">editorial </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/investigatii/">investigații </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/cultura/">cultura </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/sport/">sport </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/opinii/">opinii </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/special/">special </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/video/">video </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/interviu/">interviu </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/alegeri_2019/">Alegeri 2019 </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/23/">TRANSNISTRIA </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/romania_2019/">romania2019.eu </a></li>
</ul>
<div class="lang-block">
<ul class="lang">
<li class=""><a href="https://deschide.md/en/news/social_en/">English</a></li>
<li class="current"><a href="https://deschide.md/ro/stiri/social/">Română</a></li>
<li class=""><a href="https://deschide.md/ru/russian_news/social_ru/">Русский</a></li>
</ul>
</div>
</div>
</div>
</nav>
<nav class="main-menu clearfix">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a href="https://deschide.md" id="site-logo"></a>
<ul class="navigations">
<li class="politic" data-menu="politic"><a href="/ro/stiri/politic/" title=" politic">politic</a>
</li>
<li class=" active current-page" class="social" data-menu="social"><a href="/ro/stiri/social/" title=" social">social</a>
</li>
<li class="economic" data-menu="economic"><a href="/ro/stiri/economic/" title=" economic">economic</a>
</li>
<li class="externe" data-menu="externe"><a href="/ro/stiri/externe/" title=" externe">externe</a>
</li>
<li class="editorial" data-menu="editorial"><a href="/ro/stiri/editorial/" title=" editorial">editorial</a>
</li>
<li class="investigații" data-menu="investigații"><a href="/ro/stiri/investigatii/" title=" investigații">investigații</a>
</li>
<li class="cultura" data-menu="cultura"><a href="/ro/stiri/cultura/" title=" cultura">cultura</a>
</li>
<li class="sport" data-menu="sport"><a href="/ro/stiri/sport/" title=" sport">sport</a>
</li>
<li class="opinii" data-menu="opinii"><a href="/ro/stiri/opinii/" title=" opinii">opinii</a>
</li>
<li class="special" data-menu="special"><a href="/ro/stiri/special/" title=" special">special</a>
</li>
<li class="interviu" data-menu="interviu"><a href="/ro/stiri/interviu/" title=" interviu">interviu</a></li>
<li class="interviu" data-menu="interviu"><a href="/ro/stiri/23/" title=" transnistrie">transnistria</a></li>
<li class="interviu" data-menu="interviu"><a href="/ro/stiri/advertorial" title="advertorial">advertorial</a></li>
</ul>
</div>
</div>
</div>
<div class="foot_100"></div>
<div class="menu-overlay politic" data-type="politic">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/69028/Opoziția-parlamentară-despre-participarea-la-ședința-de-mâine-a-Legislativului.htm" title="Opoziția parlamentară, despre participarea la ședința de mâine a Legislativului">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000096794.jpg">
<div class="info">Opoziția parlamentară, despre participarea...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/69013/Un-secretar-de-stat-al-Ministerului-de-Externe-propus-ambasador-al-RMoldova-în-Elveția.htm" title="Un secretar de stat al Ministerului de Externe, propus ambasador al R.Moldova în Elveția">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000096780.jpg">
<div class="info">Un secretar de stat al Ministerului de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/69010/Candu-Dacă-Gațcan-e-în-R-Moldova-acesta-ar-putea-asigura-cvorum-pentru-majoritatea-PDM-PSRM.htm" title="Candu: Dacă Gațcan e în R. Moldova, acesta ar putea asigura cvorum pentru majoritatea PDM-PSRM">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000096776.jpg">
<div class="info">Candu: Dacă Gațcan e în R. Moldova, acesta...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/69007/Năstase-mesaj-pentru-guvernanți-Nu-de-circ-electoral-avem-nevoie-de-muncă-în-interesul-cetățeanului-și-al-țării-Vă-cerem-mult.htm" title="Năstase, mesaj pentru guvernanți: Nu de circ electoral avem nevoie, de muncă în interesul cetățeanului și al țării. Vă cerem mult?">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000096774.jpg">
<div class="info">Năstase, mesaj pentru guvernanți: Nu de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/69005/Activele-oficiale-de-rezervă-ale-BNM-au-crescut-în-iunie.htm" title="Activele oficiale de rezervă ale BNM au crescut în iunie">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000096770.jpg">
<div class="info">Activele oficiale de rezervă ale BNM au...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/68994/Ex-preşedintele-Curţii-Constituţionale-Alexandru-Tănase-îi-reaminteşte-premierului-că-mandatul-imperativ-este-nul.htm" title="Ex-preşedintele Curţii Constituţionale, Alexandru Tănase, îi reaminteşte premierului că mandatul imperativ este nul">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000096758.jpg">
<div class="info">Ex-preşedintele Curţii Constituţionale,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/68991/Dodon-Demisia-Guvernului-Chicu-poate-fi-doar-în-cazul-în-care-se-va-pune-ca-scop-declanșarea-alegerilor-parlamentare-anticipate.htm" title="Dodon: Demisia Guvernului Chicu poate fi doar în cazul în care se va pune ca scop declanșarea alegerilor parlamentare anticipate">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000096755.jpg">
<div class="info">Dodon: Demisia Guvernului Chicu poate fi...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay social" data-type="social">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/social/69029/Noi-detalii-despre-tânărul-găsit-mort-în-spatele-unui-bloc-de-locuințe-din-sectorul-Buiucani.htm" title="Noi detalii despre tânărul găsit mort în spatele unui bloc de locuințe din sectorul Buiucani">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000096795.jpg">
<div class="info">Noi detalii despre tânărul găsit mort în...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/69026/Al-doilea-deces-pentru-ziua-de-astăzi-în-rândul-lucrătorilor-medicali-O-asistentă-medicală-din-Bălți-răpusă-de-COVID-19.htm" title="Al doilea deces pentru ziua de astăzi în rândul lucrătorilor medicali. O asistentă medicală din Bălți, răpusă de COVID-19">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000096793.jpg">
<div class="info">Al doilea deces pentru ziua de astăzi în...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/69025/Fiica-deputatului-independent-Alexandr-Oleinic-s-a-ales-cu-o-funcție-în-Guvern.htm" title="Fiica deputatului independent, Alexandr Oleinic, s-a ales cu o funcție în Guvern">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000096792.jpg">
<div class="info">Fiica deputatului independent, Alexandr...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/69024/Bărbat-ucis-de-fulger-la-Anenii-Noi-Cadavrul-a-fost-găsit-de-unul-dintre-copii-săi.htm" title="Bărbat ucis de fulger, la Anenii Noi. Cadavrul a fost găsit de unul dintre copii săi">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000096791.jpg">
<div class="info">Bărbat ucis de fulger, la Anenii Noi....</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/69023/Chicu-Contez-pe-conștiința-PAS-În-situația-în-care-ne-aflăm-cred-că-putem-accepta-propunerile-lor-de-rectificare-a-Bugetului.htm" title="Chicu: Contez pe conștiința PAS. În situația în care ne aflăm, cred că putem accepta propunerile lor de rectificare a Bugetului">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000096790.jpg">
<div class="info">Chicu: Contez pe conștiința PAS. În...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/69021/Un-procuror-a-„uitat”-să-declare-o-casă-o-mașină-și-mai-multe-conturi-ANI-a-sesizat-PG.htm" title="Un procuror a „uitat” să declare o casă, o mașină și mai multe conturi. ANI a sesizat PG">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000096787.png">
<div class="info">Un procuror a „uitat” să declare o casă, o...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/69020/Precizări-referitoare-la-calitatea-materialelor-și-echipamentelor-medicale-donate-de-România-pentru-combaterea-COVID-19.htm" title="Precizări referitoare la calitatea materialelor și echipamentelor medicale donate de România pentru combaterea COVID-19">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000096786.jpg">
<div class="info">Precizări referitoare la calitatea...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay economic" data-type="economic">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/69008/Platforma-DA-propune-fortificarea-autonomiei-financiare-a-autorităților-locale-din-RMoldova.htm" title="Platforma DA propune fortificarea autonomiei financiare a autorităților locale din R.Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000096772.jpg">
<div class="info">Platforma DA propune fortificarea...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/68986/Chișinăul-a-inițiat-negocierile-pentru-un-nou-program-cu-FMI.htm" title="Chișinăul a inițiat negocierile pentru un nou program cu FMI">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000096749.jpg">
<div class="info">Chișinăul a inițiat negocierile pentru un...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/68971/Raport-privind-majorarea-capitalului-social-al-SRL-„Arena-Națională”-audiat-la-Comisia-de-control-al-finanțelor-publice.htm" title="Raport privind majorarea capitalului social al SRL „Arena Națională”, audiat la Comisia de control al finanțelor publice ">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000096725.jpg">
<div class="info">Raport privind majorarea capitalului...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/68851/Veaceslav-Ioniță-Populația-Moldovei-în-2019-s-a-redus-cu-412-mii-persoane-și-a-ajuns-la-nivelul-anului-1962.htm" title="Veaceslav Ioniță: Populația Moldovei în 2019 s-a redus cu 41,2 mii persoane și a ajuns la nivelul anului 1962">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000096578.jpg">
<div class="info">Veaceslav Ioniță: Populația Moldovei în...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/68850/„Guvernul-Chicu---risipitor-de-bani-publici”-Munteanu-invită-oficiali-ai-mai-multor-ministere-la-audieri-pe-subiectul-Arenei-Chișinău.htm" title="„Guvernul Chicu - risipitor de bani publici”. Munteanu invită oficiali ai mai multor ministere la audieri pe subiectul Arenei Chișinău">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000096577.jpg">
<div class="info">„Guvernul Chicu - risipitor de bani...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/68810/Investigarea-infracțiunilor-economice-poate-reveni-în-competența-SFS.htm" title="Investigarea infracțiunilor economice poate reveni în competența SFS">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000096537.jpg">
<div class="info">Investigarea infracțiunilor economice...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/68802/Guvernatorul-BNM-și-ambasadorul-SUA-au-avut-o-întrevedere.htm" title="Guvernatorul BNM și ambasadorul SUA au avut o întrevedere">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000096528.jpg">
<div class="info">Guvernatorul BNM și ambasadorul SUA au...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay externe" data-type="externe">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/69022/Ambasada-SUA-la-Moscova-critică-arestările-jurnaliștilor-ruși-MAE-rus-„Vedeți-vă-de-treaba-voastră!”.htm" title="Ambasada SUA la Moscova critică arestările jurnaliștilor ruși. MAE rus: „Vedeți-vă de treaba voastră!”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000096788.jpg">
<div class="info">Ambasada SUA la Moscova critică arestările...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/69016/Beijingul-dispus-să-negocieze-cu-Washingtonul-dacă-SUA-îşi-reduc-arsenalul-nuclear-la-nivelul-Chinei-adică-de-18-ori.htm" title="Beijingul, dispus să negocieze cu Washingtonul, dacă SUA îşi reduc arsenalul nuclear la nivelul Chinei, adică de 18 ori">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000096782.jpg">
<div class="info">Beijingul, dispus să negocieze cu...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/69011/Spionajul-militar-ucrainean-Rusia-a-trimis-20-de-camioane-cu-muniție-și-mai-multe-vehicule-blindate-în-Donbas.htm" title="Spionajul militar ucrainean: Rusia a trimis 20 de camioane cu muniție și mai multe vehicule blindate în Donbas">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000096777.jpeg">
<div class="info">Spionajul militar ucrainean: Rusia a...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/69009/Chicu-insistă-ca-partidul-Maiei-Sandu-să-vină-mâine-în-Parlament-Reacția-PAS.htm" title="Chicu insistă ca partidul Maiei Sandu să vină mâine în Parlament. Reacția PAS">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000096775.jpg">
<div class="info">Chicu insistă ca partidul Maiei Sandu să...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/69003/Ucraina--SBU-l-a-reținut-pe-unul-dintre-curatorii-Moscovei-pentru-republica-separatistă-Donețk.htm" title="Ucraina // SBU l-a reținut pe unul dintre curatorii Moscovei pentru republica separatistă Donețk ">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000096769.jpg">
<div class="info">Ucraina // SBU l-a reținut pe unul dintre...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/69000/Două-trenuri-s-au-ciocnit-frontal-în-Cehia-Sunt-morți-și-răniți.htm" title="Două trenuri s-au ciocnit frontal în Cehia. Sunt morți și răniți">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000096767.jpg">
<div class="info">Două trenuri s-au ciocnit frontal în...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/68998/Proteste-violente-în-Serbia-după-ce-preşedintele-a-luat-decizia-de-a-reimpune-starea-de-urgenţă.htm" title="Proteste violente în Serbia după ce preşedintele a luat decizia de a reimpune starea de urgenţă">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000096760.jpg">
<div class="info">Proteste violente în Serbia după ce...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay editorial" data-type="editorial">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/68943/Iulian-Chifu--Ieșirea-de-pe-șine-a-politicii-în-Republica-Moldova-Opriți-l-pe-Dodon!.htm" title="Iulian Chifu // Ieșirea de pe șine a politicii în Republica Moldova. Opriți-l pe Dodon!">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000096688.jpg">
<div class="info">Iulian Chifu // Ieșirea de pe șine a...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/68797/Vitalie-Vovc--Săptămâna-în-care-Gaţcan-a-zburat-cu-helicopterul!.htm" title="Vitalie Vovc // Săptămâna în care Gaţcan a zburat cu helicopterul!">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000096521.jpg">
<div class="info">Vitalie Vovc // Săptămâna în care Gaţcan a...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/68779/Iulian-Chifu--Summitul-Putin-Macron---suspiciune-scepticism-neîncredere.htm" title="Iulian Chifu // Summitul Putin-Macron - suspiciune, scepticism, neîncredere">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000096502.jpg">
<div class="info">Iulian Chifu // Summitul Putin-Macron -...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/68713/Iulian-Chifu-Rusia-și-China-în-războaie-teritoriale-în-vecinătate-dreptul-istoric-și-revizionismul-politicii-de-forță.htm" title="Iulian Chifu: Rusia și China în războaie teritoriale în vecinătate: dreptul istoric și revizionismul politicii de forță">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000096433.png">
<div class="info">Iulian Chifu: Rusia și China în războaie...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/68528/Iulian-Chifu--Nihilismul-moralist-la-Chișinău-(și-lecțiile-snobilor-imaturi-politic-din-România-2016).htm" title="Iulian Chifu // Nihilismul moralist la Chișinău (și lecțiile snobilor imaturi politic din România-2016)">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000012031.jpg">
<div class="info">Iulian Chifu // Nihilismul moralist la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/68496/Russian-Davai-do-svidania!.htm" title="Russian? Davai, do svidania!">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000096162.jpg">
<div class="info">Russian? Davai, do svidania!</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/68411/Vitalie-Vovc--Săptămâna-în-care-a-fost-dezoligarhizată-Moldova!.htm" title="Vitalie Vovc // Săptămâna în care a fost dezoligarhizată Moldova!">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000096060.png">
<div class="info">Vitalie Vovc // Săptămâna în care a fost...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay investigații" data-type="investigații">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/64993/EXCLUSIV-VIDEO--Dodon-ia-bani-de-la-mama-iar-Nichiforciuc---penthouse-de-la-socrii-pensionari.htm" title="EXCLUSIV VIDEO // Dodon ia bani de la mama, iar Nichiforciuc - penthouse de la socrii pensionari">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000092320.jpg">
<div class="info">EXCLUSIV VIDEO // Dodon ia bani de la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/64804/Noi-detalii-despre-cei-15-mln-de-EURO-la-Leușeni-Cui-aparține-TIR-ul-și-ai-cui-ar-fi-banii.htm" title="Noi detalii despre cei 1,5 mln de EURO, la Leușeni. Cui aparține TIR-ul și ai cui ar fi banii">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000091121.jpg">
<div class="info">Noi detalii despre cei 1,5 mln de EURO, la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/63833/(DOC)-Chicu-și-a-asumat-răspunderea-pentru-măsurile-antiCOVID-19-sau-pentru-afacerile-deputatului-PD-Nichiforciuc.htm" title="(DOC) Chicu și-a asumat răspunderea pentru măsurile antiCOVID-19 sau pentru afacerile deputatului PD, Nichiforciuc?">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000089860.png">
<div class="info">(DOC) Chicu și-a asumat răspunderea pentru...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/62467/CFM-plătește-Tiraspolului-pentru-propriile-locomotive-sechestrate-de-separatiști-din-2004.htm" title="CFM plătește Tiraspolului pentru propriile locomotive sechestrate de separatiști din 2004">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000087998.jpg">
<div class="info">CFM plătește Tiraspolului pentru propriile...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/62370/EXCLUSIV-(DOC)Candidatul-PSRM-la-fotoliul-de-deputat-din-Hîncești-implicat-într-un-scandal-sexual-Relații-incestuoase-cu-propria-nepoată.htm" title="EXCLUSIV (DOC)//Candidatul PSRM la fotoliul de deputat din Hîncești, implicat într-un scandal sexual. Relații incestuoase cu propria nepoată">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000087941.jpg">
<div class="info">EXCLUSIV (DOC)//Candidatul PSRM la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/61626/VIDEOInvestigație-Gușan-oligarhul-de-la-Sheriff-deține-imobile-o-insulă-și-terenuri-în-Ucraina.htm" title="VIDEO/Investigație: Gușan, oligarhul de la Sheriff, deține imobile, o insulă și terenuri în Ucraina">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000086854.jpg">
<div class="info">VIDEO/Investigație: Gușan, oligarhul de la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/61373/Investigație-Bellingcat-„Vympel”-structura-secretă-a-FSB-care-a-asasinat-un-georgian-în-Germania.htm" title="Investigație Bellingcat: „Vympel”, structura secretă a FSB care a asasinat un georgian în Germania">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000086534.jpg">
<div class="info">Investigație Bellingcat: „Vympel”,...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay cultura" data-type="cultura">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/68898/A-murit-legendarul-compozitor-Ennio-Morricone.htm" title="A murit legendarul compozitor Ennio Morricone">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000096637.jpg">
<div class="info">A murit legendarul compozitor Ennio Morricone</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/68642/Valentina-Rusu-Ciobanu-artist-plastic-din-R-Moldova-decorată-de-președintele-României-cu-Ordinul-„Meritul-Cultural”.htm" title="Valentina Rusu-Ciobanu, artist plastic din R. Moldova, decorată de președintele României cu Ordinul „Meritul Cultural”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000096356.jpg">
<div class="info">Valentina Rusu-Ciobanu, artist plastic din...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/68517/Expoziția-de-pictură-și-grafică-„Ploaia-de-petale”-inaugurată-la-BNRM.htm" title="Expoziția de pictură și grafică „Ploaia de petale”, inaugurată la BNRM">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000096186.jpg">
<div class="info">Expoziția de pictură și grafică „Ploaia de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/68064/VIDEO-FOTO--A-fost-pusă-piatra-de-temelie-a-noii-clădiri-a-Liceului-„M-Eminescu”-din-Comrat-construcție-finanțată-de-România.htm" title="VIDEO, FOTO // A fost pusă piatra de temelie a noii clădiri a Liceului „M. Eminescu” din Comrat, construcție finanțată de România">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000095610.jpg">
<div class="info">VIDEO, FOTO // A fost pusă piatra de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/67668/Membrii-formaţiei-The-Doors-eroi-de-bandă-desenată-pentru-a-50-a-aniversare-a-albumului-„Morrison-Hotel”.htm" title="Membrii formaţiei The Doors, eroi de bandă desenată pentru a 50-a aniversare a albumului „Morrison Hotel”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000095105.jpg">
<div class="info">Membrii formaţiei The Doors, eroi de bandă...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/67494/FOTO--Descoperire-istorică-în-satul-Cărbuna-A-fost-găsită-o-amforă-din-secolul-III-după-Hristos.htm" title="FOTO // Descoperire istorică în satul Cărbuna. A fost găsită o amforă din secolul III după Hristos">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000094883.jpg">
<div class="info">FOTO // Descoperire istorică în satul...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/67434/Un-teatru-din-Chișinău-va-participa-online-la-un-Festival-Internațional-de-Teatru-din-România.htm" title="Un teatru din Chișinău va participa online la un Festival Internațional de Teatru din România">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000094824.JPG">
<div class="info">Un teatru din Chișinău va participa online...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay sport" data-type="sport">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/68911/Dacia-a-revenit-în-forță-în-Divizia-Națională-A-sugrumat-Zimbru-în-prima-etapă-a-campionatului.htm" title="Dacia a revenit în forță în Divizia Națională. A sugrumat Zimbru în prima etapă a campionatului">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000096654.jpg">
<div class="info">Dacia a revenit în forță în Divizia...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/68881/Jucătoarea-română-de-tenis-Gabriela-Ruse-a-câştigat-turneul-Winners-Open-Ce-premiu-i-a-oferit-Simona-Halep.htm" title="Jucătoarea română de tenis, Gabriela Ruse, a câştigat turneul Winners Open. Ce premiu i-a oferit Simona Halep">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000096622.jpg">
<div class="info">Jucătoarea română de tenis, Gabriela Ruse,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/68317/Patru-fotbaliști-basarabeni-au-evoluat-în-echipa-națională-a-României.htm" title="Patru fotbaliști basarabeni au evoluat în echipa națională a României">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000095937.jpg">
<div class="info">Patru fotbaliști basarabeni au evoluat în...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/68251/Liderul-mondial-al-tenisului-masculin-testat-pozitiv-la-COVID-19.htm" title="Liderul mondial al tenisului masculin, testat pozitiv la COVID-19">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000095857.jpg">
<div class="info">Liderul mondial al tenisului masculin,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/67544/FMF-va-prelua-procesul-de-amenajare-a-stadionului-din-Nisporeni.htm" title="FMF va prelua procesul de amenajare a stadionului din Nisporeni">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000094948.jpg">
<div class="info">FMF va prelua procesul de amenajare a...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/67522/O-fotbalistă-din-R-Moldova-a-semnat-un-contract-cu-„U”-Olimpia-Cluj-campioana-României.htm" title="O fotbalistă din R. Moldova a semnat un contract cu „U” Olimpia Cluj, campioana României">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000094927.jpg">
<div class="info">O fotbalistă din R. Moldova a semnat un...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/66363/O-sportivă-de-performanţă-din-Republica-Moldova-reprezintă-România-la-campionatele-de-judo.htm" title="O sportivă de performanţă din Republica Moldova reprezintă România la campionatele de judo">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000093255.jpg">
<div class="info">O sportivă de performanţă din Republica...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay opinii" data-type="opinii">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/68897/Nicolae-Negru--Deznodământ-rapid-sau-blocaj.htm" title="Nicolae Negru // Deznodământ rapid sau blocaj">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000096636.jpg">
<div class="info">Nicolae Negru // Deznodământ rapid sau blocaj</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/68839/OPINIE--Nicolae-Negru-Decât-să-şi-asume-răspunderea-mai-bine-să-plece-acest-guvern.htm" title="OPINIE // Nicolae Negru: Decât să-şi asume răspunderea, mai bine să plece acest guvern">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000080121.jpg">
<div class="info">OPINIE // Nicolae Negru: Decât să-şi asume...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/68790/Nicolae-Negru--În-impas-regimul-Dodon-fără-mască.htm" title="Nicolae Negru // În impas, regimul Dodon fără mască">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000080121.jpg">
<div class="info">Nicolae Negru // În impas, regimul Dodon...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/68753/Alexandru-Tănase--Populismul-judiciar-și-statul-de-drept.htm" title="Alexandru Tănase // Populismul judiciar și statul de drept">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000096479.png">
<div class="info">Alexandru Tănase // Populismul judiciar și...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/68541/Cristian-Hrițuc--Septembrie-trebuie-să-aducă-la-Chișinău-un-guvern-pro-european.htm" title="Cristian Hrițuc // Septembrie trebuie să aducă la Chișinău un guvern pro-european">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000096212.jpg">
<div class="info">Cristian Hrițuc // Septembrie trebuie să...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/68531/Nicolae-Negru--Se-pregătește-o-implicare-de-proporții-a-Rusiei-în-alegerile-prezidențiale-din-Republica-Moldova.htm" title="Nicolae Negru // Se pregătește o implicare de proporții a Rusiei în alegerile prezidențiale din Republica Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000096197.jpg">
<div class="info">Nicolae Negru // Se pregătește o implicare...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/68398/Nicolae-Negru--Pe-cine-amenință-Putin-care-sunt-teritoriile-„tradiționale-din-punct-de-vedere-istoric-rusești”.htm" title="Nicolae Negru // Pe cine amenință Putin, care sunt teritoriile „tradiționale, din punct de vedere istoric, rusești”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000096043.jpg">
<div class="info">Nicolae Negru // Pe cine amenință Putin,...</div>
</a>
</div>
</div>
</div>
</div>
</div>
</nav>

</div>
</header>
<section id="main-section">
<div class="container wrapper wrapperThreeColumns">
<div class="row">
<div class="col-lg-9 content box">
<div class="row">
<div class="theiaStickySidebar">
<article>
<div class="article-content">
<div class="article-head">
<h1 class="article-title">
Noi detalii despre tânărul găsit mort în spatele unui bloc de locuințe din sectorul Buiucani
</h1>
<div class="article-captions">
<span class="article-author"><i class="fa fa-user" aria-hidden="true"></i> Author: Deschide.MD </span>
<div class="article-data">
<span><i class="fa fa-calendar" aria-hidden="true"></i> 15:23 </span>
</div>
</div>
</div>
<div class="divider"></div>

<div class="article-image">
<figure>
<img src="/images/cache/758x426/crop/images%7Ccms-image-000096795.jpg" alt="" class="img-responsive">
</figure>
<span class="image-caption"></span></br>
<span class="photographer">Foto: </span>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7537724756068498" data-ad-slot="1194664163"></ins>
<script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
							</script>



<div class="divider"></div>
<div class="addthis_native_toolbox"></div>
<div class="divider"></div>
<div class="article-text">
<div class="article-add">
</div>
<p><strong>Au apărut noi detalii despre tânărul care fost găsit mort în spatele unui bloc de locuințe de pe strada Alba Iulia, din sectorul Buiucani al capitalei. oamenii legii au stabilit identitatea acestuia care s-a dovedit a fi un tânăr de 32 de ani, dar nu un adolescent de 17 ani cum se anunțase anterior.</strong></p>
<p> Svetlana Scripnic, ofițerul de presă al Poliției Capitalei, a declarat pentru Deschide.MD că tânărul ar fi căzut în gol de la etajul 2 al blocului de locuințe, unde locuia cu chirie într-un apartament împreună cu alți tineri.</p>
<blockquote>
<p><em>„S-a stabilit că aceștia au consumat împreună băuturi alcoolice, însă abia spre dimineață și-au dat seama că colegul lor a dispărut. Potrivit rezultatele autopsiei, moartea tânărului a survenit în urma unei fracturi a coloanei vertebrale”, susține Scripnic. </em></p>
</blockquote>
<p>Oamenii legii au pornit o anchetă în acest caz.</p>
<script type="text/javascript">
            <!--
            var stats_getHTTPObject_69029_ro = function () {
                var xhr = false;
                if (window.XMLHttpRequest) {
                    xhr = new XMLHttpRequest();
                } else if (window.ActiveXObject) {
                    try {
                        xhr = new ActiveXObject("Msxml2.XMLHTTP");
                    } catch(e) {
                        try {
                            xhr = new ActiveXObject("Microsoft.XMLHTTP");
                        } catch(e) {
                            xhr = false;
                        }
                    }
                }
                return xhr;
            };

            var stats_submit_69029_ro = function () {
                if (undefined !== window.statistics_request_sent__69029_ro) {
                    return;
                }
                window.statistics_request_sent__69029_ro = true;

                var stats_request = stats_getHTTPObject_69029_ro();
                stats_request.onreadystatechange = function() {};

                var read_date = new Date();
                var read_path = "_statistics/reader/1/";
                var request_randomizer = "" + read_date.getTime() + Math.random();
                var stats_url = "https://deschide.md/" + read_path + "122017/";
                try {
                    stats_request.open("GET", stats_url + "?randomizer=" + request_randomizer, true);
                    stats_request.send(null);
                    /* not everybody has jquery installed
                    $.ajax({
                        url: stats_url,
                        data: {randomizer: request_randomizer},
                        success: function() {}
                    });
                    */
                } catch (e) {}
            };
            stats_submit_69029_ro();
            -->
            </script>
<div class="divider"></div>
</div>


<div class="divider"></div>

<ul class="tags-related">
</ul>





</div>
<div id="SC_TBlock_699648" class="SC_TBlock">loading...</div>

<div id="adoceanprotvmdugimovluba"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Descktop2020.intext */
ado.slave('adoceanprotvmdugimovluba', {myMaster: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7' });
</script>



<script type="text/javascript">
		(sc_adv_out = window.sc_adv_out || []).push({
        id : "699648",
        domain : "n.ads1-adnow.com"
			});
		</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js"></script>
<div class="alert alert-danger" style="text-align: center; font-size: 16px; margin-top: 20px; line-height: 1.5">Sprijină echipa Deschide.MD cu o donație pe contul nostru de Patreon. Suntem recunoscători pentru ajutor și sustinerea pe care ne-o acordați. <a href="https://www.patreon.com/DeschideMD"><img src="https://deschide.md/themes/publication_1/theme_1/img/patreon.jpg" alt=""></a>
</div>
<div class="alert alert-warning" style="padding:10px;text-align: center; font-size: 12px; margin-top: 20px;margin-right: 8px;">
<a href="#" class="close" data-dismiss="alert" aria-label="close">&times;</a>
Aboneaza-te la fluxul de stiri Deschide.MD pe telefonul tau mobil <a href="https://t.me/deschide"><img src="https://deschide.md/themes/publication_1/theme_1/img/telegram.jpg" alt=""></a>
</div >

<div id="errors-reporting" style="background-color:#FFFFFF;border:1px solid #979797;padding: 7px 34px;color:#000000;position:fixed;bottom:0;text-align:center;z-index: 99999; font-size: 20px;">
Ai depistat o eroare în text? <span style="color:#FFFFFF;background-color:#3399FF">&nbsp;Selecteaz-o&nbsp;</span> și apasă combinația de taste <a title="CTRL" href="#" class="btn btn-danger">CTRL</a> + <a title="ENTER" href="#" class="btn btn-danger">ENTER</a>
</div>

<div class="alert alert-danger" role="alert" style="padding:10px;text-align: center; font-size: 16px; margin-top: 20px;margin-right: 8px;">Acest articol este proprietatea Deschide.md și este protejat de legea drepturilor de autor. Orice preluare a conținutului se poate face <b>DOAR</b> cu citarea sursei și cu <b>LINK ACTIV</b> către pagina acestui articol. </div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7537724756068498" data-ad-slot="1194664163"></ins>
<script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
							</script>


<div class="comment-box" style="background-color: white;">
<div id="disqus_thread"></div>
<script type="text/javascript">
									/* * * CONFIGURATION VARIABLES: THIS CODE IS ONLY AN EXAMPLE * * */
                                    var disqus_shortname = 'deschidemd'; // Required - Replace example with your forum shortname
                                    var disqus_identifier = 'new-69029'; // a unique identifier for each page where Disqus is present
                                    var disqus_title = 'Noi detalii despre tânărul găsit mort în spatele unui bloc de locuințe din sectorul Buiucani'; // a unique title for each page where Disqus is present
                                    var disqus_url = 'https://deschide.md/ro/stiri/social/69029/Noi-detalii-despre-tânărul-găsit-mort-în-spatele-unui-bloc-de-locuințe-din-sectorul-Buiucani.htm'; // a unique URL for each page where Disqus is present
									/* * * DON'T EDIT BELOW THIS LINE * * */
                                    (function() {
                                        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                                        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                                        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                                    })();
								</script>
</div>

</article>
</div>
</div>
</div>
<div class="col-xs-12 col-md-3 latest-news rightSidebar">
<div class="row">
<div class="right-sidebar-add">

<div id="adoceanprotvmdxfrflisprf"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Descktop2020.300x400 */
ado.slave('adoceanprotvmdxfrflisprf', {myMaster: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7' });
</script>

</div>
<div class="sidebar_block">
<div class="box-header"><h3>ultimele știri</h3></div>
<div class="latest-news-block clearfix">
<a href="https://deschide.md/ro/stiri/social/69029/Noi-detalii-despre-tânărul-găsit-mort-în-spatele-unui-bloc-de-locuințe-din-sectorul-Buiucani.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000096795.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Noi detalii despre tânărul găsit mort în spatele unui bloc de locuințe din sectorul Buiucani
</div>
<div class="latest-date">
<span> 15:23</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/69028/Opoziția-parlamentară-despre-participarea-la-ședința-de-mâine-a-Legislativului.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000096794.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Opoziția parlamentară, despre participarea la ședința de mâine a Legislativului
</div>
<div class="latest-date">
<span> 15:09</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/69026/Al-doilea-deces-pentru-ziua-de-astăzi-în-rândul-lucrătorilor-medicali-O-asistentă-medicală-din-Bălți-răpusă-de-COVID-19.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000096793.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Al doilea deces pentru ziua de astăzi în rândul lucrătorilor medicali. O asistentă medicală din Bălți, răpusă de COVID-19
</div>
<div class="latest-date">
<span> 14:58</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/69025/Fiica-deputatului-independent-Alexandr-Oleinic-s-a-ales-cu-o-funcție-în-Guvern.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000096792.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Fiica deputatului independent, Alexandr Oleinic, s-a ales cu o funcție în Guvern
</div>
<div class="latest-date">
<span> 14:53</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/69024/Bărbat-ucis-de-fulger-la-Anenii-Noi-Cadavrul-a-fost-găsit-de-unul-dintre-copii-săi.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000096791.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Bărbat ucis de fulger, la Anenii Noi. Cadavrul a fost găsit de unul dintre copii săi
</div>
<div class="latest-date">
<span> 14:38</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/69023/Chicu-Contez-pe-conștiința-PAS-În-situația-în-care-ne-aflăm-cred-că-putem-accepta-propunerile-lor-de-rectificare-a-Bugetului.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000096790.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Chicu: Contez pe conștiința PAS. În situația în care ne aflăm, cred că putem accepta propunerile lor de rectificare a Bugetului
</div>
<div class="latest-date">
<span> 14:28</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/69022/Ambasada-SUA-la-Moscova-critică-arestările-jurnaliștilor-ruși-MAE-rus-„Vedeți-vă-de-treaba-voastră!”.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000096788.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Ambasada SUA la Moscova critică arestările jurnaliștilor ruși. MAE rus: „Vedeți-vă de treaba voastră!”
</div>
<div class="latest-date">
<span> 14:13</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/69021/Un-procuror-a-„uitat”-să-declare-o-casă-o-mașină-și-mai-multe-conturi-ANI-a-sesizat-PG.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000096787.png" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Un procuror a „uitat” să declare o casă, o mașină și mai multe conturi. ANI a sesizat PG
</div>
<div class="latest-date">
<span> 13:30</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/69020/Precizări-referitoare-la-calitatea-materialelor-și-echipamentelor-medicale-donate-de-România-pentru-combaterea-COVID-19.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000096786.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Precizări referitoare la calitatea materialelor și echipamentelor medicale donate de România pentru combaterea COVID-19
</div>
<div class="latest-date">
<span> 13:29</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/69019/Un-tânăr-din-R-Moldova-va-fi-expulzat-din-Italia-pentru-că-a-lovit-și-înjurat-un-cuplu-gay.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000096785.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Un tânăr din R. Moldova va fi expulzat din Italia pentru că a lovit și înjurat un cuplu gay
</div>
<div class="latest-date">
<span> 13:18</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/69018/O-asistentă-medicală-din-Briceni-răpusă-de-COVID-19.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000096784.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
O asistentă medicală din Briceni, răpusă de COVID-19
</div>
<div class="latest-date">
<span> 13:02</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/69017/Elevii-din-învățământul-general-obligatoriu-vor-fi-asigurați-în-mod-gratuit-cu-manuale-școlare.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000096783.png" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Elevii din învățământul general obligatoriu vor fi asigurați în mod gratuit cu manuale școlare
</div>
<div class="latest-date">
<span> 12:51</span>
</div>
</div>
</div>
</a>
</div>
<div class="all-news">
<a href="/ro/stiri/social/69029/Noi-detalii-despre-tânărul-găsit-mort-în-spatele-unui-bloc-de-locuințe-din-sectorul-Buiucani.htm?tpl=6">Mai multe știri</a>
</div>
</div>
<div class="sidebar_block">
<div class="box-header"><h3>editorial</h3></div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/68943/Iulian-Chifu--Ieșirea-de-pe-șine-a-politicii-în-Republica-Moldova-Opriți-l-pe-Dodon!.htm" class="editorial-title">Iulian Chifu // Ieșirea de pe șine a politicii în Republica Moldova. Opriți-l pe Dodon!</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/68797/Vitalie-Vovc--Săptămâna-în-care-Gaţcan-a-zburat-cu-helicopterul!.htm" class="editorial-title">Vitalie Vovc // Săptămâna în care Gaţcan a zburat cu helicopterul!</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/68779/Iulian-Chifu--Summitul-Putin-Macron---suspiciune-scepticism-neîncredere.htm" class="editorial-title">Iulian Chifu // Summitul Putin-Macron - suspiciune, scepticism, neîncredere</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/68713/Iulian-Chifu-Rusia-și-China-în-războaie-teritoriale-în-vecinătate-dreptul-istoric-și-revizionismul-politicii-de-forță.htm" class="editorial-title">Iulian Chifu: Rusia și China în războaie teritoriale în vecinătate: dreptul istoric și revizionismul politicii de forță</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/68528/Iulian-Chifu--Nihilismul-moralist-la-Chișinău-(și-lecțiile-snobilor-imaturi-politic-din-România-2016).htm" class="editorial-title">Iulian Chifu // Nihilismul moralist la Chișinău (și lecțiile snobilor imaturi politic din România-2016)</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/68496/Russian-Davai-do-svidania!.htm" class="editorial-title">Russian? Davai, do svidania!</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/68411/Vitalie-Vovc--Săptămâna-în-care-a-fost-dezoligarhizată-Moldova!.htm" class="editorial-title">Vitalie Vovc // Săptămâna în care a fost dezoligarhizată Moldova!</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/68397/Iulian-Chifu--China---spionaj-militar-şi-tehnologic-la-adresa-partenerului-său-strategic-Rusia.htm" class="editorial-title">Iulian Chifu // China - spionaj militar şi tehnologic la adresa partenerului său strategic, Rusia</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/68204/Iulian-Chifu--Trump-sau-America-Pe-cine-a-trădat-John-Bolton.htm" class="editorial-title"></a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/67898/Moțiunea-de-cenzură-hârtia-de-turnesol-a-responsabilității-opoziției.htm" class="editorial-title">Moțiunea de cenzură, hârtia de turnesol a responsabilității opoziției</a>
</div>
</div>
<div class="right-sidebar-add">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7537724756068498" data-ad-slot="3252676856" data-ad-format="auto"></ins>
<script>
            (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
</div>
</div>
</div>
</div>
</article>
</div>
</section>
<div class="divider"></div>
<a id="back-to-top" href="#" class="btn btn-primary btn-lg back-to-top" role="button" title="Click to return on the top page" data-toggle="tooltip" data-placement="left"><span class="glyphicon glyphicon-chevron-up"></span></a>
<footer>
<div class="footer-line1">
<div class="container">
<a target="_blank" href="https://www.facebook.com/DeschideStirea/" class="share-icon fb"></a>
<a target="_blank" href="https://twitter.com/DeschideMD" class="share-icon tw"></a>
<a target="_blank" href="https://telegram.me/deschide" class="share-icon tl"></a>
<a target="_blank" href="https://www.youtube.com/channel/UCA-r1a0N9nFTNw2XlCTdt4Q" class="share-icon yt"></a>
<a target="_blank" href="https://plus.google.com/u/1/112014812238620169078" class="share-icon gp"></a>
<a href="https://deschide.md/ro/feed/" class="share-icon rss"></a>

</div>
</div>
<div class="footer-line2">
<div class="container">
<div class="row">
<div class="row">


</div-->
<div class="col-xs-12 col-md-3 adress">
<p>Str. Alexandr Pușkin 20, ap.5<br>
Chisinau, MD-2012, Republica Moldova<br>
+373 60 103 111, contact[at]deschide.md</p>
<p>&copy; 2019 Deschide.md. Toate drepturile rezervate</p>
</div>
</div>
</div>
</div>
</div>
<div class="footer-line3">
<div class="container">
<div class="partners">
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/ccpe.png" width="102"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/rnews.png" width="90"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/unirea.png" width="71"></a>
<a href="#" style="margin-top: -10px;"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/tr.png" width="137"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/ce.png" width="125"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/cl.png" width="144"></a>
<a href="http://www.lyberti.com"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/lu.png" width="100"></a>
</div>
</div>
</div>
</footer>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>

<script src="https://deschide.md/themes/publication_1/theme_1/js/bootstrap.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/general.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/modernizr-custom.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/theia-sticky-sidebar.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/jquery.mousewheel.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/lightgallery.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/mistake/mistakes.js"></script>
<script type="text/javascript">
	  $(document).ready(function() { $("#lightgallery").lightGallery(); });
	  $('#relative-caption').lightGallery({ subHtmlSelectorRelative: true });

	</script>
<script type="text/javascript">
	  $(".article-content").lightGallery({
	    selector: '.photoViewer'
	  });

	</script>
<script>
		$(document).ready(function() {
			$('.leftSidebar, .content, .rightSidebar')
				.theiaStickySidebar({
					additionalMarginTop: 60
				});
		});
	</script>
<script>
		$(document).ready(function(){
    
			var clickEvent = false;
			$('#myCarousel').carousel({
				interval:   4000	
			}).on('click', '.list-group li', function() {
					clickEvent = true;
					$('.list-group li').removeClass('active');
					$(this).addClass('active');		
			}).on('slid.bs.carousel', function(e) {
				if(!clickEvent) {
					var count = $('.list-group').children().length -1;
					var current = $('.list-group li.active');
					current.removeClass('active').next().addClass('active');
					var id = parseInt(current.data('slide-to'));
					if(count == id) {
						$('.list-group li').first().addClass('active');	
					}
				}
				clickEvent = false;
			});
		})

		$(window).load(function() {
		    var boxheight = $('#myCarousel .carousel-inner').innerHeight();
		    var itemlength = $('#myCarousel .item').length;
		    var triggerheight = Math.round(boxheight/itemlength+1);
			$('#myCarousel .list-group-item').outerHeight(triggerheight);
		});
	</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57b56d6e8ecdf72c"></script>

<script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
<script src="https://cdn.embed.ly/jquery.embedly-3.1.1.min.js"></script>
<script>
        (function(w, d){
            var id='embedly-platform', n = 'script';
            if (!d.getElementById(id)){
                w.embedly = w.embedly || function() {(w.embedly.q = w.embedly.q || []).push(arguments);};
                var e = d.createElement(n); e.id = id; e.async=1;
                e.src = ('https:' === document.location.protocol ? 'https' : 'http') + '://cdn.embedly.com/widgets/platform.js';
                var s = d.getElementsByTagName(n)[0];
                s.parentNode.insertBefore(e, s);
            }
        })(window, document);
    </script>


<div id="adoceanprotvmdrhpsbtfjgz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Descktop2020.rich */
ado.slave('adoceanprotvmdrhpsbtfjgz', {myMaster: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7' });
</script>

<script type="text/javascript">

        embedly('card', {selector: 'a.smallbox', types: ['article', 'image']});

    </script>
<script type="text/javascript">
        $(document).ready(function(){
            $(window).scroll(function () {
                if ($(this).scrollTop() > 50) {
                    $('#back-to-top').fadeIn();
                } else {
                    $('#back-to-top').fadeOut();
                }
            });
            // scroll body to 0px on click
            $('#back-to-top').click(function () {
                $('#back-to-top').tooltip('hide');
                $('body,html').animate({
                    scrollTop: 0
                }, 800);
                return false;
            });

            $('#back-to-top').tooltip('show');

        });
    </script>



<script>
        var _gaq=[["_setAccount","UA-45464002-1"],["_trackPageview"]];
        (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];g.async=1;
        g.src=("https:"==location.protocol?"//ssl":"//www")+".google-analytics.com/ga.js";
        s.parentNode.insertBefore(g,s)}(document,"script"));
    </script>
<script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-45464002-1', 'auto');
        /*  ga('send', 'pageview');*/
        ga('send', 'pageview', {
            'dimension1': ''
        });
        /* ga('send', 'pageview', {
         'dimension5': ''
         }); */

    </script>

<script>
    (function() {
        var cx = '009149180067044880109:ump_omzr-gi'; // Insert your own Custom Search engine ID here
        var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
        gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
    })();
</script>

<script data-ad-client="ca-pub-7537724756068498" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '367676820233510',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<script data-cfasync="false" id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader42942";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/0838274d74e8dfdec94100b022eae6d3.min.js?20200416=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>

</body>
</html>
