<!DOCTYPE html>

<html lang="ro">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="format-detection" content="telephone=no">
<title>Măsurile pe perioada stării de urgență în sănătate publică, votate. Deputații reglementează organizarea muncii la distanță</title>
<meta name="keywords" content=",stiri, news, moldova, romania, deschide, video, deschide.md" />
<meta property="fb:app_id" content="367676820233510" />
<meta property="og:description" content="Parlamentul a aprobat, astăzi, în două lectură, proiectul de lege cu privire la instituirea unor măsuri pe perioada stării de urgență în sănătate publică și modificarea unor acte normative, înaintat spre examinare, în mod prioritar, de către Guvern. Proiectul prevede, printre altele, modificări la Codul muncii care reglementează organizarea muncii la distanță." />
<meta property="og:title" content="Măsurile pe perioada stării de urgență în sănătate publică, votate. Deputații reglementează organizarea muncii la distanță" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://deschide.md/ro/stiri/social/66609/Măsurile-pe-perioada-stării-de-urgență-în-sănătate-publică-votate-Deputații-reglementează-organizarea-muncii-la-distanță.htm">
<meta property="og:image" content="https://deschide.md/images/cms-image-000093627.jpg" />
<meta property="og:site_name" content="Deschide.MD" />
<meta property="og:image" content="https://deschide.md/images/cms-image-000093627.jpg" />
<meta property="fb:pages" content="507699295948485" />
<script src="/cdn-cgi/apps/head/tZ-BuCQI1qA4BdHTOdKu77K_CFk.js"></script><link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/bootstrap.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/style.css?v=1">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/normalize.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/font-awesome.min.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/lightgallery.min.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/mistake/mistakes.css">

<link href="https://fonts.googleapis.com/css?family=Arimo:400,700|Merriweather:400,700,900|Roboto:300,400,500,700" rel="stylesheet">

<link type="image/x-icon" href="https://deschide.md/themes/publication_1/theme_1/img/favicon.png" rel="shortcut icon">
<style class="embedly-css">
    .hdr {
      display:none;
    }
    .brd {
      display: none;
    }
    .bd {
      background-color: transparent;
      width: 100%;
    }
    .bd .pair-bd .art-bd {
      float: right;
      margin: 0 0 5px 12px;
      width: 90px;
    }
    .card .title, .slideshow .title {
      font-size: 12px;
      font-weight: 700;
      line-height: 1.2;
    }

    .card .description {
      display: none;
    }
    .card a.action {
      display: none;
    }
    .card .emb-active {
      display: none;
    }
  </style>

<link rel="manifest" href="manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '367676820233510',
                xfbml      : true,
                version    : 'v2.8'
            });
            FB.AppEvents.logPageView();
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
  </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7537724756068498",
    enable_page_level_ads: true
  });
</script>

<script type="text/javascript" src="//protvmd.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2020 */
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
        ado.preview({enabled: true});
</script>

<script type="text/javascript">
/* (c)AdOcean 2003-2020, MASTER: protv_md.deschide.md.Descktop2020 */
ado.master({id: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7', server: 'protvmd.adocean.pl' });
</script>



</head>
<body class="article">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7537724756068498",
    enable_page_level_ads: true
  });
</script>

<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter45407580 = new Ya.Metrika({
                    id:45407580,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/45407580" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'B71K5u_263vVH1.b6XjfVnZJzSZZLecgZ1XCGIRsaLL.E7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<header class="header">
<div class="header-image">
<div class="desktop-add" style="width:1200px;margin:auto;">

<div id="adoceanprotvmdkfkphlilsk"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Descktop2020.1200x250 */
ado.slave('adoceanprotvmdkfkphlilsk', {myMaster: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7' });
</script>

</div>
</div>

<div class="add-mobil">


<div id="adoceanprotvmdljnpinjslp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Mobil2020.300x400 */
ado.slave('adoceanprotvmdljnpinjslp', {myMaster: 'RiOhrZLTz.6APuv0.eUKihyKjJQOIZBJLqg89cUCDd3.47' });
</script>



</div>
<div class="header-top">
<div class="container">
<div class="row">
<div class="col-lg-6">
<div class="row">
<div class="links">
<a href="https://docs.google.com/presentation/d/1Jw6tfB1cCa87mNzNAe8YkCa3QE7c2-yECUYtLyUWXJc/pub?start=false&loop=false&delayms=3000#slide=id.p4">Publicitate</a>
<a href="https://deschide.md/team/index.html">Echipa Deschide.md</a>
</div>
<div class="header-social clearfix">
<a target="_blank" href="https://www.facebook.com/DeschideStirea/" class="share-icon fb"></a>
<a target="_blank" href="https://twitter.com/DeschideMD" class="share-icon tw"></a>
<a target="_blank" href="https://telegram.me/deschide" class="share-icon tl"></a>
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.trails.des.deschidemd"> Descarcă aplicația Deschide.MD</a>
</div>
</div>
</div>
<div class="col-lg-6">
<div class="search"><gcse:searchbox-only resultsUrl="/ro/stiri/social/66609/Măsurile-pe-perioada-stării-de-urgență-în-sănătate-publică-votate-Deputații-reglementează-organizarea-muncii-la-distanță.htm?tpl=14"></gcse:search></div>
<div class="lang-block">
<ul class="lang">
<li class=""><a href="https://deschide.md/en/news/social_en/">English</a></li>
<li class="current"><a href="https://deschide.md/ro/stiri/social/">Română</a></li>
<li class=""><a href="https://deschide.md/ru/russian_news/social_ru/">Русский</a></li>
</ul>
</div>
</div>

</div>
</div>
</div>
<div class="header-bottom">


<nav class="navbar navbar-default mobile">
<div class="container-fluid">

<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand" href="https://deschide.md"></a>
<a class="mobile-img" href="https://deschide.md/ro/stiri/?tpid=1619&amp;tpl=3">
<img src="https://deschide.md/themes/publication_1/theme_1/img/cent.jpg">
</a>
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.trails.des.deschidemd"><img class="img-responsive" src="https://deschide.md/themes/publication_1/theme_1/img/banere/play.jpg"></a>

</div>

<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<div class="links">
<a href="https://docs.google.com/presentation/d/1Jw6tfB1cCa87mNzNAe8YkCa3QE7c2-yECUYtLyUWXJc/pub?start=false&loop=false&delayms=3000#slide=id.p4">Publicitate</a>
<a href="https://deschide.md/team/index.html">Echipa Deschide.md</a>
</div>
<div class="search"><gcse:searchbox-only resultsUrl="/ro/stiri/social/66609/Măsurile-pe-perioada-stării-de-urgență-în-sănătate-publică-votate-Deputații-reglementează-organizarea-muncii-la-distanță.htm?tpl=14"></gcse:search></div>
<ul class="nav navbar-nav">
<li class=""><a href="https://deschide.md/ro/stiri/politic/">politic </a></li>
<li class="active"><a href="https://deschide.md/ro/stiri/social/">social <span class="sr-only">(current)</span></a></li>
<li class=""><a href="https://deschide.md/ro/stiri/economic/">economic </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/externe/">externe </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/editorial/">editorial </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/investigatii/">investigații </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/cultura/">cultura </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/sport/">sport </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/opinii/">opinii </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/special/">special </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/video/">video </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/interviu/">interviu </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/alegeri_2019/">Alegeri 2019 </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/23/">TRANSNISTRIA </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/romania_2019/">romania2019.eu </a></li>
</ul>
<div class="lang-block">
<ul class="lang">
<li class=""><a href="https://deschide.md/en/news/social_en/">English</a></li>
<li class="current"><a href="https://deschide.md/ro/stiri/social/">Română</a></li>
<li class=""><a href="https://deschide.md/ru/russian_news/social_ru/">Русский</a></li>
</ul>
</div>
</div>
</div>
</nav>
<nav class="main-menu clearfix">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a href="https://deschide.md" id="site-logo"></a>
<ul class="navigations">
<li class="politic" data-menu="politic"><a href="/ro/stiri/politic/" title=" politic">politic</a>
</li>
<li class=" active current-page" class="social" data-menu="social"><a href="/ro/stiri/social/" title=" social">social</a>
</li>
<li class="economic" data-menu="economic"><a href="/ro/stiri/economic/" title=" economic">economic</a>
</li>
<li class="externe" data-menu="externe"><a href="/ro/stiri/externe/" title=" externe">externe</a>
</li>
<li class="editorial" data-menu="editorial"><a href="/ro/stiri/editorial/" title=" editorial">editorial</a>
</li>
<li class="investigații" data-menu="investigații"><a href="/ro/stiri/investigatii/" title=" investigații">investigații</a>
</li>
<li class="cultura" data-menu="cultura"><a href="/ro/stiri/cultura/" title=" cultura">cultura</a>
</li>
<li class="sport" data-menu="sport"><a href="/ro/stiri/sport/" title=" sport">sport</a>
</li>
<li class="opinii" data-menu="opinii"><a href="/ro/stiri/opinii/" title=" opinii">opinii</a>
</li>
<li class="special" data-menu="special"><a href="/ro/stiri/special/" title=" special">special</a>
</li>
<li class="interviu" data-menu="interviu"><a href="/ro/stiri/interviu/" title=" interviu">interviu</a></li>
<li class="interviu" data-menu="interviu"><a href="/ro/stiri/23/" title=" transnistrie">transnistria</a></li>
<li class="interviu" data-menu="interviu"><a href="/ro/stiri/advertorial" title="advertorial">advertorial</a></li>
</ul>
</div>
</div>
</div>
<div class="foot_100"></div>
<div class="menu-overlay politic" data-type="politic">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/66604/DOC-PDM-continuă-să-piardă-teren-în-raioane-Mai-mulți-consilieri-din-Șoldănești-aderă-la-„Pro-Moldova”.htm" title="DOC// PDM continuă să piardă teren în raioane. Mai mulți consilieri din Șoldănești aderă la „Pro Moldova”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000093620.jpg">
<div class="info">DOC// PDM continuă să piardă teren în...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/66596/Opoziția-parlamentară-cere-izolarea-fracțiunii-PDM.htm" title="Opoziția parlamentară cere izolarea fracțiunii PDM">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000093613.jpg">
<div class="info">Opoziția parlamentară cere izolarea...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/66593/VIDEO--Coaliția-majoritară-în-căutarea-deputatului-pierdut.htm" title="VIDEO // Coaliția majoritară, în căutarea deputatului pierdut">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000093607.jpg">
<div class="info">VIDEO // Coaliția majoritară, în căutarea...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/66591/FLASH--A-dat-Covidul-în-Parlament-Toți-deputații-vor-trece-testul-la-coronavirus.htm" title="FLASH // A dat Covidul în Parlament. Toți deputații vor trece testul la coronavirus">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000093606.jpg">
<div class="info">FLASH // A dat Covidul în Parlament. Toți...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/66590/Confirmat--Deputatul-PDM-Nichiforciuc-testat-pozitiv-la-COVID-19.htm" title="Confirmat // Deputatul PDM Nichiforciuc, testat pozitiv la COVID-19">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000093604.jpg">
<div class="info">Confirmat // Deputatul PDM Nichiforciuc,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/66586/Video-cu-„culiokul-lui-Dodon”-provoacă-replici-dure-și-acuzații-în-Parlament.htm" title="Video cu „culiokul lui Dodon” provoacă replici dure și acuzații în Parlament">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000093602.jpg">
<div class="info">Video cu „culiokul lui Dodon” provoacă...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/66589/Diacov-PDM-nu-va-vota-un-nou-Guvern-Vom-pleca-în-opoziție.htm" title="Diacov: PDM nu va vota un nou Guvern. Vom pleca în opoziție">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000093601.jpg">
<div class="info">Diacov: PDM nu va vota un nou Guvern. Vom...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay social" data-type="social">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/social/66609/Măsurile-pe-perioada-stării-de-urgență-în-sănătate-publică-votate-Deputații-reglementează-organizarea-muncii-la-distanță.htm" title="Măsurile pe perioada stării de urgență în sănătate publică, votate. Deputații reglementează organizarea muncii la distanță">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000093627.jpg">
<div class="info">Măsurile pe perioada stării de urgență în...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/66607/Unul-dintre-veteranii-care-au-protestat-pe-17-mai-în-PMAN-a-fost-amendat-cu-22-500-lei.htm" title="Unul dintre veteranii care au protestat pe 17 mai în PMAN a fost amendat cu 22 500 lei">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000093628.jpg">
<div class="info">Unul dintre veteranii care au protestat pe...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/66602/VIDEO--Bărbat-din-Ialoveni-reținut-de-poliție-A-dus-două-persoane-să-cerșească-în-Rusia.htm" title="VIDEO // Bărbat din Ialoveni, reținut de poliție. A dus două persoane să cerșească în Rusia">
 <img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000093619.jpg">
<div class="info">VIDEO // Bărbat din Ialoveni, reținut de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/66601/Avocatul-Poporului-nedumerit-de-teoriile-Mitropoliei-Moldovei-privind-„microciparea”-și-„tehnologiile-5G”.htm" title="Avocatul Poporului, nedumerit de teoriile Mitropoliei Moldovei privind „microciparea” și „tehnologiile 5G”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000093618.jpg">
<div class="info">Avocatul Poporului, nedumerit de teoriile...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/66600/Magazine-alimentare-care-au-activat-în-perioada-stării-de-urgență-vor-plăti-o-taxă-locală-mărită.htm" title="Magazine alimentare, care au activat în perioada stării de urgență, vor plăti o taxă locală mărită">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000093617.jpg">
<div class="info">Magazine alimentare, care au activat în...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/66598/Coaliția-PSRM-PDM-nu-a-ținut-cont-de-recomandările-CSM-Modificările-în-activitatea-Comisiei-votate-în-Parlament.htm" title="Coaliția PSRM-PDM nu a ținut cont de recomandările CSM. Modificările în activitatea Comisiei, votate în Parlament">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000093615.jpg">
<div class="info">Coaliția PSRM-PDM nu a ținut cont de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/66597/Ministrul-Sănătății-confirmă-Parlamentului-că-fracțiunea-PDM-ar-trebui-să-se-autoizoleze.htm" title="Ministrul Sănătății confirmă Parlamentului că fracțiunea PDM ar trebui să se autoizoleze">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000093614.jpg">
<div class="info">Ministrul Sănătății confirmă Parlamentului...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay economic" data-type="economic">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/66599/Parlamentul-a-ratificat-un-acord-de-53-mln-euro-destinați-pentru-combaterea-COVID-19.htm" title="Parlamentul a ratificat un acord de 53 mln euro, destinați pentru combaterea COVID-19">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000093616.jpg">
<div class="info">Parlamentul a ratificat un acord de 53 mln...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/66514/„Prima-casă”-mai-accesibilă-Comisia-de-profil-înaintează-proiectul-spre-dezbateri-în-plen.htm" title="„Prima casă”, mai accesibilă. Comisia de profil înaintează proiectul spre dezbateri în plen">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000093490.jpg">
<div class="info">„Prima casă”, mai accesibilă. Comisia de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/66469/Multiple-nereguli-depistate-în-procesul-de-privatizare-a-„Tutun-CTC”.htm" title="Multiple nereguli, depistate în procesul de privatizare a „Tutun-CTC”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000093405.jpg">
<div class="info">Multiple nereguli, depistate în procesul...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/66468/Ion-Chicu-Se-prognozează-un-deficit-bugetar-de-20-de-miliarde-de-lei.htm" title="Ion Chicu: Se prognozează un deficit bugetar de 20 de miliarde de lei">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000093403.jpeg">
<div class="info">Ion Chicu: Se prognozează un deficit...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/66301/Granturi-de-peste-20-mln-lei-pentru-circa-130-de-tineri.htm" title="Granturi de peste 20 mln lei pentru circa 130 de tineri">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000093144.jpg">
<div class="info">Granturi de peste 20 mln lei pentru circa...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/66249/Ambasadorul-României-Daniel-Ioniță-Gazoductul-Ungheni-Chișinău-este-gata-în-proporție-de-99.htm" title="Ambasadorul României Daniel Ioniță: Gazoductul Ungheni-Chișinău este gata în proporție de 99%">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000093067.jpg">
<div class="info">Ambasadorul României Daniel Ioniță:...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/66236/ANRE-a-decis-micșorarea-prețului-la-energia-electrică-furnizată-de-SA-„Energocom”.htm" title="ANRE a decis micșorarea prețului la energia electrică furnizată de S.A. „Energocom”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000093054.jpg">
<div class="info">ANRE a decis micșorarea prețului la...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay externe" data-type="externe">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/66605/Autoritățile-din-Wuhan-epicentrul-inițial-de-coronavirus-au-interzis-consumul-de-animale-sălbatice.htm" title="Autoritățile din Wuhan, epicentrul inițial de coronavirus, au interzis consumul de animale sălbatice">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000093626.jpg">
<div class="info">Autoritățile din Wuhan, epicentrul inițial...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/66595/România-a-trimis-în-Lituania-sprijin-pentru-combaterea-COVID-19.htm" title="România a trimis în Lituania sprijin pentru combaterea COVID-19">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000093612.jpg">
<div class="info">România a trimis în Lituania sprijin...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/66594/Unul-dintre-principalii-comandanți-ai-Statului-Islamic-capturat-de-serviciile-de-informații-din-Irak.htm" title="Unul dintre principalii comandanți ai Statului Islamic, capturat de serviciile de informații din Irak">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000093609.jpg">
<div class="info">Unul dintre principalii comandanți ai...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/66587/Deputat-rus-despre-asistenta-medicală-surprinsă-în-bikini-şi-sutien-„Le-a-trezit-pacienţilor-dorinţa-de-a-trăi”.htm" title="Deputat rus, despre asistenta medicală surprinsă în bikini şi sutien: „Le-a trezit pacienţilor dorinţa de a trăi”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000093600.jpg">
<div class="info">Deputat rus, despre asistenta medicală...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/66582/Grecia-deschide-sezonul-turistic-pentru-străini-din-15-iunie-Fără-„pașaport-medical”-dar-cu-controale-la-graniță.htm" title="Grecia deschide sezonul turistic pentru străini din 15 iunie. Fără „pașaport medical”, dar cu controale la graniță">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000093591.jpg">
<div class="info">Grecia deschide sezonul turistic pentru...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/66575/Judecată-online-în-Singapore-Bărbat-condamnat-la-moarte-prin-intermediul-aplicației-Zoom.htm" title="Judecată online în Singapore. Bărbat condamnat la moarte prin intermediul aplicației Zoom">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000093577.jpeg">
<div class="info">Judecată online în Singapore. Bărbat...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/66566/Cum-a-ajuns-Bill-Gates-inamicul-public-nr-1-al-Planetei-în-timpul-pandemiei-de-coronavirus.htm" title="Cum a ajuns Bill Gates inamicul public nr. 1 al Planetei în timpul pandemiei de coronavirus">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000093569.jpg">
<div class="info">Cum a ajuns Bill Gates inamicul public nr....</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay editorial" data-type="editorial">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/66447/Ion-Chicu-un-Dodon-cu-cetățenie-română.htm" title="Ion Chicu, un Dodon cu cetățenie română">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000093379.jpg">
<div class="info">Ion Chicu, un Dodon cu cetățenie română</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/66445/Iulian-Chifu--Prăbușirea-lui-Dodon-și-bătălia-pentru-maturitate-politică-la-Chișinău.htm" title="Iulian Chifu // Prăbușirea lui Dodon și bătălia pentru maturitate politică la Chișinău">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000093376.jpg">
<div class="info">Iulian Chifu // Prăbușirea lui Dodon și...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/66289/Vitalie-Vovc--Săptămâna-în-care-BMW-urile-au-luat-„eliberatorii”-în-captivitate.htm" title="Vitalie Vovc // Săptămâna în care BMW-urile au luat „eliberatorii” în captivitate">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000093117.png">
<div class="info">Vitalie Vovc // Săptămâna în care...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/66264/Rescrierea-istoriei-cu-ajutorul-propagandei!-Rusia-acuză-Polonia-pentru-declanșarea-celui-de-al-Doilea-Război-Mondial.htm" title="Rescrierea istoriei cu ajutorul propagandei! Rusia acuză Polonia pentru declanșarea celui de-al Doilea Război Mondial">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000093081.jpg">
<div class="info">Rescrierea istoriei cu ajutorul...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/66259/Iulian-Chifu--Noua-Geopolitică-a-Rusiei-post-COVID-19.htm" title="Iulian Chifu // Noua Geopolitică a Rusiei post COVID-19">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000093075.jpg">
<div class="info">Iulian Chifu // Noua Geopolitică a Rusiei...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/66087/Izolarea-lui-Dodon-ca-rațiune-de-stat.htm" title="Izolarea lui Dodon ca rațiune de stat">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000092842.jpg">
<div class="info">Izolarea lui Dodon ca rațiune de stat</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/66073/Iulian-Chifu--Desantul-masiv-cu-ajutoare-al-României-la-Chișinău-mesaj-puternic---descurajare-credibilă.htm" title="Iulian Chifu // Desantul masiv cu ajutoare al României la Chișinău: mesaj puternic - descurajare credibilă">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000092822.jpg">
<div class="info">Iulian Chifu // Desantul masiv cu ajutoare...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay investigații" data-type="investigații">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/64993/EXCLUSIV-VIDEO--Dodon-ia-bani-de-la-mama-iar-Nichiforciuc---penthouse-de-la-socrii-pensionari.htm" title="EXCLUSIV VIDEO // Dodon ia bani de la mama, iar Nichiforciuc - penthouse de la socrii pensionari">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000092320.jpg">
<div class="info">EXCLUSIV VIDEO // Dodon ia bani de la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/64804/Noi-detalii-despre-cei-15-mln-de-EURO-la-Leușeni-Cui-aparține-TIR-ul-și-ai-cui-ar-fi-banii.htm" title="Noi detalii despre cei 1,5 mln de EURO, la Leușeni. Cui aparține TIR-ul și ai cui ar fi banii">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000091121.jpg">
<div class="info">Noi detalii despre cei 1,5 mln de EURO, la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/63833/(DOC)-Chicu-și-a-asumat-răspunderea-pentru-măsurile-antiCOVID-19-sau-pentru-afacerile-deputatului-PD-Nichiforciuc.htm" title="(DOC) Chicu și-a asumat răspunderea pentru măsurile antiCOVID-19 sau pentru afacerile deputatului PD, Nichiforciuc?">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000089860.png">
<div class="info">(DOC) Chicu și-a asumat răspunderea pentru...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/62467/CFM-plătește-Tiraspolului-pentru-propriile-locomotive-sechestrate-de-separatiști-din-2004.htm" title="CFM plătește Tiraspolului pentru propriile locomotive sechestrate de separatiști din 2004">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000087998.jpg">
<div class="info">CFM plătește Tiraspolului pentru propriile...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/62370/EXCLUSIV-(DOC)Candidatul-PSRM-la-fotoliul-de-deputat-din-Hîncești-implicat-într-un-scandal-sexual-Relații-incestuoase-cu-propria-nepoată.htm" title="EXCLUSIV (DOC)//Candidatul PSRM la fotoliul de deputat din Hîncești, implicat într-un scandal sexual. Relații incestuoase cu propria nepoată">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000087941.jpg">
<div class="info">EXCLUSIV (DOC)//Candidatul PSRM la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/61626/VIDEOInvestigație-Gușan-oligarhul-de-la-Sheriff-deține-imobile-o-insulă-și-terenuri-în-Ucraina.htm" title="VIDEO/Investigație: Gușan, oligarhul de la Sheriff, deține imobile, o insulă și terenuri în Ucraina">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000086854.jpg">
<div class="info">VIDEO/Investigație: Gușan, oligarhul de la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/61373/Investigație-Bellingcat-„Vympel”-structura-secretă-a-FSB-care-a-asasinat-un-georgian-în-Germania.htm" title="Investigație Bellingcat: „Vympel”, structura secretă a FSB care a asasinat un georgian în Germania">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000086534.jpg">
<div class="info">Investigație Bellingcat: „Vympel”,...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay cultura" data-type="cultura">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/66321/(VIDEO)-16-mai-1812--Raptul-Basarabiei-şi-anexarea-ei-de-Imperiul-Rus.htm" title="(VIDEO) 16 mai 1812 // Raptul Basarabiei şi anexarea ei de Imperiul Rus ">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000093179.png">
<div class="info">(VIDEO) 16 mai 1812 // Raptul Basarabiei...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/66309/Ziua-Internațională-a-Muzeelor-va-fi-marcată-în-regim-online.htm" title="Ziua Internațională a Muzeelor va fi marcată în regim online">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000093152.jpg">
<div class="info">Ziua Internațională a Muzeelor va fi...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/66205/Opera-Națională-va-transmite-online-un-spectacol-în-memoria-Mariei-Bieșu.htm" title="Opera Națională va transmite online un spectacol în memoria Mariei Bieșu">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000093004.jpg">
<div class="info">Opera Națională va transmite online un...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/65984/10-Mai-Ziua-Regelui--Sărbătoarea-Națională-a-românilor-până-în-1947.htm" title="10 Mai Ziua Regelui , Sărbătoarea Națională a românilor până în 1947">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000092717.jpg">
<div class="info">10 Mai Ziua Regelui , Sărbătoarea...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/65982/VIDEO--„9-Mai-Basarabia-–-prizoniera-victoriei”---un-nou-documentar-regizat-de-Igor-Cobileanski.htm" title="VIDEO // „9 Mai Basarabia – prizoniera victoriei” - un nou documentar regizat de Igor Cobileanski">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000092716.jpg">
<div class="info">VIDEO // „9 Mai Basarabia – prizoniera...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/65974/VIDEO--Imagini-cutremurătoare-de-arhivă-despre-„eliberarea”-sovietică-la-75-de-ani-de-la-încheierea-celui-de-al-Doilea-Război-Mondial.htm" title="VIDEO // Imagini cutremurătoare de arhivă despre „eliberarea” sovietică la 75 de ani de la încheierea celui de-al Doilea Război Mondial">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000092711.jpg">
<div class="info">VIDEO // Imagini cutremurătoare de arhivă...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/65965/VIDEO--Little-Richard-unul-dintre-primii-muzicieni-rock-and-roll-a-murit-la-87-de-ani.htm" title="VIDEO // Little Richard, unul dintre primii muzicieni rock and roll, a murit la 87 de ani">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000092704.jpg">
<div class="info">VIDEO // Little Richard, unul dintre...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay sport" data-type="sport">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/66363/O-sportivă-de-performanţă-din-Republica-Moldova-reprezintă-România-la-campionatele-de-judo.htm" title="O sportivă de performanţă din Republica Moldova reprezintă România la campionatele de judo">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000093255.jpg">
<div class="info">O sportivă de performanţă din Republica...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/65992/VIDEO--Gala-UFC-249-Justin-Gaethje-l-a-învins-pe-Tony-Ferguson.htm" title="VIDEO // Gala UFC 249: Justin Gaethje l-a învins pe Tony Ferguson ">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000092725.jpg">
<div class="info">VIDEO // Gala UFC 249: Justin Gaethje l-a...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/65911/Tenis--Săptămână-dedicată-Simonei-Halep-la-canalul-TV-„Eurosport”.htm" title="Tenis // Săptămână dedicată Simonei Halep la canalul TV „Eurosport”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000092610.jpg">
<div class="info">Tenis // Săptămână dedicată Simonei Halep...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/65315/Premierul-Franței-Sezonul-2019-2020-în-sporturile-profesioniste-mai-ales-cel-de-fotbal-nu-va-putea-fi-reluat.htm" title="Premierul Franței: Sezonul 2019-2020 în sporturile profesioniste, mai ales cel de fotbal, nu va putea fi reluat">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000091787.jpg">
<div class="info">Premierul Franței: Sezonul 2019-2020 în...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/64795/Jurnaliştii-italieni-au-aflat-planurile-UEFA!-Champions-League-şi-Europa-League-se-joacă-în-august.htm" title="Jurnaliştii italieni au aflat planurile UEFA! Champions League şi Europa League se joacă în august">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000091108.jpg">
<div class="info">Jurnaliştii italieni au aflat planurile...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/64463/S-a-aflat-cum-a-trucat-Putin-decizia-FIFA-întâlnire-secretă-la-Moscova-și-mită-de-milioane-plătită-prin-offshore.htm" title="S-a aflat cum a trucat Putin decizia FIFA: întâlnire secretă la Moscova și mită de milioane plătită prin offshore">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000090654.jpg">
<div class="info">S-a aflat cum a trucat Putin decizia FIFA:...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/64444/Doliu-în-Formula-1!-Legendarul-pilot-Sir-Stirling-Moss-a-decedat-la-90-de-ani.htm" title="Doliu în Formula 1! Legendarul pilot Sir Stirling Moss a decedat la 90 de ani">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000090620.jpg">
<div class="info">Doliu în Formula 1! Legendarul pilot Sir...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay opinii" data-type="opinii">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/66603/ATănase-după-verdictul-CCM-Parlamentul-şi-Dodon-au-modificat-legea-Procuraturii-fiind-conştienţi-de-neconstituţionalitate.htm" title="A.Tănase după verdictul CCM: Parlamentul şi Dodon au modificat legea Procuraturii fiind conştienţi de neconstituţionalitate">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000093625.jpg">
<div class="info">A.Tănase după verdictul CCM: Parlamentul...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/66529/Cristi-HRIȚUC--Pavel-Filip-soldatul-care-execută-ordinele-orbește!.htm" title="Cristi HRIȚUC // Pavel Filip, soldatul care execută ordinele orbește!">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000093508.jpg">
<div class="info">Cristi HRIȚUC // Pavel Filip, soldatul...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/66441/Nicolae-Negru-Se-dă-o-luptă-hotărâtoare-pentru-R-Moldova-luptă-în-care-sunt-implicate-și-forțe-externe.htm" title="Nicolae Negru: Se dă o luptă hotărâtoare pentru R. Moldova, luptă în care sunt implicate și forțe externe">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000093372.jpg">
<div class="info">Nicolae Negru: Se dă o luptă hotărâtoare...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/66408/Vitali-Portnikov-Kozak-la-Berlin---vrea-să-implementeze-schema-„moldovenească”-de-subordonare-a-Ucrainei.htm" title="Vitali Portnikov: Kozak la Berlin - vrea să implementeze schema „moldovenească” de subordonare a Ucrainei">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000093304.jpg">
<div class="info">Vitali Portnikov: Kozak la Berlin - vrea...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/66390/Nicolae-Negru--Plahotniuc-și-Dodon-asemănări-și-diferențe-importante.htm" title="Nicolae Negru // Plahotniuc și Dodon, asemănări și diferențe importante">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000093285.jpg">
<div class="info">Nicolae Negru // Plahotniuc și Dodon,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/66258/Nicolae-Negru--Paradoxuri-și-interese-sau-Res-Publica-Moldova-și-Res-Publica-Romana.htm" title="Nicolae Negru // Paradoxuri și interese sau Res Publica Moldova și Res Publica Romana">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000093074.jpg">
<div class="info">Nicolae Negru // Paradoxuri și interese...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/66233/Anatol-Moraru--Igor-Dodon-poartă-măști-și-nu-poartă-mască.htm" title="Anatol Moraru // Igor Dodon poartă măști și nu poartă mască...">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000093049.jpg">
<div class="info">Anatol Moraru // Igor Dodon poartă măști...</div>
</a>
</div>
</div>
</div>
</div>
</div>
</nav>

</div>
</header>
<section id="main-section">
<div class="container wrapper wrapperThreeColumns">
<div class="row">
<div class="col-lg-9 content box">
<div class="row">
<div class="theiaStickySidebar">
<article>
<div class="article-content">
<div class="article-head">
<h1 class="article-title">
Măsurile pe perioada stării de urgență în sănătate publică, votate. Deputații reglementează organizarea muncii la distanță
</h1>
<div class="article-captions">
<span class="article-author"><i class="fa fa-user" aria-hidden="true"></i> Author: Deschide.MD </span>
<div class="article-data">
<span><i class="fa fa-calendar" aria-hidden="true"></i> 16:35 </span>
</div>
</div>
</div>
<div class="divider"></div>

<div class="article-image">
<figure>
<img src="/images/cache/758x426/crop/images%7Ccms-image-000093627.jpg" alt="" class="img-responsive">
</figure>
<span class="image-caption"></span></br>
<span class="photographer">Foto: </span>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7537724756068498" data-ad-slot="1194664163"></ins>
<script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
							</script>



<div class="divider"></div>
<div class="addthis_native_toolbox"></div>
<div class="divider"></div>
<div class="article-text">
<div class="article-add">
</div>
<p><strong>Parlamentul a aprobat, astăzi, în două lectură, proiectul de lege cu privire la instituirea unor măsuri pe perioada stării de urgență în sănătate publică și modificarea unor acte normative, înaintat spre examinare, în mod prioritar, de către Guvern. Proiectul prevede, printre altele, modificări la Codul muncii care reglementează organizarea muncii la distanță.</strong></p>
<p>”În cazul imposibilității prestării de către salariat a muncii la locul de muncă organizat de angajator și în scopul protejării securității și sănătății salariatului în perioada situațiilor excepționale legate de declararea stării de urgență, de asediu și de război sau declararea stării de urgență în sănătate publică, angajatorul, în funcţie de specificul muncii salariatului, poate dispune, prin ordin (dispoziţie, decizie, hotărâre) motivat, schimbarea temporară a locului de muncă al salariatului cu prestarea muncii la domiciliu sau de la distanță, fără operarea modificărilor respective în contractul individual de muncă. Ordinul (dispoziţia, decizia, hotărârea) se comunică salariatului în timp util, inclusiv prin mijloace electronice”, se arată în proiect.</p>
<p>Ministra sănătății, muncii și protecției sociale, Viorica Dumbrăveanu, a specificat că normele noi nu afectează garanțiile sociale ale salariaților.</p>
<p>De asemenea, este prevăzută stabilirea îndemnizației unice în mărime de 16 000 de lei angajaților infectați cu ”COVID-19” din cadrul Agenției naționale de sănătate publică, instituțiilor și subdiviziunilor medicale subordonate MAI, Ministerului apărării, Administrației naționale a penitenciarilor, instituțiilor medico-sanitare publice spitalicești, de asistență medicală urgentă prespitalicească, de asistență medicală.</p>
<p>Se propune stabilirea sporului lunar de compensare pentru munca prestată în condiții de risc sporit pentru sănătate în mărime de până la un salariu de bază personalului Agenției naționale de sănătate publică, personalului instituțiilor și subdiviziunilor medicale subordonate MAI, Ministerului apărării, Administrației naționale a penitenciarilor, antrenat nemijlocit în acțiunile de prevenire, control și tratare a infecției. Totodată, un spor de până la 50% este prevăzut pentru personalul din Centrele de plasament temporar pentru persoanele vârstnice și cu dizabilități din gestiunea Agenției naționale asistență socială.</p>
<p>În proiect sunt stipulate condiții pentru asigurarea finanțării stabile a instituțiilor medico-sanitare, pentru asigurarea prestării calitative a serviciilor medicale, asigurarea onorării obligațiilor față de personalul medical, asigurarea cheltuielilor regie, etc.</p>
<p>De asemenea, sunt prevăzute modalități de a accelera procedurile de achiziționare a bunurilor, serviciilor și lucrărilor necesare pentru a face față crizei legate de ”COVID-19”.</p>
<p>O altă prevedere este aplicarea flexibilității în acceptarea, pe perioada crizei generate de ”COVID-19”, a certificatelor de origine preferențială sub alte forme decât cea prevăzută de legislație. Această practică este utilizată în prezent în UE, reieșind din imposibilitatea de a elibera certificatele respective în original, pe suport de hârtie, semnate și ștampilate.</p>
<p>Proiectul mai prevede că în luna iunie ”Poșta Moldovei” va distribui la domiciliu pensiile și alocațiile sociale de stat.</p>
<p>În alt context se propune derularea cauzelor penale cu participarea persoanelor private de libertate, dar și întrevederilor cu avocații numai prin intermediul teleconferinței sau în spațiile corespunzătoare la sediile instituțiilor penitenciare, pentru a preveni răspândirea infecției în cadrul acestora.</p>
<p>În afară de această, în proiect este stipulată menținerea valabilității actelor de identitate eliberate străinilor de către autoritățile Republicii Moldova, expirate începând cu data de 2 februarie 2020, cu posibilitatea de preschimbare a acestora până la data de 15 august 2020.</p>
<p>Totodată, prin proiectul de lege se instituie moratoriu, până la data de 30 iunie 2020, asupra controlului de stat, inclusiv fiscal, financiar, privind calitatea produselor/serviciilor, parametrii tehnologici şi/sau cerinţele specifice pentru genul de activitate desfăşurat, privind respectarea normelor de protecţie a muncii, planificat sau inopinat, efectuat la faţa locului, la sediile, locurile de desfăşurare a activităţii sau de aflare/păstrare a bunurilor persoanelor care desfăşoară activitate de întreprinzător, de către organele abilitate.</p>
<p>De asemenea, este prevăzută prelungirea mecanismului de subvenționare a cheltuielilor legate de achitarea salariilor, ajutorul de șomaj în mărime de 2775 lei titularilor de patentă antrenați în comerțul sau prestările de servicii pe piețele care și-au sistat activitatea, subvenționarea contribuției la bugetul asigurărilor sociale de stat a deținătorilor de patente, etc.</p>
<p>Noua lege va intra în vigoare la data publicării.</p>
<p>Comisia națională de sănătate publică a declarat starea de urgență în sănătate publică pe întreg teritoriul Republicii Moldova, pe perioada 16 mai – 30 iunie 2020.</p>
<script type="text/javascript">
            <!--
            var stats_getHTTPObject_66609_ro = function () {
                var xhr = false;
                if (window.XMLHttpRequest) {
                    xhr = new XMLHttpRequest();
                } else if (window.ActiveXObject) {
                    try {
                        xhr = new ActiveXObject("Msxml2.XMLHTTP");
                    } catch(e) {
                        try {
                            xhr = new ActiveXObject("Microsoft.XMLHTTP");
                        } catch(e) {
                            xhr = false;
                        }
                    }
                }
                return xhr;
            };

            var stats_submit_66609_ro = function () {
                if (undefined !== window.statistics_request_sent__66609_ro) {
                    return;
                }
                window.statistics_request_sent__66609_ro = true;

                var stats_request = stats_getHTTPObject_66609_ro();
                stats_request.onreadystatechange = function() {};

                var read_date = new Date();
                var read_path = "_statistics/reader/1/";
                var request_randomizer = "" + read_date.getTime() + Math.random();
                var stats_url = "https://deschide.md/" + read_path + "119463/";
                try {
                    stats_request.open("GET", stats_url + "?randomizer=" + request_randomizer, true);
                    stats_request.send(null);
                    /* not everybody has jquery installed
                    $.ajax({
                        url: stats_url,
                        data: {randomizer: request_randomizer},
                        success: function() {}
                    });
                    */
                } catch (e) {}
            };
            stats_submit_66609_ro();
            -->
            </script>
<div class="divider"></div>
</div>


<div class="divider"></div>

<ul class="tags-related">
</ul>





</div>
<div id="SC_TBlock_699648" class="SC_TBlock">loading...</div>

<div id="adoceanprotvmdugimovluba"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Descktop2020.intext */
ado.slave('adoceanprotvmdugimovluba', {myMaster: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7' });
</script>



<script type="text/javascript">
		(sc_adv_out = window.sc_adv_out || []).push({
        id : "699648",
        domain : "n.ads1-adnow.com"
			});
		</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js"></script>
<div class="alert alert-danger" style="text-align: center; font-size: 16px; margin-top: 20px; line-height: 1.5">Sprijină echipa Deschide.MD cu o donație pe contul nostru de Patreon. Suntem recunoscători pentru ajutor și sustinerea pe care ne-o acordați. <a href="https://www.patreon.com/DeschideMD"><img src="https://deschide.md/themes/publication_1/theme_1/img/patreon.jpg" alt=""></a>
</div>
<div class="alert alert-warning" style="padding:10px;text-align: center; font-size: 12px; margin-top: 20px;margin-right: 8px;">
<a href="#" class="close" data-dismiss="alert" aria-label="close">&times;</a>
Aboneaza-te la fluxul de stiri Deschide.MD pe telefonul tau mobil <a href="https://t.me/deschide"><img src="https://deschide.md/themes/publication_1/theme_1/img/telegram.jpg" alt=""></a>
</div >

<div id="errors-reporting" style="background-color:#FFFFFF;border:1px solid #979797;padding: 7px 34px;color:#000000;position:fixed;bottom:0;text-align:center;z-index: 99999; font-size: 20px;">
Ai depistat o eroare în text? <span style="color:#FFFFFF;background-color:#3399FF">&nbsp;Selecteaz-o&nbsp;</span> și apasă combinația de taste <a title="CTRL" href="#" class="btn btn-danger">CTRL</a> + <a title="ENTER" href="#" class="btn btn-danger">ENTER</a>
</div>

<div class="alert alert-danger" role="alert" style="padding:10px;text-align: center; font-size: 16px; margin-top: 20px;margin-right: 8px;">Acest articol este proprietatea Deschide.md și este protejat de legea drepturilor de autor. Orice preluare a conținutului se poate face <b>DOAR</b> cu citarea sursei și cu <b>LINK ACTIV</b> către pagina acestui articol. </div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7537724756068498" data-ad-slot="1194664163"></ins>
<script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
							</script>


<div class="comment-box" style="background-color: white;">
<div id="disqus_thread"></div>
<script type="text/javascript">
									/* * * CONFIGURATION VARIABLES: THIS CODE IS ONLY AN EXAMPLE * * */
                                    var disqus_shortname = 'deschidemd'; // Required - Replace example with your forum shortname
                                    var disqus_identifier = 'new-66609'; // a unique identifier for each page where Disqus is present
                                    var disqus_title = 'Măsurile pe perioada stării de urgență în sănătate publică, votate. Deputații reglementează organizarea muncii la distanță'; // a unique title for each page where Disqus is present
                                    var disqus_url = 'https://deschide.md/ro/stiri/social/66609/Măsurile-pe-perioada-stării-de-urgență-în-sănătate-publică-votate-Deputații-reglementează-organizarea-muncii-la-distanță.htm'; // a unique URL for each page where Disqus is present
									/* * * DON'T EDIT BELOW THIS LINE * * */
                                    (function() {
                                        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                                        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                                        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                                    })();
								</script>
</div>

</article>
</div>
</div>
</div>
<div class="col-xs-12 col-md-3 latest-news rightSidebar">
<div class="row">
<div class="right-sidebar-add">

<div id="adoceanprotvmdxfrflisprf"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Descktop2020.300x400 */
ado.slave('adoceanprotvmdxfrflisprf', {myMaster: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7' });
</script>

</div>
<div class="sidebar_block">
<div class="box-header"><h3>ultimele știri</h3></div>
<div class="latest-news-block clearfix">
<a href="https://deschide.md/ro/stiri/social/66609/Măsurile-pe-perioada-stării-de-urgență-în-sănătate-publică-votate-Deputații-reglementează-organizarea-muncii-la-distanță.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000093627.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Măsurile pe perioada stării de urgență în sănătate publică, votate. Deputații reglementează organizarea muncii la distanță
</div>
<div class="latest-date">
<span> 16:35</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/66607/Unul-dintre-veteranii-care-au-protestat-pe-17-mai-în-PMAN-a-fost-amendat-cu-22-500-lei.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000093628.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Unul dintre veteranii care au protestat pe 17 mai în PMAN a fost amendat cu 22 500 lei
</div>
<div class="latest-date">
<span> 16:32</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/66605/Autoritățile-din-Wuhan-epicentrul-inițial-de-coronavirus-au-interzis-consumul-de-animale-sălbatice.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000093626.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Autoritățile din Wuhan, epicentrul inițial de coronavirus, au interzis consumul de animale sălbatice
</div>
<div class="latest-date">
<span> 16:10</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/opinii/66603/ATănase-după-verdictul-CCM-Parlamentul-şi-Dodon-au-modificat-legea-Procuraturii-fiind-conştienţi-de-neconstituţionalitate.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000093625.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
A.Tănase după verdictul CCM: Parlamentul şi Dodon au modificat legea Procuraturii fiind conştienţi de neconstituţionalitate
</div>
<div class="latest-date">
<span> 16:08</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/66604/DOC-PDM-continuă-să-piardă-teren-în-raioane-Mai-mulți-consilieri-din-Șoldănești-aderă-la-„Pro-Moldova”.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000093620.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
DOC// PDM continuă să piardă teren în raioane. Mai mulți consilieri din Șoldănești aderă la „Pro Moldova”
</div>
<div class="latest-date">
<span> 16:04</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/66602/VIDEO--Bărbat-din-Ialoveni-reținut-de-poliție-A-dus-două-persoane-să-cerșească-în-Rusia.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000093619.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
VIDEO // Bărbat din Ialoveni, reținut de poliție. A dus două persoane să cerșească în Rusia
</div>
<div class="latest-date">
<span> 15:34</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/66601/Avocatul-Poporului-nedumerit-de-teoriile-Mitropoliei-Moldovei-privind-„microciparea”-și-„tehnologiile-5G”.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000093618.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Avocatul Poporului, nedumerit de teoriile Mitropoliei Moldovei privind „microciparea” și „tehnologiile 5G”
</div>
<div class="latest-date">
<span> 15:14</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/66600/Magazine-alimentare-care-au-activat-în-perioada-stării-de-urgență-vor-plăti-o-taxă-locală-mărită.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000093617.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Magazine alimentare, care au activat în perioada stării de urgență, vor plăti o taxă locală mărită
</div>
<div class="latest-date">
<span> 14:57</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/economic/66599/Parlamentul-a-ratificat-un-acord-de-53-mln-euro-destinați-pentru-combaterea-COVID-19.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000093616.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Parlamentul a ratificat un acord de 53 mln euro, destinați pentru combaterea COVID-19
</div>
<div class="latest-date">
<span> 14:25</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/66598/Coaliția-PSRM-PDM-nu-a-ținut-cont-de-recomandările-CSM-Modificările-în-activitatea-Comisiei-votate-în-Parlament.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000093615.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Coaliția PSRM-PDM nu a ținut cont de recomandările CSM. Modificările în activitatea Comisiei, votate în Parlament
</div>
<div class="latest-date">
<span> 14:18</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/66597/Ministrul-Sănătății-confirmă-Parlamentului-că-fracțiunea-PDM-ar-trebui-să-se-autoizoleze.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000093614.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Ministrul Sănătății confirmă Parlamentului că fracțiunea PDM ar trebui să se autoizoleze
</div>
<div class="latest-date">
<span> 14:05</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/66596/Opoziția-parlamentară-cere-izolarea-fracțiunii-PDM.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000093613.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Opoziția parlamentară cere izolarea fracțiunii PDM
</div>
<div class="latest-date">
<span> 13:57</span>
</div>
</div>
</div>
</a>
</div>
<div class="all-news">
<a href="/ro/stiri/social/66609/Măsurile-pe-perioada-stării-de-urgență-în-sănătate-publică-votate-Deputații-reglementează-organizarea-muncii-la-distanță.htm?tpl=6">Mai multe știri</a>
</div>
</div>
<div class="sidebar_block">
<div class="box-header"><h3>editorial</h3></div>
 <div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/66447/Ion-Chicu-un-Dodon-cu-cetățenie-română.htm" class="editorial-title">Ion Chicu, un Dodon cu cetățenie română</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/66445/Iulian-Chifu--Prăbușirea-lui-Dodon-și-bătălia-pentru-maturitate-politică-la-Chișinău.htm" class="editorial-title">Iulian Chifu // Prăbușirea lui Dodon și bătălia pentru maturitate politică la Chișinău</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/66289/Vitalie-Vovc--Săptămâna-în-care-BMW-urile-au-luat-„eliberatorii”-în-captivitate.htm" class="editorial-title">Vitalie Vovc // Săptămâna în care BMW-urile au luat „eliberatorii” în captivitate</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/66264/Rescrierea-istoriei-cu-ajutorul-propagandei!-Rusia-acuză-Polonia-pentru-declanșarea-celui-de-al-Doilea-Război-Mondial.htm" class="editorial-title">Rescrierea istoriei cu ajutorul propagandei! Rusia acuză Polonia pentru declanșarea celui de-al Doilea Război Mondial</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/66259/Iulian-Chifu--Noua-Geopolitică-a-Rusiei-post-COVID-19.htm" class="editorial-title">Iulian Chifu // Noua Geopolitică a Rusiei post COVID-19</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/66087/Izolarea-lui-Dodon-ca-rațiune-de-stat.htm" class="editorial-title">Izolarea lui Dodon ca rațiune de stat</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/66073/Iulian-Chifu--Desantul-masiv-cu-ajutoare-al-României-la-Chișinău-mesaj-puternic---descurajare-credibilă.htm" class="editorial-title">Iulian Chifu // Desantul masiv cu ajutoare al României la Chișinău: mesaj puternic - descurajare credibilă</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/65889/Iulian-Chifu--Drama-decidenților-în-criză-Cazul-Putin-și-prăbușirea-susținerii-publice.htm" class="editorial-title">Iulian Chifu // Drama decidenților în criză. Cazul Putin și prăbușirea susținerii publice</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/65888/Iulian-Chifu--Marea-Păcăleală-Istorică-a-Rusiei-URSS-a-înfrânt-Germania-Nazistă.htm" class="editorial-title">Iulian Chifu // Marea Păcăleală Istorică a Rusiei: URSS a înfrânt Germania Nazistă</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/65900/Vitalie-Vovc--Săptămâna-în-care-România-a-trecut-Prutul.htm" class="editorial-title">Vitalie Vovc // Săptămâna în care România a trecut Prutul</a>
</div>
</div>
<div class="right-sidebar-add">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7537724756068498" data-ad-slot="3252676856" data-ad-format="auto"></ins>
<script>
            (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
</div>
</div>
</div>
</div>
</article>
</div>
</section>
<div class="divider"></div>
<a id="back-to-top" href="#" class="btn btn-primary btn-lg back-to-top" role="button" title="Click to return on the top page" data-toggle="tooltip" data-placement="left"><span class="glyphicon glyphicon-chevron-up"></span></a>
<footer>
<div class="footer-line1">
<div class="container">
<a target="_blank" href="https://www.facebook.com/DeschideStirea/" class="share-icon fb"></a>
<a target="_blank" href="https://twitter.com/DeschideMD" class="share-icon tw"></a>
<a target="_blank" href="https://telegram.me/deschide" class="share-icon tl"></a>
<a target="_blank" href="https://www.youtube.com/channel/UCA-r1a0N9nFTNw2XlCTdt4Q" class="share-icon yt"></a>
<a target="_blank" href="https://plus.google.com/u/1/112014812238620169078" class="share-icon gp"></a>
<a href="https://deschide.md/ro/feed/" class="share-icon rss"></a>

</div>
</div>
<div class="footer-line2">
<div class="container">
<div class="row">
<div class="row">


</div-->
<div class="col-xs-12 col-md-3 adress">
<p>Str. Alexandr Pușkin 20, ap.5<br>
Chisinau, MD-2012, Republica Moldova<br>
+373 60 103 111, contact[at]deschide.md</p>
<p>&copy; 2019 Deschide.md. Toate drepturile rezervate</p>
</div>
</div>
</div>
</div>
</div>
<div class="footer-line3">
<div class="container">
<div class="partners">
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/ccpe.png" width="102"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/rnews.png" width="90"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/unirea.png" width="71"></a>
<a href="#" style="margin-top: -10px;"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/tr.png" width="137"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/ce.png" width="125"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/cl.png" width="144"></a>
<a href="http://www.lyberti.com"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/lu.png" width="100"></a>
</div>
</div>
</div>
</footer>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>

<script src="https://deschide.md/themes/publication_1/theme_1/js/bootstrap.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/general.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/modernizr-custom.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/theia-sticky-sidebar.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/jquery.mousewheel.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/lightgallery.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/mistake/mistakes.js"></script>
<script type="text/javascript">
	  $(document).ready(function() { $("#lightgallery").lightGallery(); });
	  $('#relative-caption').lightGallery({ subHtmlSelectorRelative: true });

	</script>
<script type="text/javascript">
	  $(".article-content").lightGallery({
	    selector: '.photoViewer'
	  });

	</script>
<script>
		$(document).ready(function() {
			$('.leftSidebar, .content, .rightSidebar')
				.theiaStickySidebar({
					additionalMarginTop: 60
				});
		});
	</script>
<script>
		$(document).ready(function(){
    
			var clickEvent = false;
			$('#myCarousel').carousel({
				interval:   4000	
			}).on('click', '.list-group li', function() {
					clickEvent = true;
					$('.list-group li').removeClass('active');
					$(this).addClass('active');		
			}).on('slid.bs.carousel', function(e) {
				if(!clickEvent) {
					var count = $('.list-group').children().length -1;
					var current = $('.list-group li.active');
					current.removeClass('active').next().addClass('active');
					var id = parseInt(current.data('slide-to'));
					if(count == id) {
						$('.list-group li').first().addClass('active');	
					}
				}
				clickEvent = false;
			});
		})

		$(window).load(function() {
		    var boxheight = $('#myCarousel .carousel-inner').innerHeight();
		    var itemlength = $('#myCarousel .item').length;
		    var triggerheight = Math.round(boxheight/itemlength+1);
			$('#myCarousel .list-group-item').outerHeight(triggerheight);
		});
	</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57b56d6e8ecdf72c"></script>

<script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
<script src="https://cdn.embed.ly/jquery.embedly-3.1.1.min.js"></script>
<script>
        (function(w, d){
            var id='embedly-platform', n = 'script';
            if (!d.getElementById(id)){
                w.embedly = w.embedly || function() {(w.embedly.q = w.embedly.q || []).push(arguments);};
                var e = d.createElement(n); e.id = id; e.async=1;
                e.src = ('https:' === document.location.protocol ? 'https' : 'http') + '://cdn.embedly.com/widgets/platform.js';
                var s = d.getElementsByTagName(n)[0];
                s.parentNode.insertBefore(e, s);
            }
        })(window, document);
    </script>


<div id="adoceanprotvmdrhpsbtfjgz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Descktop2020.rich */
ado.slave('adoceanprotvmdrhpsbtfjgz', {myMaster: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7' });
</script>

<script type="text/javascript">

        embedly('card', {selector: 'a.smallbox', types: ['article', 'image']});

    </script>
<script type="text/javascript">
        $(document).ready(function(){
            $(window).scroll(function () {
                if ($(this).scrollTop() > 50) {
                    $('#back-to-top').fadeIn();
                } else {
                    $('#back-to-top').fadeOut();
                }
            });
            // scroll body to 0px on click
            $('#back-to-top').click(function () {
                $('#back-to-top').tooltip('hide');
                $('body,html').animate({
                    scrollTop: 0
                }, 800);
                return false;
            });

            $('#back-to-top').tooltip('show');

        });
    </script>



<script>
        var _gaq=[["_setAccount","UA-45464002-1"],["_trackPageview"]];
        (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];g.async=1;
        g.src=("https:"==location.protocol?"//ssl":"//www")+".google-analytics.com/ga.js";
        s.parentNode.insertBefore(g,s)}(document,"script"));
    </script>
<script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-45464002-1', 'auto');
        /*  ga('send', 'pageview');*/
        ga('send', 'pageview', {
            'dimension1': ''
        });
        /* ga('send', 'pageview', {
         'dimension5': ''
         }); */

    </script>

<script>
    (function() {
        var cx = '009149180067044880109:ump_omzr-gi'; // Insert your own Custom Search engine ID here
        var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
        gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
    })();
</script>

<script data-ad-client="ca-pub-7537724756068498" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '367676820233510',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<script data-cfasync="false" id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader42942";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/0838274d74e8dfdec94100b022eae6d3.min.js?20200416=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>

</body>
</html>
