<!DOCTYPE html>

<html lang="ro">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="format-detection" content="telephone=no">
<title>Nicu Popescu: Președinția și Guvernul, amplificatori ai propagandei ruso-chineze și vârf de lance al antieuropenismului</title>
<meta name="keywords" content=",stiri, news, moldova, romania, deschide, video, deschide.md" />
<meta property="fb:app_id" content="367676820233510" />
<meta property="og:description" content="Fostul ministru de Externe al R. Moldova, Nicu Popescu, critică încercarea lui Dodon și a socialiștilor de a se declara „echilibrați și pragmatici” în politica externă, în special acum, în momentul crizei epidemiologice. Popescu menționează că Președinția și Guvernul aleg mai degrabă să aducă cuvinte de laudă unui credit rusesc, care așa și încă nu a venit, și dau cu piciorul în ajutorul din partea UE, asta fiind o abordare dezechilibrată." />
<meta property="og:title" content="Nicu Popescu: Președinția și Guvernul, amplificatori ai propagandei ruso-chineze și vârf de lance al antieuropenismului" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://deschide.md/ro/stiri/social/64693/Nicu-Popescu-Președinția-și-Guvernul-amplificatori-ai-propagandei-ruso-chineze-și-vârf-de-lance-al-antieuropenismului.htm">
<meta property="og:image" content="https://deschide.md/images/cms-image-000090942.jpg" />
<meta property="og:site_name" content="Deschide.MD" />
<meta property="og:image" content="https://deschide.md/images/cms-image-000090942.jpg" />
<meta property="og:image" content="http://deschide.md/themes/publication_1/theme_1/img/fb-main.jpg" />
<meta property="fb:pages" content="507699295948485" />
<script src="/cdn-cgi/apps/head/tZ-BuCQI1qA4BdHTOdKu77K_CFk.js"></script><link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/bootstrap.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/style.css?v=1">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/normalize.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/font-awesome.min.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/lightgallery.min.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/mistake/mistakes.css">

<link href="https://fonts.googleapis.com/css?family=Arimo:400,700|Merriweather:400,700,900|Roboto:300,400,500,700" rel="stylesheet">

<link type="image/x-icon" href="https://deschide.md/themes/publication_1/theme_1/img/favicon.png" rel="shortcut icon">
<style class="embedly-css">
    .hdr {
      display:none;
    }
    .brd {
      display: none;
    }
    .bd {
      background-color: transparent;
      width: 100%;
    }
    .bd .pair-bd .art-bd {
      float: right;
      margin: 0 0 5px 12px;
      width: 90px;
    }
    .card .title, .slideshow .title {
      font-size: 12px;
      font-weight: 700;
      line-height: 1.2;
    }

    .card .description {
      display: none;
    }
    .card a.action {
      display: none;
    }
    .card .emb-active {
      display: none;
    }
  </style>

<link rel="manifest" href="manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '367676820233510',
                xfbml      : true,
                version    : 'v2.8'
            });
            FB.AppEvents.logPageView();
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
  </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7537724756068498",
    enable_page_level_ads: true
  });
</script>

<script type="text/javascript" src="//protvmd.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2020 */
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
        ado.preview({enabled: true});
</script>

<script type="text/javascript">
/* (c)AdOcean 2003-2020, MASTER: protv_md.deschide.md.Descktop2020 */
ado.master({id: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7', server: 'protvmd.adocean.pl' });
</script>



</head>
<body class="article">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7537724756068498",
    enable_page_level_ads: true
  });
</script>

<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter45407580 = new Ya.Metrika({
                    id:45407580,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/45407580" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'B71K5u_263vVH1.b6XjfVnZJzSZZLecgZ1XCGIRsaLL.E7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<header class="header">
<div class="header-image">
<div class="desktop-add" style="width:1200px;margin:auto;">

<div id="adoceanprotvmdkfkphlilsk"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Descktop2020.1200x250 */
ado.slave('adoceanprotvmdkfkphlilsk', {myMaster: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7' });
</script>

</div>
</div>

<div class="add-mobil">

<div id="ado-fukFWDYQ7TKnxn9pXKJJKL7IfchJUQcNs7aIcgZZb.P.h7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2019, protv_md.deschide.md.homepage.mobile.300x400_mobile */
ado.placement({id: 'ado-fukFWDYQ7TKnxn9pXKJJKL7IfchJUQcNs7aIcgZZb.P.h7', server: 'protvmd.adocean.pl' });
</script>


</div>
<div class="header-top">
<div class="container">
<div class="row">
<div class="col-lg-6">
<div class="row">
<div class="links">
<a href="https://docs.google.com/presentation/d/1Jw6tfB1cCa87mNzNAe8YkCa3QE7c2-yECUYtLyUWXJc/pub?start=false&loop=false&delayms=3000#slide=id.p4">Publicitate</a>
<a href="https://deschide.md/team/index.html">Echipa Deschide.md</a>
</div>
<div class="header-social clearfix">
<a target="_blank" href="https://www.facebook.com/DeschideStirea/" class="share-icon fb"></a>
<a target="_blank" href="https://twitter.com/DeschideMD" class="share-icon tw"></a>
<a target="_blank" href="https://telegram.me/deschide" class="share-icon tl"></a>
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.trails.des.deschidemd"> Descarcă aplicația Deschide.MD</a>
</div>
</div>
</div>
<div class="col-lg-6">
<div class="search"><gcse:searchbox-only resultsUrl="/ro/stiri/social/64693/Nicu-Popescu-Președinția-și-Guvernul-amplificatori-ai-propagandei-ruso-chineze-și-vârf-de-lance-al-antieuropenismului.htm?tpl=14"></gcse:search></div>
<div class="lang-block">
<ul class="lang">
<li class=""><a href="https://deschide.md/en/news/social_en/">English</a></li>
<li class="current"><a href="https://deschide.md/ro/stiri/social/">Română</a></li>
<li class=""><a href="https://deschide.md/ru/russian_news/social_ru/">Русский</a></li>
</ul>
</div>
</div>

</div>
</div>
</div>
<div class="header-bottom">
<div id="ado-fukFWDYQ7TKnxn9pXKJJKL7IfchJUQcNs7aIcgZZb.P.h7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2019, protv_md.deschide.md.homepage.mobile.300x400_mobile */
ado.placement({id: 'ado-fukFWDYQ7TKnxn9pXKJJKL7IfchJUQcNs7aIcgZZb.P.h7', server: 'protvmd.adocean.pl' });
</script>

<nav class="navbar navbar-default mobile">
<div class="container-fluid">

<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand" href="https://deschide.md"></a>
<a class="mobile-img" href="https://deschide.md/ro/stiri/?tpid=1619&amp;tpl=3">
<img src="https://deschide.md/themes/publication_1/theme_1/img/cent.jpg">
</a>
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.trails.des.deschidemd"><img class="img-responsive" src="https://deschide.md/themes/publication_1/theme_1/img/banere/play.jpg"></a>

</div>

<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<div class="links">
<a href="https://docs.google.com/presentation/d/1Jw6tfB1cCa87mNzNAe8YkCa3QE7c2-yECUYtLyUWXJc/pub?start=false&loop=false&delayms=3000#slide=id.p4">Publicitate</a>
<a href="https://deschide.md/team/index.html">Echipa Deschide.md</a>
</div>
<div class="search"><gcse:searchbox-only resultsUrl="/ro/stiri/social/64693/Nicu-Popescu-Președinția-și-Guvernul-amplificatori-ai-propagandei-ruso-chineze-și-vârf-de-lance-al-antieuropenismului.htm?tpl=14"></gcse:search></div>
<ul class="nav navbar-nav">
<li class=""><a href="https://deschide.md/ro/stiri/politic/">politic </a></li>
<li class="active"><a href="https://deschide.md/ro/stiri/social/">social <span class="sr-only">(current)</span></a></li>
<li class=""><a href="https://deschide.md/ro/stiri/economic/">economic </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/externe/">externe </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/editorial/">editorial </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/investigatii/">investigații </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/cultura/">cultura </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/sport/">sport </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/opinii/">opinii </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/special/">special </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/video/">video </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/interviu/">interviu </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/alegeri_2019/">Alegeri 2019 </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/23/">TRANSNISTRIA </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/romania_2019/">romania2019.eu </a></li>
</ul>
<div class="lang-block">
<ul class="lang">
<li class=""><a href="https://deschide.md/en/news/social_en/">English</a></li>
<li class="current"><a href="https://deschide.md/ro/stiri/social/">Română</a></li>
<li class=""><a href="https://deschide.md/ru/russian_news/social_ru/">Русский</a></li>
</ul>
</div>
</div>
</div>
</nav>
<nav class="main-menu clearfix">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a href="https://deschide.md" id="site-logo"></a>
<ul class="navigations">
<li class="politic" data-menu="politic"><a href="/ro/stiri/politic/" title=" politic">politic</a>
</li>
<li class=" active current-page" class="social" data-menu="social"><a href="/ro/stiri/social/" title=" social">social</a>
</li>
<li class="economic" data-menu="economic"><a href="/ro/stiri/economic/" title=" economic">economic</a>
</li>
<li class="externe" data-menu="externe"><a href="/ro/stiri/externe/" title=" externe">externe</a>
</li>
<li class="editorial" data-menu="editorial"><a href="/ro/stiri/editorial/" title=" editorial">editorial</a>
</li>
<li class="investigații" data-menu="investigații"><a href="/ro/stiri/investigatii/" title=" investigații">investigații</a>
</li>
<li class="cultura" data-menu="cultura"><a href="/ro/stiri/cultura/" title=" cultura">cultura</a>
</li>
<li class="sport" data-menu="sport"><a href="/ro/stiri/sport/" title=" sport">sport</a>
</li>
<li class="opinii" data-menu="opinii"><a href="/ro/stiri/opinii/" title=" opinii">opinii</a>
</li>
<li class="special" data-menu="special"><a href="/ro/stiri/special/" title=" special">special</a>
</li>
<li class="interviu" data-menu="interviu"><a href="/ro/stiri/interviu/" title=" interviu">interviu</a></li>
<li class="interviu" data-menu="interviu"><a href="/ro/stiri/23/" title=" transnistrie">transnistria</a></li>
<li class="interviu" data-menu="interviu"><a href="/ro/stiri/advertorial" title="advertorial">advertorial</a></li>
</ul>
</div>
</div>
</div>
<div class="foot_100"></div>
<div class="menu-overlay politic" data-type="politic">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/64688/Dodon-întrebat-dacă-va-solicita-lui-Erdogan-eliberarea-profesorilor-de-la-„Orizont”-Sunt-treburile-interne-ale-Turciei.htm" title="Dodon, întrebat dacă va solicita lui Erdogan eliberarea profesorilor de la „Orizont”: Sunt treburile interne ale Turciei">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000090935.jpg">
<div class="info">Dodon, întrebat dacă va solicita lui...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/64679/Renato-Usatîi-Ceea-ce-face-Dodon-nu-e-politică-ci-crimă.htm" title="Renato Usatîi: Ceea ce face Dodon nu e politică, ci crimă">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000090928.jpg">
<div class="info">Renato Usatîi: Ceea ce face Dodon nu e...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/64673/Vicepreședintele-Parlamentului-Dodon-favorizează-clientela-economică-îngustă-în-vederea-îmbogățirii-ilicite.htm" title="Vicepreședintele Parlamentului: Dodon favorizează clientela economică îngustă în vederea îmbogățirii ilicite">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000090921.jpg">
<div class="info">Vicepreședintele Parlamentului: Dodon...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/64658/Pavel-Filip-RMoldova-este-cu-un-pas-mai-aproape-de-tranșa-din-asistența-UE.htm" title="Pavel Filip: R.Moldova este cu un pas mai aproape de tranșa din asistența UE">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000090906.jpg">
<div class="info">Pavel Filip: R.Moldova este cu un pas mai...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/64631/Reacţia-ministrului-Voicu-la-acuzațiile-liderului-PUN-Nu-au-nicio-legătură-cu-realitatea.htm" title="Reacţia ministrului Voicu la acuzațiile liderului PUN: Nu au nicio legătură cu realitatea">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000090865.jpg">
<div class="info">Reacţia ministrului Voicu la acuzațiile...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/64619/Noi-site-uri-care-publicau-știri-false-despre-COVID-19-blocate-de-SIS.htm" title="Noi site-uri care publicau știri false despre COVID-19, blocate de SIS">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000090850.jpg">
<div class="info">Noi site-uri care publicau știri false...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/64612/COVID-19--Maia-Sandu-Modul-în-care-a-fost-administrat-procesul-de-pregătire-a-spitalelor-a-fost-unul-foarte-prost.htm" title="COVID-19 // Maia Sandu: Modul în care a fost administrat procesul de pregătire a spitalelor a fost unul foarte prost">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000090843.jpg">
<div class="info">COVID-19 // Maia Sandu: Modul în care a...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay social" data-type="social">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/social/64693/Nicu-Popescu-Președinția-și-Guvernul-amplificatori-ai-propagandei-ruso-chineze-și-vârf-de-lance-al-antieuropenismului.htm" title="Nicu Popescu: Președinția și Guvernul, amplificatori ai propagandei ruso-chineze și vârf de lance al antieuropenismului">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000090942.jpg">
<div class="info">Nicu Popescu: Președinția și Guvernul,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/64692/NEWS-ALERT-Încă-un-bărbat-de-73-de-ani-răpus-de-COVID-19-Bilanțul-deceselor-a-ajuns-la-55.htm" title="NEWS ALERT// Încă un bărbat de 73 de ani, răpus de COVID-19. Bilanțul deceselor a ajuns la 55">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000090939.jpg">
<div class="info">NEWS ALERT// Încă un bărbat de 73 de ani,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/64689/VIDEO-Serviciul-Ambulanțe-din-Căușeni-a-fost-închis-Angajații-plasați-în-carantină.htm" title="VIDEO// Serviciul Ambulanțe din Căușeni a fost închis. Angajații, plasați în carantină">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000090938.jpg">
<div class="info">VIDEO// Serviciul Ambulanțe din Căușeni a...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/64687/Dodon-Nu-putem-anula-BAC-ul-Urmează-să-fie-luată-o-decizie-finală-în-privința-susținerii.htm" title="Dodon: Nu putem anula BAC-ul. Urmează să fie luată o decizie finală în privința susținerii">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000090936.jpg">
<div class="info">Dodon: Nu putem anula BAC-ul. Urmează să...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/64686/Vinerea-neagră-la-Ocnița-Un-tată-și-a-găsit-fiul-de-25-de-ani-ucis-în-bătaie-la-poartă.htm" title="Vinerea neagră, la Ocnița. Un tată și-a găsit fiul de 25 de ani ucis în bătaie la poartă">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000090934.jpg">
<div class="info">Vinerea neagră, la Ocnița. Un tată și-a...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/64685/Astăzi-este-Vinerea-Mare---zi-de-doliu-pentru-creștini.htm" title="Astăzi este Vinerea Mare - zi de doliu pentru creștini">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000090932.jpg">
<div class="info">Astăzi este Vinerea Mare - zi de doliu...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/64684/Echipajul-unei-companii-moldovenești-elicopterul-căreia-a-fost-capturat-anterior-în-Afganistan-a-ajuns-noaptea-trecută-la-Chișinău.htm" title="Echipajul unei companii moldovenești, elicopterul căreia a fost capturat anterior în Afganistan, a ajuns noaptea trecută la Chișinău">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000090933.jpg">
<div class="info">Echipajul unei companii moldovenești,...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay economic" data-type="economic">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/64649/Chicu-va-prezenta-Parlamentului-o-nouă-rectificare-a-Bugetului-după-eșecul-asumării-la-CCM.htm" title="Chicu va prezenta Parlamentului o nouă rectificare a Bugetului după eșecul asumării la CCM">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000090891.jpg">
<div class="info">Chicu va prezenta Parlamentului o nouă...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/64616/Chicu-Veniturile-la-bugetul-de-stat-au-scăzut-la-jumătate-Toată-speranța-în-creditul-de-la-FMI.htm" title="Chicu: Veniturile la bugetul de stat au scăzut la jumătate. Toată speranța, în creditul de la FMI">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000090848.jpg">
<div class="info">Chicu: Veniturile la bugetul de stat au...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/64585/PAS-cere-Guvernului-să-aloce-cel-puțin-5-miliarde-lei-pentru-susținerea-economiei-la-această-etapă.htm" title="PAS cere Guvernului să aloce cel puțin 5 miliarde lei pentru susținerea economiei la această etapă">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000090807.jpg">
<div class="info">PAS cere Guvernului să aloce cel puțin 5...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/64488/Dodon-promite-cetățenii-achită-Ajutorul-de-16-mii-lei-pentru-medicii-și-polițiștii-infectați-cu-COVID-19-alocat-din-donații.htm" title="Dodon promite, cetățenii achită. Ajutorul de 16 mii lei pentru medicii și polițiștii infectați cu COVID-19, alocat din donații">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000090683.jpg">
<div class="info">Dodon promite, cetățenii achită. Ajutorul...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/64455/Lucrările-la-gazoductul-Iași-Chișinău-vor-fi-reluate.htm" title="Lucrările la gazoductul Iași-Chișinău vor fi reluate">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000090642.jpg">
<div class="info">Lucrările la gazoductul Iași-Chișinău vor...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/64424/Obiceiuri-vechi-la-timpuri-noi-Dodon-și-a-instalat-consilierul-în-conducerea-„Moldovagaz”.htm" title="Obiceiuri vechi la timpuri noi. Dodon și-a instalat consilierul în conducerea „Moldovagaz”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000090598.jpg">
<div class="info">Obiceiuri vechi la timpuri noi. Dodon și-a...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/64356/COVID-19--Comisia-Europeană-aprobă-României-o-schemă-de-33-miliarde-euro-pentru-susținerea-IMM-urilor.htm" title="COVID-19 // Comisia Europeană aprobă României o schemă de 3,3 miliarde euro pentru susținerea IMM-urilor">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000090516.jpg">
<div class="info">COVID-19 // Comisia Europeană aprobă...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay externe" data-type="externe">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/64694/Prințesa-Sofia-a-Suediei-a-făcut-un-curs-medical-ca-să-lucreze-în-spital-cu-pacienții-COVID-19.htm" title="Prințesa Sofia a Suediei a făcut un curs medical ca să lucreze în spital cu pacienții COVID-19">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000090940.jpg">
<div class="info">Prințesa Sofia a Suediei a făcut un curs...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/64690/Cercetători-Harvard-Distanțarea-socială-necesară-până-în-2022.htm" title="Cercetători Harvard: Distanțarea socială, necesară până în 2022">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000090937.jpg">
<div class="info">Cercetători Harvard: Distanțarea socială,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/64682/Prima-persoană-din-lume-vaccinată-împotriva-coronavirusului-vorbește-pentru-prima-dată-despre-experiența-sa-unică.htm" title="Prima persoană din lume vaccinată împotriva coronavirusului vorbește pentru prima dată despre experiența sa unică">
<img class="img-responsive" src="/images/cache/758x426/crop_0_0_1200_673/images%7Ccms-image-000090930.jpeg">
<div class="info">Prima persoană din lume vaccinată...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/64675/Țara-europeană-care-ar-putea-atinge-imunitatea-de-grup-înainte-de-apariţia-unui-vaccin.htm" title="Țara europeană care ar putea atinge imunitatea de grup înainte de apariţia unui vaccin">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000090922.jpg">
<div class="info">Țara europeană care ar putea atinge...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/64669/Rusia-a-efectuat-un-test-cu-rachetă-antisatelit.htm" title="Rusia a efectuat un test cu rachetă antisatelit">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000090917.jpg">
<div class="info">Rusia a efectuat un test cu rachetă...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/64664/Marea-Britanie-va-prelungi-cu-cel-puţin-trei-săptămâni-măsurile-de-izolare.htm" title="Marea Britanie va prelungi cu cel puţin trei săptămâni măsurile de izolare">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000090912.jpg">
<div class="info">Marea Britanie va prelungi cu cel puţin...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/64661/Tancuri-petroliere-ancorate-în-apropierea-coastelor-Europei-Depozitele-sunt-la-limita-maximă.htm" title="Tancuri petroliere, ancorate în apropierea coastelor Europei. Depozitele sunt la limita maximă">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000090908.jpg">
<div class="info">Tancuri petroliere, ancorate în apropierea...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay editorial" data-type="editorial">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/64677/Iulian-Chifu--Dante-nu-a-avut-suficientă-imaginație.htm" title="Iulian Chifu // Dante nu a avut suficientă imaginație">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000090925.jpg">
<div class="info">Iulian Chifu // Dante nu a avut suficientă...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/64663/Petru-Bogatu--Cine-nu-crede-în-Dumnezeu-crede-n-orice.htm" title="Petru Bogatu // Cine nu crede în Dumnezeu, crede-n orice">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000090910.jpg">
<div class="info">Petru Bogatu // Cine nu crede în Dumnezeu,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/64632/Iulian-Chifu--Operațiunile-psihologice-ruse-Igor-Dodon-instrument-docil-al-propagandei-ruse.htm" title="Iulian Chifu // Operațiunile psihologice ruse. Igor Dodon instrument docil al propagandei ruse">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000090867.jpg">
<div class="info">Iulian Chifu // Operațiunile psihologice...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/64517/Iulian-Chifu-China-pusă-la-colţ-de-realitate-şi-de-propria-campanie-de-PR-în-epidemia-de-coronavirus.htm" title="Iulian Chifu// China, pusă la colţ de realitate şi de propria campanie de PR în epidemia de coronavirus">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000090727.jpg">
<div class="info">Iulian Chifu// China, pusă la colţ de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/64477/Iulian-Chifu--Coronavirusul-și-impactul-asupra-comportamentului-uman-în-prag-de-Paști.htm" title="Iulian Chifu // Coronavirusul și impactul asupra comportamentului uman în prag de Paști">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000090672.jpg">
<div class="info">Iulian Chifu // Coronavirusul și impactul...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/64375/Petru-Bogatu-Cruciulița-de-aramă.htm" title="Petru Bogatu// Cruciulița de aramă">
<img class="img-responsive" src="/images/cache/758x426/crop_2_321_1315_1060/images%7Ccms-image-000090535.jpg">
<div class="info">Petru Bogatu// Cruciulița de aramă</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/64293/Vitalie-Vovc--Săptămâna-în-care-a-fost-suspendată-răspunderea.htm" title="Vitalie Vovc // Săptămâna în care a fost suspendată răspunderea">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000090442.jpg">
<div class="info">Vitalie Vovc // Săptămâna în care a fost...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay investigații" data-type="investigații">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/63833/(DOC)-Chicu-și-a-asumat-răspunderea-pentru-măsurile-antiCOVID-19-sau-pentru-afacerile-deputatului-PD-Nichiforciuc.htm" title="(DOC) Chicu și-a asumat răspunderea pentru măsurile antiCOVID-19 sau pentru afacerile deputatului PD, Nichiforciuc?">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000089860.png">
<div class="info">(DOC) Chicu și-a asumat răspunderea pentru...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/62467/CFM-plătește-Tiraspolului-pentru-propriile-locomotive-sechestrate-de-separatiști-din-2004.htm" title="CFM plătește Tiraspolului pentru propriile locomotive sechestrate de separatiști din 2004">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000087998.jpg">
<div class="info">CFM plătește Tiraspolului pentru propriile...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/62370/EXCLUSIV-(DOC)Candidatul-PSRM-la-fotoliul-de-deputat-din-Hîncești-implicat-într-un-scandal-sexual-Relații-incestuoase-cu-propria-nepoată.htm" title="EXCLUSIV (DOC)//Candidatul PSRM la fotoliul de deputat din Hîncești, implicat într-un scandal sexual. Relații incestuoase cu propria nepoată">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000087941.jpg">
<div class="info">EXCLUSIV (DOC)//Candidatul PSRM la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/61626/VIDEOInvestigație-Gușan-oligarhul-de-la-Sheriff-deține-imobile-o-insulă-și-terenuri-în-Ucraina.htm" title="VIDEO/Investigație: Gușan, oligarhul de la Sheriff, deține imobile, o insulă și terenuri în Ucraina">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000086854.jpg">
<div class="info">VIDEO/Investigație: Gușan, oligarhul de la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/61373/Investigație-Bellingcat-„Vympel”-structura-secretă-a-FSB-care-a-asasinat-un-georgian-în-Germania.htm" title="Investigație Bellingcat: „Vympel”, structura secretă a FSB care a asasinat un georgian în Germania">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000086534.jpg">
<div class="info">Investigație Bellingcat: „Vympel”,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/61005/DOC--Procurorul-Roman-Statnîi-pleacă-Dosare-cusute-cu-ață-alba-și-audieri-în-lipsa-martorilor.htm" title="DOC // Procurorul Roman Statnîi pleacă. Dosare cusute cu ață alba și audieri în lipsa martorilor">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000086051.jpg">
<div class="info">DOC // Procurorul Roman Statnîi pleacă....</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/50199/Investigație-Timpul--Afacerea-GRAD-sau-legătura-ascunsă-dintre-frații-Dodon-și-deputatul-Radu-Mudreac.htm" title="Investigație Timpul // Afacerea GRAD sau legătura ascunsă dintre frații Dodon și deputatul Radu Mudreac">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000072108.jpg">
<div class="info">Investigație Timpul // Afacerea GRAD sau...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay cultura" data-type="cultura">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/64665/Un-cunoscut-scriitor-a-murit-de-COVID-19.htm" title="Un cunoscut scriitor a murit de COVID-19">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000090913.jpg">
<div class="info">Un cunoscut scriitor a murit de COVID-19</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/64613/Maestrul-Eugen-Doga-face-o-dedicaţie-eroilor-aflaţi-în-prima-linie-în-lupta-cu-COVID-19.htm" title="Maestrul Eugen Doga face o dedicaţie eroilor aflaţi în prima linie în lupta cu COVID-19">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000090844.jpg">
<div class="info">Maestrul Eugen Doga face o dedicaţie...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/63702/Crucea-Mitropoliei-Basarabiei-acordată-post-mortem-scriitorului-Paul-Goma.htm" title="Crucea Mitropoliei Basarabiei, acordată post-mortem scriitorului Paul Goma">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000089669.jpg">
<div class="info">Crucea Mitropoliei Basarabiei, acordată...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/63408/Mai-multe-biblioteci-și-edituri-oferă-cărți-pentru-lectură-online.htm" title="Mai multe biblioteci și edituri oferă cărți pentru lectură online">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000089301.jpg">
<div class="info">Mai multe biblioteci și edituri oferă...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/63125/Coronavirus--Colecțiile-Muzeului-Național-de-Artă-al-Moldovei-pot-fi-vizionate-în-format-3D.htm" title="Coronavirus // Colecțiile Muzeului Național de Artă al Moldovei pot fi vizionate în format 3D">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000088825.jpg">
<div class="info">Coronavirus // Colecțiile Muzeului...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/63122/Teatrul-Național-„Mihai-Eminescu”-va-transmite-online-mai-multe-spectacole.htm" title="Teatrul Național „Mihai Eminescu” va transmite online mai multe spectacole">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000088822.jpeg">
<div class="info">Teatrul Național „Mihai Eminescu” va...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/63109/Muzica-lui-Eugen-Doga-inspiră-speranţă-medicilor-în-lupta-cu-coronavirusul.htm" title="Muzica lui Eugen Doga inspiră speranţă medicilor în lupta cu coronavirusul">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000088809.jpg">
<div class="info">Muzica lui Eugen Doga inspiră speranţă...</div>
</a>
</div>

</div>
</div>
</div>
</div>
<div class="menu-overlay sport" data-type="sport">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/64463/S-a-aflat-cum-a-trucat-Putin-decizia-FIFA-întâlnire-secretă-la-Moscova-și-mită-de-milioane-plătită-prin-offshore.htm" title="S-a aflat cum a trucat Putin decizia FIFA: întâlnire secretă la Moscova și mită de milioane plătită prin offshore">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000090654.jpg">
<div class="info">S-a aflat cum a trucat Putin decizia FIFA:...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/64444/Doliu-în-Formula-1!-Legendarul-pilot-Sir-Stirling-Moss-a-decedat-la-90-de-ani.htm" title="Doliu în Formula 1! Legendarul pilot Sir Stirling Moss a decedat la 90 de ani">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000090620.jpg">
<div class="info">Doliu în Formula 1! Legendarul pilot Sir...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/64433/Fotbalist-împușcat-mortal-în-fața-casei-Atacatorii-l-au-confundat-cu-altcineva.htm" title="Fotbalist, împușcat mortal în fața casei. Atacatorii l-au confundat cu altcineva">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000090610.jpg">
<div class="info">Fotbalist, împușcat mortal în fața casei....</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/63853/Bayern-Munchen-a-amendat-un-fotbalist-după-ce-a-fugit-din-izolare-și-a-făcut-accident.htm" title="Bayern Munchen a amendat un fotbalist, după ce a fugit din izolare și a făcut accident ">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000089870.jpg">
<div class="info">Bayern Munchen a amendat un fotbalist,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/63771/Coronavirus--Fotbal-UEFA-a-suspendat-Liga-Campionilor-şi-Europa-League.htm" title="Coronavirus // Fotbal: UEFA a suspendat Liga Campionilor şi Europa League">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000089750.jpg">
<div class="info">Coronavirus // Fotbal: UEFA a suspendat...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/62858/Starea-de-urgență-în-RMoldova--Meciurile-amicale-cu-Andorra-și-Rusia-suspendate.htm" title="Starea de urgență în R.Moldova // Meciurile amicale cu Andorra și Rusia, suspendate">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000088490.jpg">
<div class="info">Starea de urgență în R.Moldova //...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/62529/UEFA-va-suspenda-meciurile-din-Champions-League-și-Europa-League-din-cauza-pandemiei-de-coronavirus.htm" title="UEFA va suspenda meciurile din Champions League și Europa League din cauza pandemiei de coronavirus">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000088077.jpg">
<div class="info">UEFA va suspenda meciurile din Champions...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay opinii" data-type="opinii">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/64691/Nicolae-Negru--Cum-a-dat-Chicu-jos-Republica-Moldova-din-căruța-Occidentului.htm" title="Nicolae Negru // Cum a dat Chicu jos Republica Moldova din căruța Occidentului">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000080121.jpg">
<div class="info">Nicolae Negru // Cum a dat Chicu jos...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/64524/Vitali-Portnikov--Regimul-lui-Putin-continuă-„războiul-monumentelor”-apărând-simbolurile-ocupației-sovietice.htm" title="Vitali Portnikov // Regimul lui Putin continuă „războiul monumentelor” apărând simbolurile ocupației sovietice">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000090691.jpg">
<div class="info">Vitali Portnikov // Regimul lui Putin...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/64465/Nicolae-Negru-Guvernul-trebuie-să-revadă-decizia-CCM-și-să-corecteze-lucrurile.htm" title="Nicolae Negru: Guvernul trebuie să revadă decizia CCM și să corecteze lucrurile">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000080121.jpg">
<div class="info">Nicolae Negru: Guvernul trebuie să revadă...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/64461/Analiști-politici-despre-decizia-Curții-Constituționale-Ilegalitatea-asumării-răspunderii-Guvernului-era-evidentă.htm" title="Analiști politici despre decizia Curții Constituționale: Ilegalitatea asumării răspunderii Guvernului era evidentă">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000090651.jpg">
<div class="info">Analiști politici despre decizia Curții...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/64414/Nicolae-Negru--Curtea-Constituțională-iese-din-buzunar-iar-președintele-ei-rămâne.htm" title="Nicolae Negru // Curtea Constituțională iese din buzunar, iar președintele ei rămâne?">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000090581.jpg">
<div class="info">Nicolae Negru // Curtea Constituțională...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/64357/Opinie-Criza-coronavirusului-îi-va-lovi-cel-mai-mult-şi-cel-mai-dur-pe-cei-cu-venituri-mari-şi-medii.htm" title="Opinie: Criza coronavirusului îi va lovi cel mai mult şi cel mai dur pe cei cu venituri mari şi medii">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000090517.jpg">
<div class="info">Opinie: Criza coronavirusului îi va lovi...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/64312/Ambasadorul-SUA-Dereck-J-Hogan-Vom-ieși-cu-toții-mai-puternici-din-această-criză.htm" title="Ambasadorul SUA Dereck J. Hogan: Vom ieși cu toții mai puternici din această criză">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000090461.jpg">
<div class="info">Ambasadorul SUA Dereck J. Hogan: Vom ieși...</div>
</a>
</div>
</div>
</div>
</div>
</div>
</nav>

</div>
</header>
<section id="main-section">
<div class="container wrapper wrapperThreeColumns">
<div class="row">
<div class="col-lg-9 content box">
<div class="row">
<div class="theiaStickySidebar">
<article>
<div class="article-content">
<div class="article-head">
<h1 class="article-title">
Nicu Popescu: Președinția și Guvernul, amplificatori ai propagandei ruso-chineze și vârf de lance al antieuropenismului
</h1>
<div class="article-captions">
<span class="article-author"><i class="fa fa-user" aria-hidden="true"></i> Author: Lucia Vieru </span>
<div class="article-data">
<span><i class="fa fa-calendar" aria-hidden="true"></i> 12:15 </span>
</div>
</div>
</div>
<div class="divider"></div>

<div class="article-image">
<figure>
<img src="/images/cache/758x426/crop/images%7Ccms-image-000090942.jpg" alt="" class="img-responsive">
</figure>
<span class="image-caption"></span></br>
<span class="photographer">Foto: </span>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7537724756068498" data-ad-slot="1194664163"></ins>
<script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
							</script>



<div class="divider"></div>
<div class="addthis_native_toolbox"></div>
<div class="divider"></div>
<div class="article-text">
<div class="article-add">
</div>
<p><strong>Fostul ministru de Externe al R. Moldova, Nicu Popescu, critică încercarea lui Dodon și a socialiștilor de a se declara „echilibrați și pragmatici” în politica externă, în special acum, în momentul crizei epidemiologice. Popescu menționează că Președinția și Guvernul aleg mai degrabă să aducă cuvinte de laudă unui credit rusesc, care așa și încă nu a venit, și dau cu piciorul în ajutorul din partea UE, asta fiind o abordare dezechilibrată.</strong></p>
<blockquote>
<p><em>„Bunăoară să luăm tentativele PSRM și ale președintelui Dodon de a se declara „echilibrați și pragmatici” în politica externă. S-a investit mult efort în această poziționare. Dar în momentul în care o criză precum COVID-19 lovește Moldova, pretenția de „echilibru și pragmatism” este aruncată direct la gunoi. Președinția și Guvernul se aruncă cu trup și suflet în rolul de amplificatori ai propagandei ruso-chineze și devin vârf de lance al antieuropenismului în țara noastră. Ei aleg să cânte osanale unui credit rusesc rambursabil, cu dobândă, care tot nu vine (asemenea lui Godot) și în același timp dau cu piciorul, nediplomatic, în zecile de milioane de euro asistență nerambursabilă din partea Uniunii Europene. Pentru ei, asistența europeană este un nimic. Deputații europeni sunt niște nimeni. În schimb, creditele rusești și paradele militare - asta da! Acestea sunt importante pentru ei. O astfel de abordare este profund nepragmatică și teribil de dezechilibrată”,</em> scrie ex-ministrul pe pagina sa de Facebook. </p>
</blockquote>
<p>Popescu s-a referit și la parada militară, pe care Dodon ține să o organizeze pe 24 mai. Potrivit ex-ministrului „obsesia aceasta cu paradele vine dintr-o altă epocă, una apusă. Din epoca Brejnev”.</p>
<p>Acesta mai consideră că „transferul acestei parade de pe 9 mai pe 24 august este o gogomănie diplomatică din mai multe motive”. În primul rând, acesta ar fi un „șut diplomatic” în adresa Ucrainei și României.</p>
<blockquote>
<p><em>„8-9 mai este ziua victoriei asupra fascismului în toată Europa. 23 august, ziua semnării pactului Ribbentrop-Molotov, a fost declarată de parlamentul European drept ziua comemorării victimelor regimurilor totalitare. Iar 24 august este atât ziua Independenței Ucrainei cât și ziua în care trupele sovietice au intrat în România și nu au mai ieșit de acolo timp de 14 ani, instaurând acolo - cu armele - comunismul care nu a ieșit timp de aproape cinci decenii. Și acum, imaginați-vă parada militară de pe 24 august de la Chișinău: deputați și miniștri ruși, o mare de panglici ale Sfântului Gheorghe (interzise, dacă nu știați, în Ucraina) și discursuri brejneviste. Pe lângă divizările interne, acest moft de a face spectacol mai este și un șut diplomatic foarte urât, atât la adresa României, cât și la cea a Ucrainei. Asta ca să nu mai vorbim de faptul că organizarea paradelor militare pe timp de ciumă este cel puțin bizară”,</em> scrie Popescu. </p>
</blockquote>
<p>Diplomatul mai subliniază că actualii conducători s-au apucat să răcească relații cu partenerii strategici ai R. Moldova, cu Uniunea Europeană, cu România, cu Ucraina, în loc să avanseze și să păstreze puținii parteneri externi care au mai rămas.</p>
<blockquote>
<p><em>„Tocmai atunci când țara noastră intră într-o criză economică majoră ce va dura ani de zile, când sute de mii de cetățeni își vor pierde sursele de venit și vom avea nevoie de sprijin extern mai mult ca niciodată, Guvernului îi pasă de paradele militare și de gesturi ofensatoare și nediplomatice atât la adresa UE, cât și la adresa României și Ucrainei”,</em> susține diplomatul. </p>
</blockquote>
<p>Nicu Popescu își încheie mesajul său cu un apel către Ministrul de externe Țulea și MAEIE: <em>stimați colegi, trecem cu toții prin momente dificile și este foarte vizibil efortul enorm depus de către MAEIE - și la centrală, și în ambasade - de a repatria concetățenii noștri. Este un efort substanțial și apreciabil. Dar politica externă nu se poate reduce numai la organizarea de curse charter. În timp ce MAEIE organizează curse de avioane, Președintele Dodon și Premierul Chicu continuă să distrugă parteneriatele noastre externe cu viteza luminii. Unul dintre obiectivele declarate ale coaliției PD - PSRM era să reechilibreze politica noastră externă. Nici vorbă de așa ceva, parcă și mai evident este faptul că în urma alianței dintre PD și PSRM, din păcate, în politica noastră externă din aceste zile nu se înregistrează nici corecții, nici reechilibrare și nici măcar o tentativă de limitare sau de distanțare de la derapajele antieuropene și anti diplomatice tot mai evidente ale Președintelui și Primului-Ministru. Iar acest lucru se întâmplă exact în momentul în care, din cauza crizei economice ce va dura ani de zile, Moldova va avea nevoie mai mult ca niciodată de parteneriate strategice cinstit asumate și de sprijin extern atât din partea Uniunii Europene, cât și al vecinilor noștri România și Ucraina. De aceea, vă rog mult, continuați efortul de a repatria cetățenii noștri, dar nu lăsați ca politica noastră externă să se rezume la organizarea de parade controversate și atacuri antieuropene!</em></p>
<script type="text/javascript">
            <!--
            var stats_getHTTPObject_64693_ro = function () {
                var xhr = false;
                if (window.XMLHttpRequest) {
                    xhr = new XMLHttpRequest();
                } else if (window.ActiveXObject) {
                    try {
                        xhr = new ActiveXObject("Msxml2.XMLHTTP");
                    } catch(e) {
                        try {
                            xhr = new ActiveXObject("Microsoft.XMLHTTP");
                        } catch(e) {
                            xhr = false;
                        }
                    }
                }
                return xhr;
            };

            var stats_submit_64693_ro = function () {
                if (undefined !== window.statistics_request_sent__64693_ro) {
                    return;
                }
                window.statistics_request_sent__64693_ro = true;

                var stats_request = stats_getHTTPObject_64693_ro();
                stats_request.onreadystatechange = function() {};

                var read_date = new Date();
                var read_path = "_statistics/reader/1/";
                var request_randomizer = "" + read_date.getTime() + Math.random();
                var stats_url = "https://deschide.md/" + read_path + "117468/";
                try {
                    stats_request.open("GET", stats_url + "?randomizer=" + request_randomizer, true);
                    stats_request.send(null);
                    /* not everybody has jquery installed
                    $.ajax({
                        url: stats_url,
                        data: {randomizer: request_randomizer},
                        success: function() {}
                    });
                    */
                } catch (e) {}
            };
            stats_submit_64693_ro();
            -->
            </script>
<div class="divider"></div>
</div>


<div class="divider"></div>

<ul class="tags-related">
</ul>





</div>
<div id="SC_TBlock_699648" class="SC_TBlock">loading...</div>


<script type="text/javascript">
		(sc_adv_out = window.sc_adv_out || []).push({
        id : "699648",
        domain : "n.ads1-adnow.com"
			});
		</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js"></script>
<div class="footer-text">
<img src="https://deschide.md/themes/publication_1/theme_1/img/mrp.jpg"></div>
<div class="alert alert-danger" style="text-align: center; font-size: 16px; margin-top: 20px; line-height: 1.5">Sprijină echipa Deschide.MD cu o donație pe contul nostru de Patreon. Suntem recunoscători pentru ajutor și sustinerea pe care ne-o acordați. <a href="https://www.patreon.com/DeschideMD"><img src="https://deschide.md/themes/publication_1/theme_1/img/patreon.jpg" alt=""></a>
</div>
<div class="alert alert-warning" style="padding:10px;text-align: center; font-size: 12px; margin-top: 20px;margin-right: 8px;">
<a href="#" class="close" data-dismiss="alert" aria-label="close">&times;</a>
Aboneaza-te la fluxul de stiri Deschide.MD pe telefonul tau mobil <a href="https://t.me/deschide"><img src="https://deschide.md/themes/publication_1/theme_1/img/telegram.jpg" alt=""></a>
</div >

<div id="errors-reporting" style="background-color:#FFFFFF;border:1px solid #979797;padding: 7px 34px;color:#000000;position:fixed;bottom:0;text-align:center;z-index: 99999; font-size: 20px;">
Ai depistat o eroare în text? <span style="color:#FFFFFF;background-color:#3399FF">&nbsp;Selecteaz-o&nbsp;</span> și apasă combinația de taste <a title="CTRL" href="#" class="btn btn-danger">CTRL</a> + <a title="ENTER" href="#" class="btn btn-danger">ENTER</a>
</div>

<div class="alert alert-danger" role="alert" style="padding:10px;text-align: center; font-size: 16px; margin-top: 20px;margin-right: 8px;">Acest articol este proprietatea Deschide.md și este protejat de legea drepturilor de autor. Orice preluare a conținutului se poate face <b>DOAR</b> cu citarea sursei și cu <b>LINK ACTIV</b> către pagina acestui articol. </div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7537724756068498" data-ad-slot="1194664163"></ins>
<script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
							</script>


<div class="comment-box" style="background-color: white;">
<div id="disqus_thread"></div>
<script type="text/javascript">
									/* * * CONFIGURATION VARIABLES: THIS CODE IS ONLY AN EXAMPLE * * */
                                    var disqus_shortname = 'deschidemd'; // Required - Replace example with your forum shortname
                                    var disqus_identifier = 'new-64693'; // a unique identifier for each page where Disqus is present
                                    var disqus_title = 'Nicu Popescu: Președinția și Guvernul, amplificatori ai propagandei ruso-chineze și vârf de lance al antieuropenismului'; // a unique title for each page where Disqus is present
                                    var disqus_url = 'https://deschide.md/ro/stiri/social/64693/Nicu-Popescu-Președinția-și-Guvernul-amplificatori-ai-propagandei-ruso-chineze-și-vârf-de-lance-al-antieuropenismului.htm'; // a unique URL for each page where Disqus is present
									/* * * DON'T EDIT BELOW THIS LINE * * */
                                    (function() {
                                        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                                        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                                        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                                    })();
								</script>
</div>

</article>
</div>
</div>
</div>
<div class="col-xs-12 col-md-3 latest-news rightSidebar">
<div class="row">
<div class="right-sidebar-add">

<div id="adoceanprotvmdxfrflisprf"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Descktop2020.300x400 */
ado.slave('adoceanprotvmdxfrflisprf', {myMaster: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7' });
</script>

</div>
<div class="sidebar_block">
<div class="box-header"><h3>ultimele știri</h3></div>
<div class="latest-news-block clearfix">
<a href="https://deschide.md/ro/stiri/social/64693/Nicu-Popescu-Președinția-și-Guvernul-amplificatori-ai-propagandei-ruso-chineze-și-vârf-de-lance-al-antieuropenismului.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000090942.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Nicu Popescu: Președinția și Guvernul, amplificatori ai propagandei ruso-chineze și vârf de lance al antieuropenismului
</div>
<div class="latest-date">
<span> 12:15</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/64694/Prințesa-Sofia-a-Suediei-a-făcut-un-curs-medical-ca-să-lucreze-în-spital-cu-pacienții-COVID-19.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000090940.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Prințesa Sofia a Suediei a făcut un curs medical ca să lucreze în spital cu pacienții COVID-19
</div>
<div class="latest-date">
<span> 11:48</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/64692/NEWS-ALERT-Încă-un-bărbat-de-73-de-ani-răpus-de-COVID-19-Bilanțul-deceselor-a-ajuns-la-55.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000090939.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Încă un bărbat de 73 de ani, răpus de COVID-19. Bilanțul deceselor a ajuns la 55
</div>
<div class="latest-date">
<span> 11:14</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/64689/VIDEO-Serviciul-Ambulanțe-din-Căușeni-a-fost-închis-Angajații-plasați-în-carantină.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000090938.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
VIDEO// Serviciul Ambulanțe din Căușeni a fost închis. Angajații, plasați în carantină
</div>
<div class="latest-date">
<span> 11:09</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/opinii/64691/Nicolae-Negru--Cum-a-dat-Chicu-jos-Republica-Moldova-din-căruța-Occidentului.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000080121.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Nicolae Negru // Cum a dat Chicu jos Republica Moldova din căruța Occidentului
</div>
<div class="latest-date">
<span> 11:05</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/64690/Cercetători-Harvard-Distanțarea-socială-necesară-până-în-2022.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000090937.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Cercetători Harvard: Distanțarea socială, necesară până în 2022
</div>
<div class="latest-date">
<span> 10:54</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/64687/Dodon-Nu-putem-anula-BAC-ul-Urmează-să-fie-luată-o-decizie-finală-în-privința-susținerii.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000090936.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Dodon: Nu putem anula BAC-ul. Urmează să fie luată o decizie finală în privința susținerii
</div>
<div class="latest-date">
<span> 10:48</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/64688/Dodon-întrebat-dacă-va-solicita-lui-Erdogan-eliberarea-profesorilor-de-la-„Orizont”-Sunt-treburile-interne-ale-Turciei.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000090935.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Dodon, întrebat dacă va solicita lui Erdogan eliberarea profesorilor de la „Orizont”: Sunt treburile interne ale Turciei
</div>
<div class="latest-date">
<span> 10:34</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/64686/Vinerea-neagră-la-Ocnița-Un-tată-și-a-găsit-fiul-de-25-de-ani-ucis-în-bătaie-la-poartă.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000090934.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Vinerea neagră, la Ocnița. Un tată și-a găsit fiul de 25 de ani ucis în bătaie la poartă
</div>
<div class="latest-date">
<span> 10:25</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/64685/Astăzi-este-Vinerea-Mare---zi-de-doliu-pentru-creștini.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000090932.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Astăzi este Vinerea Mare - zi de doliu pentru creștini
</div>
<div class="latest-date">
<span> 10:19</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/64684/Echipajul-unei-companii-moldovenești-elicopterul-căreia-a-fost-capturat-anterior-în-Afganistan-a-ajuns-noaptea-trecută-la-Chișinău.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000090933.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Echipajul unei companii moldovenești, elicopterul căreia a fost capturat anterior în Afganistan, a ajuns noaptea trecută la Chișinău
</div>
<div class="latest-date">
<span> 10:19</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/editorial/64677/Iulian-Chifu--Dante-nu-a-avut-suficientă-imaginație.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000090925.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Iulian Chifu // Dante nu a avut suficientă imaginație
</div>
<div class="latest-date">
<span> 10:00</span>
</div>
</div>
</div>
</a>
</div>
<div class="all-news">
<a href="/ro/stiri/social/64693/Nicu-Popescu-Președinția-și-Guvernul-amplificatori-ai-propagandei-ruso-chineze-și-vârf-de-lance-al-antieuropenismului.htm?tpl=6">Mai multe știri</a>
</div>
</div>
<div class="sidebar_block">
<div class="box-header"><h3>editorial</h3></div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/64677/Iulian-Chifu--Dante-nu-a-avut-suficientă-imaginație.htm" class="editorial-title">Iulian Chifu // Dante nu a avut suficientă imaginație</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/64663/Petru-Bogatu--Cine-nu-crede-în-Dumnezeu-crede-n-orice.htm" class="editorial-title">Petru Bogatu // Cine nu crede în Dumnezeu, crede-n orice</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/64632/Iulian-Chifu--Operațiunile-psihologice-ruse-Igor-Dodon-instrument-docil-al-propagandei-ruse.htm" class="editorial-title">Iulian Chifu // Operațiunile psihologice ruse. Igor Dodon instrument docil al propagandei ruse</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/64517/Iulian-Chifu-China-pusă-la-colţ-de-realitate-şi-de-propria-campanie-de-PR-în-epidemia-de-coronavirus.htm" class="editorial-title">Iulian Chifu// China, pusă la colţ de realitate şi de propria campanie de PR în epidemia de coronavirus</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/64477/Iulian-Chifu--Coronavirusul-și-impactul-asupra-comportamentului-uman-în-prag-de-Paști.htm" class="editorial-title">Iulian Chifu // Coronavirusul și impactul asupra comportamentului uman în prag de Paști</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/64375/Petru-Bogatu-Cruciulița-de-aramă.htm" class="editorial-title">Petru Bogatu// Cruciulița de aramă</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/64293/Vitalie-Vovc--Săptămâna-în-care-a-fost-suspendată-răspunderea.htm" class="editorial-title">Vitalie Vovc // Săptămâna în care a fost suspendată răspunderea</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/64298/Iulian-Chifu--Conducerea-lumii-de-după-COVID-19-schimbări-și-reașezări-bătălii-și-lovituri-pe-sub-masă.htm" class="editorial-title">Iulian Chifu // Conducerea lumii de după COVID-19: schimbări și reașezări, bătălii și lovituri pe sub masă</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/64027/Iulian-Chifu--Criza-de-coronavirus-Globalizare-politică-de-Mare-Putere-și-Concertul-Mondial-în-5.htm" class="editorial-title">Iulian Chifu // Criza de coronavirus, Globalizare, politică de Mare Putere și Concertul Mondial în 5</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/64025/IChifu--Sfârșitul-coșmarului-scenariile-pentru-criza-de-coronavirus-–-pauza-de-3-luni-îngheț-un-an-sau-amenințare-eternă.htm" class="editorial-title">I.Chifu // Sfârșitul coșmarului: scenariile pentru criza de coronavirus – pauza de 3 luni, îngheț un an sau amenințare eternă</a>
</div>
</div>
<div class="right-sidebar-add">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7537724756068498" data-ad-slot="3252676856" data-ad-format="auto"></ins>
<script>
            (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
</div>
</div>
</div>
</div>
</article>
</div>
</section>
<div class="divider"></div>
<a id="back-to-top" href="#" class="btn btn-primary btn-lg back-to-top" role="button" title="Click to return on the top page" data-toggle="tooltip" data-placement="left"><span class="glyphicon glyphicon-chevron-up"></span></a>
<footer>
<div class="footer-line1">
<div class="container">
<a target="_blank" href="https://www.facebook.com/DeschideStirea/" class="share-icon fb"></a>
<a target="_blank" href="https://twitter.com/DeschideMD" class="share-icon tw"></a>
<a target="_blank" href="https://telegram.me/deschide" class="share-icon tl"></a>
<a target="_blank" href="https://www.youtube.com/channel/UCA-r1a0N9nFTNw2XlCTdt4Q" class="share-icon yt"></a>
<a target="_blank" href="https://plus.google.com/u/1/112014812238620169078" class="share-icon gp"></a>
<a href="https://deschide.md/ro/feed/" class="share-icon rss"></a>

</div>
</div>
<div class="footer-line2">
<div class="container">
<div class="row">
<div class="row">


</div-->
<div class="col-xs-12 col-md-3 adress">
<p>Str. Alexandr Pușkin 20, ap.5<br>
Chisinau, MD-2012, Republica Moldova<br>
+373 60 103 111, contact[at]deschide.md</p>
<p>&copy; 2019 Deschide.md. Toate drepturile rezervate</p>
</div>
</div>
</div>
</div>
</div>
<div class="footer-line3">
<div class="container">
<div class="partners">
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/ccpe.png" width="102"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/rnews.png" width="90"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/unirea.png" width="71"></a>
<a href="#" style="margin-top: -10px;"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/tr.png" width="137"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/ce.png" width="125"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/cl.png" width="144"></a>
<a href="http://www.lyberti.com"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/lu.png" width="100"></a>
</div>
</div>
</div>
</footer>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>

<script src="https://deschide.md/themes/publication_1/theme_1/js/bootstrap.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/general.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/modernizr-custom.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/theia-sticky-sidebar.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/jquery.mousewheel.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/lightgallery.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/mistake/mistakes.js"></script>
<script type="text/javascript">
	  $(document).ready(function() { $("#lightgallery").lightGallery(); });
	  $('#relative-caption').lightGallery({ subHtmlSelectorRelative: true });

	</script>
<script type="text/javascript">
	  $(".article-content").lightGallery({
	    selector: '.photoViewer'
	  });

	</script>
<script>
		$(document).ready(function() {
			$('.leftSidebar, .content, .rightSidebar')
				.theiaStickySidebar({
					additionalMarginTop: 60
				});
		});
	</script>
<script>
		$(document).ready(function(){
    
			var clickEvent = false;
			$('#myCarousel').carousel({
				interval:   4000	
			}).on('click', '.list-group li', function() {
					clickEvent = true;
					$('.list-group li').removeClass('active');
					$(this).addClass('active');		
			}).on('slid.bs.carousel', function(e) {
				if(!clickEvent) {
					var count = $('.list-group').children().length -1;
					var current = $('.list-group li.active');
					current.removeClass('active').next().addClass('active');
					var id = parseInt(current.data('slide-to'));
					if(count == id) {
						$('.list-group li').first().addClass('active');	
					}
				}
				clickEvent = false;
			});
		})

		$(window).load(function() {
		    var boxheight = $('#myCarousel .carousel-inner').innerHeight();
		    var itemlength = $('#myCarousel .item').length;
		    var triggerheight = Math.round(boxheight/itemlength+1);
			$('#myCarousel .list-group-item').outerHeight(triggerheight);
		});
	</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57b56d6e8ecdf72c"></script>

<script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
<script src="https://cdn.embed.ly/jquery.embedly-3.1.1.min.js"></script>
<script>
        (function(w, d){
            var id='embedly-platform', n = 'script';
            if (!d.getElementById(id)){
                w.embedly = w.embedly || function() {(w.embedly.q = w.embedly.q || []).push(arguments);};
                var e = d.createElement(n); e.id = id; e.async=1;
                e.src = ('https:' === document.location.protocol ? 'https' : 'http') + '://cdn.embedly.com/widgets/platform.js';
                var s = d.getElementsByTagName(n)[0];
                s.parentNode.insertBefore(e, s);
            }
        })(window, document);
    </script>


<div id="adoceanprotvmdugimovluba"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Descktop2020.intext */
ado.slave('adoceanprotvmdugimovluba', {myMaster: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7' });
</script>


<div id="adoceanprotvmdrhpsbtfjgz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Descktop2020.rich */
ado.slave('adoceanprotvmdrhpsbtfjgz', {myMaster: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7' });
</script>

<script type="text/javascript">

        embedly('card', {selector: 'a.smallbox', types: ['article', 'image']});

    </script>
<script type="text/javascript">
        $(document).ready(function(){
            $(window).scroll(function () {
                if ($(this).scrollTop() > 50) {
                    $('#back-to-top').fadeIn();
                } else {
                    $('#back-to-top').fadeOut();
                }
            });
            // scroll body to 0px on click
            $('#back-to-top').click(function () {
                $('#back-to-top').tooltip('hide');
                $('body,html').animate({
                    scrollTop: 0
                }, 800);
                return false;
            });

            $('#back-to-top').tooltip('show');

        });
    </script>



<script>
        var _gaq=[["_setAccount","UA-45464002-1"],["_trackPageview"]];
        (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];g.async=1;
        g.src=("https:"==location.protocol?"//ssl":"//www")+".google-analytics.com/ga.js";
        s.parentNode.insertBefore(g,s)}(document,"script"));
    </script>
<script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-45464002-1', 'auto');
        /*  ga('send', 'pageview');*/
        ga('send', 'pageview', {
            'dimension1': ''
        });
        /* ga('send', 'pageview', {
         'dimension5': ''
         }); */

    </script>

<script>
    (function() {
        var cx = '009149180067044880109:ump_omzr-gi'; // Insert your own Custom Search engine ID here
        var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
        gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
    })();
</script>

<script data-ad-client="ca-pub-7537724756068498" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '367676820233510',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<script data-cfasync="false" id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader42942";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/0838274d74e8dfdec94100b022eae6d3.min.js?20200416=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>

</body>
</html>
