<!DOCTYPE html>

<html lang="ro">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="format-detection" content="telephone=no">
<title>(Furtul miliardului)Stoianoglo: În Kroll nu sunt numele beneficiarilor finali. Slusari îl contrazice</title>
<meta name="keywords" content=",stiri, news, moldova, romania, deschide, video, deschide.md" />
<meta property="fb:app_id" content="367676820233510" />
<meta property="og:description" content="După ce astăzi noul procuror general Alexandr Stoianoglo a declarat că „Rapoartele Kroll 1 și Krol nu conțin numele beneficiarilor furtului miliardului”, deputatul PPDA, președinte al Comisiei parlamentare, care a anchetat devalorizarea celor trei bănci și furtul miliardului, Alexandru Slusari, este gata să să publice numele beneficiarilor finali, chiar dacă riscă să fie tras la răspundere penală." />
<meta property="og:title" content="(Furtul miliardului)Stoianoglo: În Kroll nu sunt numele beneficiarilor finali. Slusari îl contrazice" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://deschide.md/ro/stiri/social/58193/(Furtul-miliardului)Stoianoglo-În-Kroll-nu-sunt-numele-beneficiarilor-finali-Slusari-îl-contrazice.htm">
<meta property="og:image" content="https://deschide.md/images/cms-image-000082291.jpg" />
<meta property="og:site_name" content="Deschide.MD" />
<meta property="og:image" content="https://deschide.md/images/cms-image-000082291.jpg" />
<meta property="fb:pages" content="507699295948485" />
<script src="/cdn-cgi/apps/head/tZ-BuCQI1qA4BdHTOdKu77K_CFk.js"></script><link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/bootstrap.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/style.css?v=1">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/normalize.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/font-awesome.min.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/lightgallery.min.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/mistake/mistakes.css">

<link href="https://fonts.googleapis.com/css?family=Arimo:400,700|Merriweather:400,700,900|Roboto:300,400,500,700" rel="stylesheet">

<link type="image/x-icon" href="https://deschide.md/themes/publication_1/theme_1/img/favicon.png" rel="shortcut icon">
<style class="embedly-css">
    .hdr {
      display:none;
    }
    .brd {
      display: none;
    }
    .bd {
      background-color: transparent;
      width: 100%;
    }
    .bd .pair-bd .art-bd {
      float: right;
      margin: 0 0 5px 12px;
      width: 90px;
    }
    .card .title, .slideshow .title {
      font-size: 12px;
      font-weight: 700;
      line-height: 1.2;
    }

    .card .description {
      display: none;
    }
    .card a.action {
      display: none;
    }
    .card .emb-active {
      display: none;
    }
  </style>

<link rel="manifest" href="manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '367676820233510',
                xfbml      : true,
                version    : 'v2.8'
            });
            FB.AppEvents.logPageView();
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
  </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7537724756068498",
    enable_page_level_ads: true
  });
</script>

<script type="text/javascript" src="https://app.smartan.ai/harvester/harvester.min.js"></script><script type="text/javascript">harvester.init('mzntr7g0-iyd77dj2-ocn5pei3')</script>
</head>
<body class="article">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7537724756068498",
    enable_page_level_ads: true
  });
</script>

<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter45407580 = new Ya.Metrika({
                    id:45407580,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/45407580" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'B71K5u_263vVH1.b6XjfVnZJzSZZLecgZ1XCGIRsaLL.E7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<header class="header">
<div class="header-image">
<div class="desktop-add" style="width:1000px;margin:auto;">
<script type="text/javascript" src="//protvmd.adocean.pl/files/js/aomini.js"></script>
<div data-ao-pid=".PCVEWOo7ZkgeoUwItkttJ4NXcFxFsbrk5sYqettPPr.m7" style="display: none;"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2018 */
    /* PLACEMENT: protv_md.deschide.md.homepage.1000X250 */
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'protvmd.adocean.pl',
        id: '.PCVEWOo7ZkgeoUwItkttJ4NXcFxFsbrk5sYqettPPr.m7',
        consent: null
    });
</script>
</div>
</div>

<div class="add-mobil">

<div id="ado-fukFWDYQ7TKnxn9pXKJJKL7IfchJUQcNs7aIcgZZb.P.h7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2019, protv_md.deschide.md.homepage.mobile.300x400_mobile */
ado.placement({id: 'ado-fukFWDYQ7TKnxn9pXKJJKL7IfchJUQcNs7aIcgZZb.P.h7', server: 'protvmd.adocean.pl' });
</script>


</div>
<div class="header-top">
<div class="container">
<div class="row">
<div class="col-lg-6">
<div class="row">
<div class="links">
<a href="https://docs.google.com/presentation/d/1Jw6tfB1cCa87mNzNAe8YkCa3QE7c2-yECUYtLyUWXJc/pub?start=false&loop=false&delayms=3000#slide=id.p4">Publicitate</a>
<a href="https://deschide.md/team/index.html">Echipa Deschide.md</a>
</div>
<div class="header-social clearfix">
<a target="_blank" href="https://www.facebook.com/DeschideStirea/" class="share-icon fb"></a>
<a target="_blank" href="https://twitter.com/DeschideMD" class="share-icon tw"></a>
<a target="_blank" href="https://telegram.me/deschide" class="share-icon tl"></a>
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.trails.des.deschidemd"> Descarcă aplicația Deschide.MD</a>
</div>
</div>
</div>
<div class="col-lg-6">
<div class="search"><gcse:searchbox-only resultsUrl="/ro/stiri/social/58193/(Furtul-miliardului)Stoianoglo-În-Kroll-nu-sunt-numele-beneficiarilor-finali-Slusari-îl-contrazice.htm?tpl=14"></gcse:search></div>
<div class="lang-block">
<ul class="lang">
<li class=""><a href="https://deschide.md/en/news/social_en/">English</a></li>
<li class="current"><a href="https://deschide.md/ro/stiri/social/">Română</a></li>
<li class=""><a href="https://deschide.md/ru/russian_news/social_ru/">Русский</a></li>
</ul>
</div>
</div>

</div>
</div>
</div>
<div class="header-bottom">
<div id="ado-fukFWDYQ7TKnxn9pXKJJKL7IfchJUQcNs7aIcgZZb.P.h7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2019, protv_md.deschide.md.homepage.mobile.300x400_mobile */
ado.placement({id: 'ado-fukFWDYQ7TKnxn9pXKJJKL7IfchJUQcNs7aIcgZZb.P.h7', server: 'protvmd.adocean.pl' });
</script>

<nav class="navbar navbar-default mobile">
<div class="container-fluid">

<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand" href="https://deschide.md"></a>
<a class="mobile-img" href="https://deschide.md/ro/stiri/?tpid=1619&amp;tpl=3">
<img src="https://deschide.md/themes/publication_1/theme_1/img/cent.jpg">
</a>
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.trails.des.deschidemd"><img class="img-responsive" src="https://deschide.md/themes/publication_1/theme_1/img/banere/play.jpg"></a>

</div>

<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<div class="links">
<a href="https://docs.google.com/presentation/d/1Jw6tfB1cCa87mNzNAe8YkCa3QE7c2-yECUYtLyUWXJc/pub?start=false&loop=false&delayms=3000#slide=id.p4">Publicitate</a>
<a href="https://deschide.md/team/index.html">Echipa Deschide.md</a>
</div>
<div class="search"><gcse:searchbox-only resultsUrl="/ro/stiri/social/58193/(Furtul-miliardului)Stoianoglo-În-Kroll-nu-sunt-numele-beneficiarilor-finali-Slusari-îl-contrazice.htm?tpl=14"></gcse:search></div>
<ul class="nav navbar-nav">
<li class=""><a href="https://deschide.md/ro/stiri/politic/">politic </a></li>
<li class="active"><a href="https://deschide.md/ro/stiri/social/">social <span class="sr-only">(current)</span></a></li>
<li class=""><a href="https://deschide.md/ro/stiri/economic/">economic </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/externe/">externe </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/editorial/">editorial </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/investigatii/">investigații </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/cultura/">cultura </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/sport/">sport </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/opinii/">opinii </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/special/">special </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/video/">video </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/interviu/">interviu </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/alegeri_2019/">Alegeri 2019 </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/23/">TRANSNISTRIA </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/romania_2019/">romania2019.eu </a></li>
</ul>
<div class="lang-block">
<ul class="lang">
<li class=""><a href="https://deschide.md/en/news/social_en/">English</a></li>
<li class="current"><a href="https://deschide.md/ro/stiri/social/">Română</a></li>
<li class=""><a href="https://deschide.md/ru/russian_news/social_ru/">Русский</a></li>
</ul>
</div>
</div>
</div>
</nav>
<nav class="main-menu clearfix">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a href="https://deschide.md" id="site-logo"></a>
<ul class="navigations">
<li class="politic" data-menu="politic"><a href="/ro/stiri/politic/" title=" politic">politic</a>
</li>
<li class=" active current-page" class="social" data-menu="social"><a href="/ro/stiri/social/" title=" social">social</a>
</li>
<li class="economic" data-menu="economic"><a href="/ro/stiri/economic/" title=" economic">economic</a>
</li>
<li class="externe" data-menu="externe"><a href="/ro/stiri/externe/" title=" externe">externe</a>
</li>
<li class="editorial" data-menu="editorial"><a href="/ro/stiri/editorial/" title=" editorial">editorial</a>
</li>

<li class="investigații" data-menu="investigații"><a href="/ro/stiri/investigatii/" title=" investigații">investigații</a>
</li>
<li class="cultura" data-menu="cultura"><a href="/ro/stiri/cultura/" title=" cultura">cultura</a>
</li>
<li class="sport" data-menu="sport"><a href="/ro/stiri/sport/" title=" sport">sport</a>
</li>
<li class="opinii" data-menu="opinii"><a href="/ro/stiri/opinii/" title=" opinii">opinii</a>
</li>
<li class="special" data-menu="special"><a href="/ro/stiri/special/" title=" special">special</a>
</li>
<li class="interviu" data-menu="interviu"><a href="/ro/stiri/interviu/" title=" interviu">interviu</a></li>
<li class="interviu" data-menu="interviu"><a href="/ro/stiri/23/" title=" transnistrie">transnistria</a></li>
<li class="romania2019.eu" data-menu="romania2019.eu"><a href="/ro/stiri/alegeri_2019" title=" alegeri 2019">alegeri 2019</a></li>
</ul>
</div>
</div>
</div>
<div class="foot_100"></div>
<div class="menu-overlay politic" data-type="politic">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/58191/Octavian-Țîcu-Vinovații-de-problema-aprovizionării-cu-gaze-naturale-a-R-Moldova-au-nume.htm" title="Octavian Țîcu: Vinovații de problema aprovizionării cu gaze naturale a R. Moldova au nume">
<img class="img-responsive" src="/images/cache/758x426/crop_0_135_3264_1968/images%7Ccms-image-000082289.jpg">
<div class="info">Octavian Țîcu: Vinovații de problema...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/58187/Ministerul-Justiției-spune-„NU”-unui-procuror-european.htm" title="Ministerul Justiției spune „NU” unui procuror european">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000082285.jpg">
<div class="info">Ministerul Justiției spune „NU” unui...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/58185/Cererea-lui-Viorel-Morari-respinsă-de-instanța-de-judecată-ca-fiind-„inadmisibilă”.htm" title="Cererea lui Viorel Morari, respinsă de instanța de judecată ca fiind „inadmisibilă”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000082283.jpg">
<div class="info">Cererea lui Viorel Morari, respinsă de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/58180/Chicu-salută-declarațiile-lui-Aurescu-„Mai-puţin-PR-mai-puţină-politică-şi-totul-va-fi-bine”.htm" title="Chicu salută declarațiile lui Aurescu: „Mai puţin PR, mai puţină politică şi totul va fi bine”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000082279.jpg">
<div class="info">Chicu salută declarațiile lui Aurescu:...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/58179/Chișinău--Un-ex-deputat-a-ajuns-consilier-municipal.htm" title="Chișinău // Un ex-deputat a ajuns consilier municipal">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000082277.png">
<div class="info">Chișinău // Un ex-deputat a ajuns...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/58176/Democratul-Ion-Cojocari-reales-în-funcția-de-președinte-al-raionului-Glodeni.htm" title="Democratul Ion Cojocari, reales în funcția de președinte al raionului Glodeni">
<img class="img-responsive" src="/images/cache/758x426/crop_0_610_1390_1393/images%7Ccms-image-000082274.jpg">
<div class="info">Democratul Ion Cojocari, reales în funcția...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/58171/DOC--Fost-ambasador-al-R-Moldova-la-UE-numit-consilier-al-lui-Dodon.htm" title="DOC // Fost ambasador al R. Moldova la UE, numit consilier al lui Dodon">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000082267.jpg">
<div class="info">DOC // Fost ambasador al R. Moldova la UE,...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay social" data-type="social">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/social/58193/(Furtul-miliardului)Stoianoglo-În-Kroll-nu-sunt-numele-beneficiarilor-finali-Slusari-îl-contrazice.htm" title="(Furtul miliardului)Stoianoglo: În Kroll nu sunt numele beneficiarilor finali. Slusari îl contrazice">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000082291.jpg">
<div class="info">(Furtul miliardului)Stoianoglo: În Kroll...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/58192/Procurorul-general-explică-de-ce-i-a-suspendat-pe-șefii-PA-şi-PCCOCS.htm" title="Procurorul general explică de ce i-a suspendat pe șefii PA şi PCCOCS">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000082290.jpg">
<div class="info">Procurorul general explică de ce i-a...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/58190/Adulţii-şi-copiii-îndemnați-să-facă-urgent-vaccinul-contra-difteriei.htm" title="Adulţii şi copiii, îndemnați să facă urgent vaccinul contra difteriei">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000082288.jpg">
<div class="info">Adulţii şi copiii, îndemnați să facă...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/58188/PAS-propune-o-linie-separată-de-finanţare-pentru-studierea-limbii-române-de-către-minorităţile-etnice.htm" title="PAS vrea o linie separată de finanţare pentru studierea limbii române de către minorităţile etnice">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000082286.jpg">
<div class="info">PAS vrea o linie separată de finanţare...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/58186/INTERPOL-l-a-anunțat-în-căutare-internațională-pe-ex-deputatul-Constantin-Țuțu.htm" title="INTERPOL l-a anunțat în căutare internațională pe ex-deputatul Constantin Țuțu">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000082284.jpg">
<div class="info">INTERPOL l-a anunțat în căutare...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/58183/Un-nou-mecanism-de-contestare-a-refuzului-procurorilor-de-a-primi-plângerea.htm" title="Un nou mecanism de contestare a refuzului procurorilor de a primi plângerea">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000082281.jpg">
<div class="info">Un nou mecanism de contestare a refuzului...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/58182/VIDEO--O-maşină-de-intervenţie-a-pompierilor-blocată-de-maşinile-parcate-pe-o-stradă-din-Chișinău.htm" title="VIDEO // O maşină de intervenţie a pompierilor, blocată de maşinile parcate pe o stradă din Chișinău">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000082280.jpg">
<div class="info">VIDEO // O maşină de intervenţie a...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay economic" data-type="economic">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/58184/O-companie-transnistreană-a-obținut-în-premieră-un-certificat-care-i-permite-exportul-în-UE.htm" title="O companie transnistreană a obținut, în premieră, un certificat care-i permite exportul în UE">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000082282.jpg">
<div class="info">O companie transnistreană a obținut, în...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/58158/Kommersant--Rusia-și-Ucraina-au-convenit-asupra-tranzitului-de-gaze-naturale.htm" title="Kommersant // Rusia și Ucraina au convenit asupra tranzitului de gaze naturale">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000082251.jpg">
<div class="info">Kommersant // Rusia și Ucraina au convenit...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/58153/Milioane-de-lei-de-la-CNAS-Cei-cu-incapacitate-de-muncă-temporară---solicitați-să-și-ridice-banii.htm" title="Milioane de lei de la CNAS. Cei cu incapacitate de muncă temporară - solicitați să-și ridice banii">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000082246.jpeg">
<div class="info">Milioane de lei de la CNAS. Cei cu...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/58143/Cel-mai-mare-frigider-pentru-păstrarea-fructelor-construit-la-Criuleni.htm" title="Cel mai mare frigider pentru păstrarea fructelor, construit la Criuleni">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000082235.jpg">
<div class="info">Cel mai mare frigider pentru păstrarea...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/58137/Documentele-necesare-aprovizionării-cu-gaze-naturale-în-revers-vor-fi-semnate-până-la-finele-anului.htm" title="Documentele necesare aprovizionării cu gaze naturale în revers vor fi semnate până la finele anului">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000082228.jpg">
<div class="info">Documentele necesare aprovizionării cu...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/58122/După-patru-luni-de-stagnare-preţurile-la-apartamente-în-capitală-au-scăzut-uşor.htm" title="După patru luni de stagnare, preţurile la apartamente în capitală au scăzut uşor">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000082199.jpg">
<div class="info">După patru luni de stagnare, preţurile la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/58116/Granturi-pentru-susţinerea-sectorului-apicol.htm" title="Granturi pentru susţinerea sectorului apicol">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000082193.jpg">
<div class="info">Granturi pentru susţinerea sectorului apicol</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay externe" data-type="externe">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/58189/Democrații-din-SUA-vor-face-publice-acuzațiile-oficiale-pentru-impeachment-ul-lui-Trump.htm" title="Democrații din SUA vor face publice acuzațiile oficiale pentru impeachment-ul lui Trump">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000082287.jpg">
<div class="info">Democrații din SUA vor face publice...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/58178/(VIDEO)-Atac-armat-într-un-spital-din-Cehia-Șase-persoane-au-fost-ucise-iar-atacatorul-s-a-sinucis.htm" title="(VIDEO) Atac armat într-un spital din Cehia. Șase persoane au fost ucise, iar atacatorul s-a sinucis">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000082276.jpg">
<div class="info">(VIDEO) Atac armat într-un spital din...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/58169/„Ucraina-a-plecat-victorioasă-de-la-Paris”-Detalii-din-culisele-formatului-Normadia.htm" title="„Ucraina a plecat victorioasă de la Paris”. Detalii din culisele formatului Normadia">

<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000082266.jpg">
<div class="info">„Ucraina a plecat victorioasă de la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/58165/Bogdan-Aurescu-a-prezentat-la-Consiliul-UE-principiile-de-colaborare-a-Bruxellesului-cu-R-Moldova.htm" title="Bogdan Aurescu a prezentat la Consiliul UE principiile de colaborare a Bruxellesului cu R. Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000082258.jpg">
<div class="info">Bogdan Aurescu a prezentat la Consiliul UE...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/58160/Putin-Merkel-și-Macron-l-au-convins-pe-Zelensky-să-accepte-acordarea-statutului-special-pentru-Donbas.htm" title="Putin și Merkel l-au convins pe Zelensky să accepte acordarea statutului special pentru Donbas">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000082252.jpg">
<div class="info">Putin și Merkel l-au convins pe Zelensky...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/58154/Putin-şi-Zelenski-au-convenit-asupra-retragerii-de-trupe-din-trei-zone-disputate.htm" title="Putin şi Zelenski au convenit asupra retragerii de trupe din trei zone disputate">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000082247.jpg">
<div class="info">Putin şi Zelenski au convenit asupra...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/58152/Americanul-care-a-inspirat-Ice-Bucket-Challenge-a-murit-la-vârsta-de-34-de-ani.htm" title="Americanul care a inspirat Ice Bucket Challenge a murit la vârsta de 34 de ani">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000082245.jpg">
<div class="info">Americanul care a inspirat Ice Bucket...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay editorial" data-type="editorial">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/58156/Petru-Bogatu--„Alianța-Kozak”-sau-„soluția-Hogan”-Enigma-contradicției-dintre-două-versiuni-cvasioficiale.htm" title="Bogatu: „Alianța Kozak” sau „soluția Hogan”? Enigma contradicției dintre două versiuni cvasioficiale">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000082249.jpg">
<div class="info">Bogatu: „Alianța Kozak” sau „soluția...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/57975/Vitalie-Vovc--Sӑptӑmâna-în-care-s-a-aruncat-cu-Filat-peste-aeroport.htm" title="Vitalie Vovc // Sӑptӑmâna în care s-a aruncat cu Filat peste aeroport">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000081995.jpg">
<div class="info">Vitalie Vovc // Sӑptӑmâna în care s-a...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/57974/Iulian-Chifu--Coeziune-unitate-și-coerență-pentru-apărarea-colectivă-comandamentele-summitului-NATO-de-la-Londra.htm" title="Coeziune, unitate și coerență pentru apărarea colectivă: comandamentele summitului NATO de la Londra">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000081994.jpg">
<div class="info">Coeziune, unitate și coerență pentru...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/57982/Nicolae-Negru--Cazul-Filat-de-la-statul-capturat-la-statul-fake.htm" title="Nicolae Negru // Cazul Filat: de la statul capturat la statul fake">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000082005.jpg">
<div class="info">Nicolae Negru // Cazul Filat: de la statul...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/57900/Petru-Bogatu--Dacă-rechinii-sunt-achitați-peștii-pot-dormi-liniștiți-Cui-folosește-eliberarea-lui-Filat.htm" title="Bogatu / Dacă rechinii sunt achitați, peștii pot dormi liniștiți. Cui folosește eliberarea lui Filat">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000081913.jpg">
<div class="info">Bogatu / Dacă rechinii sunt achitați,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/57781/Iulian-CHIFU--Dodon-versus-PSRM-PSRM-contra-Dodon-Viitoarea-luptă-de-gherilă-la-Chișinău.htm" title="Iulian CHIFU // Dodon versus PSRM, PSRM contra Dodon. Viitoarea luptă de gherilă la Chișinău">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000081771.jpg">
<div class="info">Iulian CHIFU // Dodon versus PSRM, PSRM...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/57761/Petru-Bogatu--Cum-i-a-căzut-lui-Dodon-masca-pe-care-se-căznea-să-și-o-pună-în-ultimul-timp.htm" title="Petru Bogatu // Cum i-a căzut lui Dodon masca pe care se căznea să și-o pună în ultimul timp">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000081744.jpg">
<div class="info">Petru Bogatu // Cum i-a căzut lui Dodon...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay investigații" data-type="investigații">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/50199/Investigație-Timpul--Afacerea-GRAD-sau-legătura-ascunsă-dintre-frații-Dodon-și-deputatul-Radu-Mudreac.htm" title="Investigație Timpul // Afacerea GRAD sau legătura ascunsă dintre frații Dodon și deputatul Mudreac">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000072108.jpg">
<div class="info">Investigație Timpul // Afacerea GRAD sau...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/41209/DOC--Bătăușul-șef-de-la-IP-Strășeni-decorat-ilegal-cu-steluțe-pe-epoleți-și-protejat-de-MAI.htm" title="DOC // Bătăușul șef de la IP Strășeni, decorat ilegal cu steluțe pe epoleți și protejat de MAI">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000059355.jpg">
<div class="info">DOC // Bătăușul șef de la IP Strășeni,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/23929/Investigație--„Babilonul”-moldovenesc-din-afacerea-milionarului-român-Adrian-Porumboiu.htm" title="Investigație // „Babilonul” moldovenesc din afacerea milionarului român, Adrian Porumboiu">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000035204.jpg">
<div class="info">Investigație // „Babilonul” moldovenesc...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/19787/Investigație--Cum-obține-Renato-Usatîi-informațiile-confidențiale-din-interiorul-Interpol.htm" title="Investigație // Cum obține Renato Usatîi informațiile confidențiale din interiorul Interpol">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000029404.jpg">
<div class="info">Investigație // Cum obține Renato Usatîi...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/19673/INVESTIGAȚIE--S-a-dus-la-poliție-să-se-plângă-de-vecin-iar-polițistul-l-a-„jelit”-până-i-a-luat-casa.htm" title="INVESTIGAȚIE // S-a dus la poliție să se plângă de vecin, iar polițistul l-a „jelit” luându-i casa">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000029271.jpg">
<div class="info">INVESTIGAȚIE // S-a dus la poliție să se...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/19620/Un-sat-întreg-încearcă-să-și-recapete-iazul-ajuns-pe-mâinile-fraților-unui-deputat-socialist.htm" title="Un sat întreg încearcă să-și recapete iazul ajuns pe mâinile fraților unui deputat socialist">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000029172.jpg">
<div class="info">Un sat întreg încearcă să-și recapete...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/19030/Cazul-Ablyuazov--Banii-din-laundromatul-kazah-folosiți-pentru-PR-politic-inclusiv-în-RMoldova.htm" title="Cazul Ablyuazov // Banii din laundromatul kazah, folosiți pentru PR politic, inclusiv în R.Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000028315.jpg">
<div class="info">Cazul Ablyuazov // Banii din laundromatul...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay cultura" data-type="cultura">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/58181/VIDEO--Doliu-în-lumea-muzicii-A-murit-solista-trupei-Roxette.htm" title="VIDEO // Doliu în lumea muzicii. A murit solista trupei Roxette">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000082278.jpg">
<div class="info">VIDEO // Doliu în lumea muzicii. A murit...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/58097/Gala-premiilor-„Români-pentru-români”-Cine-sunt-cei-12-laureați-premiați-de-Televiziunea-Română.htm" title="Gala premiilor „Români pentru români”. Cine sunt cei 12 laureați premiați de Televiziunea Română">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000082167.jpg">
<div class="info">Gala premiilor „Români pentru români”....</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/57864/Românul-care-a-făcut-înconjurul-lumii-în-opinci.htm" title="Românul care a făcut înconjurul lumii în opinci">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000081872.jpg">
<div class="info">Românul care a făcut înconjurul lumii în...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/57862/„The-Irishman”-al-lui-Scorsese-desemnat-de-National-Board-of-Review-cel-mai-bun-film-al-anului.htm" title="„The Irishman” al lui Scorsese, desemnat de National Board of Review cel mai bun film al anului">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000081868.jpg">
<div class="info">„The Irishman” al lui Scorsese, desemnat...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/57709/GALERIE-FOTO--Marș-unionist-la-Chișinău-de-Ziua-Națională-a-României.htm" title="FOTO // Marș unionist la Chișinău de Ziua Națională a României">
<img class="img-responsive" src="/images/cache/758x426/crop_0_750_4000_2993/images%7Ccms-image-000081648.jpg">
<div class="info">FOTO // Marș unionist la Chișinău de Ziua...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/57690/FOTO--Bustul-poetului-Dumitru-Matcovschi-inaugurat-pe-Aleea-Clasicilor-din-Chișinău.htm" title="FOTO // Bustul poetului Dumitru Matcovschi, inaugurat pe Aleea Clasicilor din Chișinău">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000081602.jpg">
<div class="info">FOTO // Bustul poetului Dumitru...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/57669/O-antologie-de-basme-românești-scrise-de-copii-lansată-la-Chișinău.htm" title="O antologie de basme românești, scrise de copii, lansată la Chișinău">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000081576.jpg">
<div class="info">O antologie de basme românești, scrise de...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay sport" data-type="sport">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/58074/Un-tricou-purtat-de-Pelé-la-ultimul-său-meci-cu-Brazilia-vândut-la-licitaţie-cu-30000-de-euro.htm" title="Un tricou purtat de Pelé la ultimul său meci cu Brazilia, vândut la licitaţie cu 30.000 de euro">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000082139.jpg">
<div class="info">Un tricou purtat de Pelé la ultimul său...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/58011/Handbal-feminin--România-învinge-Ungaria-în-ultima-minută-de-meci-și-se-califică-la-Mondiale.htm" title="Handbal feminin // România învinge Ungaria în ultima minută de meci și se califică la Mondiale">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000082045.jpg">
<div class="info">Handbal feminin // România învinge Ungaria...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/57959/Tatiana-Chișca-a-ocupat-locul-12-la-Europenele-de-înot.htm" title="Tatiana Chișca a ocupat locul 12 la Europenele de înot">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000081977.jpeg">
<div class="info">Tatiana Chișca a ocupat locul 12 la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/57705/Formula-1--Lewis-Hamilton-a-devenit-campion-mondial-pentru-a-V-a-oară.htm" title="Formula 1 // Lewis Hamilton a devenit campion mondial pentru a V-a oară">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000081642.jpg">
<div class="info">Formula 1 // Lewis Hamilton a devenit...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/57451/Apel-România-și-R-Moldova-împreună-la-Jocurile-Olimpice-de-la-Tokio---2020.htm" title="Apel: România și R. Moldova, împreună la Jocurile Olimpice de la Tokio - 2020">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000081309.jpg">
<div class="info">Apel: România și R. Moldova, împreună la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/56888/Radu-Albot-califică-echipa-naţională-de-tenis-masculin-la-prima-ediţie-a-turneului-Cupa-ATP-din-Australia.htm" title="Echipa naţională de tenis masculin va partidipa la prima ediţie a turneului Cupa ATP din Australia">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000080587.jpeg">
<div class="info">Echipa naţională de tenis masculin va...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/56607/Judocanul-moldovean-Petru-Pelivan-s-a-clasat-pe-locul-cinci-la-Campionatul-European-Under-23-desfășurat-la-Ijevsk.htm" title="Petru Pelivan s-a clasat pe locul cinci la Campionatul European Under-23, desfășurat la Ijevsk">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000080218.jpg">
<div class="info">Petru Pelivan s-a clasat pe locul cinci la...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay opinii" data-type="opinii">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/58120/Victor-Chirilă--Lașitate-inconsecvență-și-fariseism-diplomatic-la-Bratislava.htm" title="Victor Chirilă // Lașitate, inconsecvență și fariseism diplomatic la Bratislava">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000082197.jpg">
<div class="info">Victor Chirilă // Lașitate, inconsecvență...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/58099/Nicolae-Negru--Politica-externă-echilibrată-în-dezechilibru.htm" title="Nicolae Negru // Politica externă echilibrată în dezechilibru">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000080121.jpg">
<div class="info">Nicolae Negru // Politica externă...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/57841/Ion-Tăbârță-Eliberarea-lui-Filat-nu-are-substrat-politic-dar-responsabilitatea-e-a-actualului-Guvern.htm" title="Tăbârță: Eliberarea lui Filat nu are substrat politic, dar responsabilitatea e a actualei guvernări">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000081838.jpg">
<div class="info">Tăbârță: Eliberarea lui Filat nu are...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/57715/Nicolae-Negru--Ce-trebuie-să-știe-Dodon-înainte-de-a-l-invita-pe-Iohannis-la-Chișinău.htm" title="Nicolae Negru // Ce trebuie să știe Dodon, înainte de a-l invita pe Iohannis la Chișinău">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000081684.jpg">
<div class="info">Nicolae Negru // Ce trebuie să știe Dodon,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/57660/Cristian-Hrițuc--Dodon-va-juca-rolul-pro-europeanului-Până-când.htm" title="Cristian Hrițuc // Dodon va juca rolul pro europeanului. Până când?">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000081563.jpg">
<div class="info">Cristian Hrițuc // Dodon va juca rolul pro...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/57614/Nicolae-NEGRU--Bugetul-cu-botox-și-basmele-franțuzești-ale-lui-Dodon-povestite-de-Ciocoi.htm" title="Nicolae NEGRU // Bugetul cu botox și basmele franțuzești ale lui Dodon, povestite de Ciocoi">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000081502.jpg">
<div class="info">Nicolae NEGRU // Bugetul cu botox și...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/57585/OPINIE---„Limba-moldovenească”-și-monumentul-NKVD-ist-sau-cum-PSRM-își-dă-arama-pe-față.htm" title="OPINIE //  „Limba moldovenească” și monumentul NKVD-ist sau cum PSRM își dă arama pe față">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000081474.jpg">
<div class="info">OPINIE // „Limba moldovenească” și...</div>
</a>
</div>
</div>
</div>
</div>
</div>
</nav>

</div>
</header>
<section id="main-section">
<div class="container wrapper wrapperThreeColumns">
<div class="row">
<div class="col-lg-9 content box">
<div class="row">
<div class="theiaStickySidebar">
<article>
<div class="article-content">
<div class="article-head">
<h1 class="article-title">(Furtul miliardului)Stoianoglo: În Kroll nu sunt numele beneficiarilor finali. Slusari îl contrazice</h1>
<div class="article-captions">
<span class="article-author"><i class="fa fa-user" aria-hidden="true"></i> Author: Deschide Știrea </span>
<div class="article-data">
<span><i class="fa fa-calendar" aria-hidden="true"></i> 17:44 </span>
</div>
</div>
</div>
<div class="divider"></div>

<div class="article-image">
<figure>
<img src="/images/cache/758x426/crop/images%7Ccms-image-000082291.jpg" alt="" class="img-responsive">
</figure>
<span class="image-caption"></span></br>
<span class="photographer">Foto: </span>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7537724756068498" data-ad-slot="1194664163"></ins>
<script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
							</script>



<div class="divider"></div>
<div class="addthis_native_toolbox"></div>
<div class="divider"></div>
<div class="article-text">
<div class="article-add">
</div>
<p><strong>După ce astăzi noul procuror general Alexandr Stoianoglo a declarat că „Rapoartele Kroll 1 și Krol nu conțin numele beneficiarilor furtului miliardului”, deputatul PPDA, președinte al Comisiei parlamentare, care a anchetat devalorizarea celor trei bănci și furtul miliardului, Alexandru Slusari, este gata să să publice numele beneficiarilor finali, chiar dacă riscă să fie tras la răspundere penală.</strong></p>
<p><em>„Procurorul General continuă să mă decepzioneze. Când dănsul susține că raportul Kroll 2 nu conține numele, eu pot presupune trei versiuni de origine a acetei afirmației pripite. Sau domnul Stoianoglo deloc n-a citit raportul Kroll 2. Sau el a citit doar raportul Kroll 2 și nu a făcut cunoștința cu Confidential Working Papers Part I și Part II. Sau dânsul minte. În orice caz, după mine, asemenea declarații, după 4 luni de activitate a Comisiei parlamentare de anchetă și după publicarea unor articole în presă, care în mare parte au fost veridice, nu aduc valoarea adăugată noului procuror”</em>, a spus Slusari.</p>
<p>De asemenea, deputatul zice că este gata să publice numele celor implicați și beneficiarii finali ai furtului miliardului, „dacă procurorul general nu recunoaște că raportul conține numele acestora”.</p>
<p>„Am semnat un acord de confidențialitate cu BNM de nepublicare și nu am acceptul celorlalți membrii ai comisiei. Însă am pronunțat numele de acolo. Dacă Stoianoglo nu va recunoaște că raportul conține nume, voi fi nevoit să public aceste pagini cu indicarea persoanelor concrete, chiar și cu prețul unui dosarul penal. Există raportul Comisiei cu indicarea numelor principale. Pănă acum nimeni nu a pus la îndoială acest raport. Dacă va fi nevoie, voi publica paginele respective. În afară de Plahotniuc, Filat și Șor sunt indicați acolo și oameni din anturajul lor”, a adăugat deputatul.</p>
<p>Amintim că, astăzi, procurorul general Alexandr Stoianoglo a menționat că, rapoartele Kroll 1 și Krol 2, din câte a înțeles acesta, nu conțin numele beneficiarilor furtului miliardului. Stoianoglo a  lăsat să se înțeleagă că ancheta va porni de la zero și că în următoarele 4-5 luni investigațiile vor fi activizate. „<em>În rapoartele Kroll nu se spune nimic despre numele beneficiarilor, după cum am aflat după ședința Consiliului Suprem de Securitate”,</em> a afirmat procurorul general.</p>
<p>La acest subiect s-a expus și deputatul PAS Sergiu Litvinenco, calificând declarații lui Stoianoglo drept halucinante. „<em>Când auzim de „următoarele 4 - 5 luni”, vrem nu vrem, ne aducem aducem aminte de Harunjen și Bețișor. Aceştia au mers chiar și mai departe – au scris „strategie” despre cum să (nu) avansezi în dosarul furtului miliardului. Probabil că numai în Republica Moldova procurorii scriu „strategii”. În toată lumea bună, procurorii urmăresc infractorii și susțin sancționarea penală a acestora. Când auzim de „multe acțiuni procesual penale”, în față apare imaginea lui Gurin, Chetraru, Zumbreanu și din nou Bețișor. „Comisii rogatorii”, „autoritățile altor state”, „lucrăm din greu” – astea le-am tot auzit din 2015 până în prezent”, </em>a conchis Litvinenco.</p>
<p>Sursa: <a href="http://www.realitatea.md/procurorul-general-spune-ca-rapoartele-kroll-nu-contin-numele-beneficiarilor-finali-ai-furtului-miliardului--slusari-il-contrazice_103521.html">realitatea.md</a></p>
<script type="text/javascript">
            <!--
            var stats_getHTTPObject_58193_ro = function () {
                var xhr = false;
                if (window.XMLHttpRequest) {
                    xhr = new XMLHttpRequest();
                } else if (window.ActiveXObject) {
                    try {
                        xhr = new ActiveXObject("Msxml2.XMLHTTP");
                    } catch(e) {
                        try {
                            xhr = new ActiveXObject("Microsoft.XMLHTTP");
                        } catch(e) {
                            xhr = false;
                        }
                    }
                }
                return xhr;
            };

            var stats_submit_58193_ro = function () {
                if (undefined !== window.statistics_request_sent__58193_ro) {
                    return;
                }
                window.statistics_request_sent__58193_ro = true;

                var stats_request = stats_getHTTPObject_58193_ro();
                stats_request.onreadystatechange = function() {};

                var read_date = new Date();
                var read_path = "_statistics/reader/1/";
                var request_randomizer = "" + read_date.getTime() + Math.random();
                var stats_url = "https://deschide.md/" + read_path + "111106/";
                try {
                    stats_request.open("GET", stats_url + "?randomizer=" + request_randomizer, true);
                    stats_request.send(null);
                    /* not everybody has jquery installed
                    $.ajax({
                        url: stats_url,
                        data: {randomizer: request_randomizer},
                        success: function() {}
                    });
                    */
                } catch (e) {}
            };
            stats_submit_58193_ro();
            -->
            </script>
<div class="divider"></div>
</div>


<div class="divider"></div>

<ul class="tags-related">
</ul>





</div>
<div id="SC_TBlock_699648" class="SC_TBlock">loading...</div>

<script type="text/javascript">
		(sc_adv_out = window.sc_adv_out || []).push({
        id : "699648",
        domain : "n.ads1-adnow.com"
			});
		</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js"></script>
<div class="footer-text">
<img src="https://deschide.md/themes/publication_1/theme_1/img/mrp.jpg"></div>
<div class="alert alert-danger" style="text-align: center; font-size: 16px; margin-top: 20px; line-height: 1.5">Sprijină echipa Deschide.MD cu o donație pe contul nostru de Patreon. Suntem recunoscători pentru ajutor și sustinerea pe care ne-o acordați. <a href="https://www.patreon.com/DeschideMD"><img src="https://deschide.md/themes/publication_1/theme_1/img/patreon.jpg" alt=""></a>
</div>
<div class="alert alert-warning" style="padding:10px;text-align: center; font-size: 12px; margin-top: 20px;margin-right: 8px;">
<a href="#" class="close" data-dismiss="alert" aria-label="close">&times;</a>
Aboneaza-te la fluxul de stiri Deschide.MD pe telefonul tau mobil <a href="https://t.me/deschide"><img src="https://deschide.md/themes/publication_1/theme_1/img/telegram.jpg" alt=""></a>
</div >

<div id="errors-reporting" style="background-color:#FFFFFF;border:1px solid #979797;padding: 7px 34px;color:#000000;position:fixed;bottom:0;text-align:center;z-index: 99999; font-size: 20px;">
Ai depistat o eroare în text? <span style="color:#FFFFFF;background-color:#3399FF">&nbsp;Selecteaz-o&nbsp;</span> și apasă combinația de taste <a title="CTRL" href="#" class="btn btn-danger">CTRL</a> + <a title="ENTER" href="#" class="btn btn-danger">ENTER</a>
</div>

<div class="alert alert-danger" role="alert" style="padding:10px;text-align: center; font-size: 16px; margin-top: 20px;margin-right: 8px;">Acest articol este proprietatea Deschide.md și este protejat de legea drepturilor de autor. Orice preluare a conținutului se poate face <b>DOAR</b> cu citarea sursei și cu <b>LINK ACTIV</b> către pagina acestui articol. </div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7537724756068498" data-ad-slot="1194664163"></ins>
<script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
							</script>


<div class="comment-box" style="background-color: white;">
<div id="disqus_thread"></div>
<script type="text/javascript">
									/* * * CONFIGURATION VARIABLES: THIS CODE IS ONLY AN EXAMPLE * * */
                                    var disqus_shortname = 'deschidemd'; // Required - Replace example with your forum shortname
                                    var disqus_identifier = 'new-58193'; // a unique identifier for each page where Disqus is present
                                    var disqus_title = '(Furtul miliardului)Stoianoglo: În Kroll nu sunt numele beneficiarilor finali. Slusari îl contrazice'; // a unique title for each page where Disqus is present
                                    var disqus_url = 'https://deschide.md/ro/stiri/social/58193/(Furtul-miliardului)Stoianoglo-În-Kroll-nu-sunt-numele-beneficiarilor-finali-Slusari-îl-contrazice.htm'; // a unique URL for each page where Disqus is present
									/* * * DON'T EDIT BELOW THIS LINE * * */
                                    (function() {
                                        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                                        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                                        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                                    })();
								</script>
</div>

</article>
</div>
</div>
</div>
<div class="col-xs-12 col-md-3 latest-news rightSidebar">
<div class="row">
<div class="right-sidebar-add">
<script type="text/javascript"><!--<![CDATA[
			/* (c)AdOcean 2003-2014 */
			/* PLACEMENT: protv_md.deschide.md.homepage.300x400 */
      if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="protv_md.deschide.md.homepage.300x400" src="'+location.protocol+'//protvmd.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=CbE3t8FYJzWtboyRA4bgtrLp8cBKxmb30Xx37mWPv4f.V7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
      //]]>--></script>
<a href="https://www.banchete.trattoria.md/"><img class="img-responsive" src="https://deschide.md/themes/publication_1/theme_1/img/banere/poveste.jpg"></a>
</div>
<div class="sidebar_block">
<div class="box-header"><h3>ultimele știri</h3></div>
<div class="latest-news-block clearfix">
<a href="https://deschide.md/ro/stiri/social/58193/(Furtul-miliardului)Stoianoglo-În-Kroll-nu-sunt-numele-beneficiarilor-finali-Slusari-îl-contrazice.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000082291.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">(Furtul miliardului)Stoianoglo: În Kroll nu sunt numele beneficiarilor finali. Slusari îl contrazice</div>
<div class="latest-date">
<span> 17:44</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/58192/Procurorul-general-explică-de-ce-i-a-suspendat-pe-șefii-PA-şi-PCCOCS.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000082290.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Procurorul general explică de ce i-a suspendat pe șefii PA şi PCCOCS</div>
<div class="latest-date">
<span> 17:30</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/58191/Octavian-Țîcu-Vinovații-de-problema-aprovizionării-cu-gaze-naturale-a-R-Moldova-au-nume.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop_0_135_3264_1968/images%7Ccms-image-000082289.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Octavian Țîcu: Vinovații de problema aprovizionării cu gaze naturale a R. Moldova au nume</div>
<div class="latest-date">
<span> 17:27</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/58190/Adulţii-şi-copiii-îndemnați-să-facă-urgent-vaccinul-contra-difteriei.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000082288.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Adulţii şi copiii, îndemnați să facă urgent vaccinul contra difteriei</div>
<div class="latest-date">
<span> 17:01</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/58189/Democrații-din-SUA-vor-face-publice-acuzațiile-oficiale-pentru-impeachment-ul-lui-Trump.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000082287.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Democrații din SUA vor face publice acuzațiile oficiale pentru impeachment-ul lui Trump</div>
<div class="latest-date">
<span> 16:37</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/58188/PAS-propune-o-linie-separată-de-finanţare-pentru-studierea-limbii-române-de-către-minorităţile-etnice.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000082286.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">PAS vrea o linie separată de finanţare pentru studierea limbii române de către minorităţile etnice</div>
<div class="latest-date">
<span> 16:27</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/58187/Ministerul-Justiției-spune-„NU”-unui-procuror-european.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000082285.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Ministerul Justiției spune „NU” unui procuror european</div>
<div class="latest-date">
<span> 16:11</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/58186/INTERPOL-l-a-anunțat-în-căutare-internațională-pe-ex-deputatul-Constantin-Țuțu.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000082284.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">INTERPOL l-a anunțat în căutare internațională pe ex-deputatul Constantin Țuțu</div>
<div class="latest-date">
<span> 15:49</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/58185/Cererea-lui-Viorel-Morari-respinsă-de-instanța-de-judecată-ca-fiind-„inadmisibilă”.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000082283.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Cererea lui Viorel Morari, respinsă de instanța de judecată ca fiind „inadmisibilă”</div>
<div class="latest-date">
<span> 15:47</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/economic/58184/O-companie-transnistreană-a-obținut-în-premieră-un-certificat-care-i-permite-exportul-în-UE.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000082282.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">O companie transnistreană a obținut, în premieră, un certificat care-i permite exportul în UE</div>
<div class="latest-date">
<span> 15:14</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/58183/Un-nou-mecanism-de-contestare-a-refuzului-procurorilor-de-a-primi-plângerea.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000082281.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Un nou mecanism de contestare a refuzului procurorilor de a primi plângerea</div>
<div class="latest-date">
<span> 14:49</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/58182/VIDEO--O-maşină-de-intervenţie-a-pompierilor-blocată-de-maşinile-parcate-pe-o-stradă-din-Chișinău.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000082280.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">VIDEO // O maşină de intervenţie a pompierilor, blocată de maşinile parcate pe o stradă din Chișinău</div>
<div class="latest-date">
<span> 14:37</span>
</div>
</div>
</div>
</a>
</div>
<div class="all-news">
<a href="/ro/stiri/social/58193/(Furtul-miliardului)Stoianoglo-În-Kroll-nu-sunt-numele-beneficiarilor-finali-Slusari-îl-contrazice.htm?tpl=6">Mai multe știri</a>
</div>
</div>
<div class="sidebar_block">
<div class="box-header"><h3>editorial</h3></div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/58156/Petru-Bogatu--„Alianța-Kozak”-sau-„soluția-Hogan”-Enigma-contradicției-dintre-două-versiuni-cvasioficiale.htm" class="editorial-title">Bogatu: „Alianța Kozak” sau „soluția Hogan”? Enigma contradicției dintre două versiuni cvasioficiale</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/57975/Vitalie-Vovc--Sӑptӑmâna-în-care-s-a-aruncat-cu-Filat-peste-aeroport.htm" class="editorial-title">Vitalie Vovc // Sӑptӑmâna în care s-a aruncat cu Filat peste aeroport</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/57974/Iulian-Chifu--Coeziune-unitate-și-coerență-pentru-apărarea-colectivă-comandamentele-summitului-NATO-de-la-Londra.htm" class="editorial-title">Coeziune, unitate și coerență pentru apărarea colectivă: comandamentele summitului NATO de la Londra</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/57982/Nicolae-Negru--Cazul-Filat-de-la-statul-capturat-la-statul-fake.htm" class="editorial-title">Nicolae Negru // Cazul Filat: de la statul capturat la statul fake</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/57900/Petru-Bogatu--Dacă-rechinii-sunt-achitați-peștii-pot-dormi-liniștiți-Cui-folosește-eliberarea-lui-Filat.htm" class="editorial-title">Bogatu / Dacă rechinii sunt achitați, peștii pot dormi liniștiți. Cui folosește eliberarea lui Filat</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/57781/Iulian-CHIFU--Dodon-versus-PSRM-PSRM-contra-Dodon-Viitoarea-luptă-de-gherilă-la-Chișinău.htm" class="editorial-title">Iulian CHIFU // Dodon versus PSRM, PSRM contra Dodon. Viitoarea luptă de gherilă la Chișinău</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/57761/Petru-Bogatu--Cum-i-a-căzut-lui-Dodon-masca-pe-care-se-căznea-să-și-o-pună-în-ultimul-timp.htm" class="editorial-title">Petru Bogatu // Cum i-a căzut lui Dodon masca pe care se căznea să și-o pună în ultimul timp</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/57637/Vitalie-Vovc--Săptămâna-în-care-RevVoienSovietul-l-a-numit-pe-Stoianoglo.htm" class="editorial-title">Vitalie Vovc // Săptămâna în care RevVoienSovietul l-a numit pe Stoianoglo</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/57634/Iulian-Chifu--Succesorul-lui-Putin-ziua-de-după-Țar.htm" class="editorial-title">Iulian Chifu // Succesorul lui Putin: ziua de după Țar</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/57551/Petru-Bogatu--Banii-rușilor-pentru-o-infrastructură-anti-NATO-în-Republica-Moldova.htm" class="editorial-title">Petru Bogatu // Banii rușilor pentru o infrastructură anti-NATO în Republica Moldova</a>
</div>
</div>
<div class="right-sidebar-add">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7537724756068498" data-ad-slot="3252676856" data-ad-format="auto"></ins>
<script>
            (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
</div>
</div>
</div>
</div>
</article>
</div>
</section>
<div class="divider"></div>
<a id="back-to-top" href="#" class="btn btn-primary btn-lg back-to-top" role="button" title="Click to return on the top page" data-toggle="tooltip" data-placement="left"><span class="glyphicon glyphicon-chevron-up"></span></a>
<footer>
<div class="footer-line1">
<div class="container">
<a target="_blank" href="https://www.facebook.com/DeschideStirea/" class="share-icon fb"></a>
<a target="_blank" href="https://twitter.com/DeschideMD" class="share-icon tw"></a>
<a target="_blank" href="https://telegram.me/deschide" class="share-icon tl"></a>
<a target="_blank" href="https://www.youtube.com/channel/UCA-r1a0N9nFTNw2XlCTdt4Q" class="share-icon yt"></a>
<a target="_blank" href="https://plus.google.com/u/1/112014812238620169078" class="share-icon gp"></a>
<a href="https://deschide.md/ro/feed/" class="share-icon rss"></a>

</div>
</div>
<div class="footer-line2">
<div class="container">
<div class="row">
<div class="row">
<div class="col-xs-12 col-md-7">
<div class="footer-image"><img src="https://deschide.md/themes/publication_1/theme_1/img/drp.png"></div>
<div class="footer-text">
Acest proiect este realizat cu sprijinul Ministerului pentru Românii de Pretutindeni. <a href="http://mprp.gov.ro/"> www.mprp.gov.ro</a><br></p>
<p>Conținutul acestui site nu reprezintă poziția oficială a Ministerului pentru Românii de Pretutindeni</p>
</div>
</div>
<div class="col-xs-12 col-md-3 col-md-offset-2 adress">
<p>Str. Alexandr Pușkin 20, ap.5<br>
Chisinau, MD-2012, Republica Moldova<br>
+373 60 103 111, contact[at]deschide.md</p>
<p>&copy; 2019 Deschide.md. Toate drepturile rezervate</p>
</div>
</div>
</div>
</div>
</div>
<div class="footer-line3">
<div class="container">
<div class="partners">
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/ccpe.png" width="102"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/rnews.png" width="90"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/unirea.png" width="71"></a>
<a href="#" style="margin-top: -10px;"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/tr.png" width="137"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/ce.png" width="125"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/cl.png" width="144"></a>
<a href="http://www.lyberti.com"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/lu.png" width="100"></a>
</div>
</div>
</div>
</footer>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>

<script src="https://deschide.md/themes/publication_1/theme_1/js/bootstrap.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/general.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/modernizr-custom.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/theia-sticky-sidebar.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/jquery.mousewheel.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/lightgallery.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/mistake/mistakes.js"></script>
<script type="text/javascript">
	  $(document).ready(function() { $("#lightgallery").lightGallery(); });
	  $('#relative-caption').lightGallery({ subHtmlSelectorRelative: true });

	</script>
<script type="text/javascript">
	  $(".article-content").lightGallery({
	    selector: '.photoViewer'
	  });

	</script>
<script>
		$(document).ready(function() {
			$('.leftSidebar, .content, .rightSidebar')
				.theiaStickySidebar({
					additionalMarginTop: 60
				});
		});
	</script>
<script>
		$(document).ready(function(){
    
			var clickEvent = false;
			$('#myCarousel').carousel({
				interval:   4000	
			}).on('click', '.list-group li', function() {
					clickEvent = true;
					$('.list-group li').removeClass('active');
					$(this).addClass('active');		
			}).on('slid.bs.carousel', function(e) {
				if(!clickEvent) {
					var count = $('.list-group').children().length -1;
					var current = $('.list-group li.active');
					current.removeClass('active').next().addClass('active');
					var id = parseInt(current.data('slide-to'));
					if(count == id) {
						$('.list-group li').first().addClass('active');	
					}
				}
				clickEvent = false;
			});
		})

		$(window).load(function() {
		    var boxheight = $('#myCarousel .carousel-inner').innerHeight();
		    var itemlength = $('#myCarousel .item').length;
		    var triggerheight = Math.round(boxheight/itemlength+1);
			$('#myCarousel .list-group-item').outerHeight(triggerheight);
		});
	</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57b56d6e8ecdf72c"></script>

<script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
<script src="https://cdn.embed.ly/jquery.embedly-3.1.1.min.js"></script>
<script>
        (function(w, d){
            var id='embedly-platform', n = 'script';
            if (!d.getElementById(id)){
                w.embedly = w.embedly || function() {(w.embedly.q = w.embedly.q || []).push(arguments);};
                var e = d.createElement(n); e.id = id; e.async=1;
                e.src = ('https:' === document.location.protocol ? 'https' : 'http') + '://cdn.embedly.com/widgets/platform.js';
                var s = d.getElementsByTagName(n)[0];
                s.parentNode.insertBefore(e, s);
            }
        })(window, document);
    </script>
<script type="text/javascript" src="//protvmd.adocean.pl/files/js/aomini.js"></script>
<div data-ao-pid="_Y8Ha8GxNwP3gQF_uOaX7pIK0hWvIT41fttgK7bg9tD.T7" style="display: none;"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2018 */
    /* PLACEMENT: protv_md.deschide.md.homepage.reachmedia */
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'protvmd.adocean.pl',
        id: '_Y8Ha8GxNwP3gQF_uOaX7pIK0hWvIT41fttgK7bg9tD.T7',
        consent: null
    });
</script>
<script type="text/javascript">

        embedly('card', {selector: 'a.smallbox', types: ['article', 'image']});

    </script>
<script type="text/javascript">
        $(document).ready(function(){
            $(window).scroll(function () {
                if ($(this).scrollTop() > 50) {
                    $('#back-to-top').fadeIn();
                } else {
                    $('#back-to-top').fadeOut();
                }
            });
            // scroll body to 0px on click
            $('#back-to-top').click(function () {
                $('#back-to-top').tooltip('hide');
                $('body,html').animate({
                    scrollTop: 0
                }, 800);
                return false;
            });

            $('#back-to-top').tooltip('show');

        });
    </script>



<script>
        var _gaq=[["_setAccount","UA-45464002-1"],["_trackPageview"]];
        (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];g.async=1;
        g.src=("https:"==location.protocol?"//ssl":"//www")+".google-analytics.com/ga.js";
        s.parentNode.insertBefore(g,s)}(document,"script"));
    </script>
<script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-45464002-1', 'auto');
        /*  ga('send', 'pageview');*/
        ga('send', 'pageview', {
            'dimension1': ''
        });
        /* ga('send', 'pageview', {
         'dimension5': ''
         }); */

    </script>

<script>
    (function() {
        var cx = '009149180067044880109:ump_omzr-gi'; // Insert your own Custom Search engine ID here
        var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
        gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
    })();
</script>

<script data-ad-client="ca-pub-7537724756068498" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '367676820233510',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<script class="js-mediator-script">
!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2821065/","_mediator")}(window);
</script>
</body>
</html>