<!DOCTYPE html>

<html lang="ro">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="format-detection" content="telephone=no">
<title>DOC // Transportatorii cer o întrevedere cu Maia Sandu. Amenință cu o „grevă de amploare”</title>
<meta name="keywords" content=",stiri, news, moldova, romania, deschide, video, deschide.md" />
<meta property="fb:app_id" content="367676820233510" />
<meta property="og:description" content="Transportatorii din R. Moldova se declară nemulțumiți de răspunsul pe care l-au primit de la Guvern vizavi de solicitarea lor de a majora tarifele la călătorii și solicită o întrevedere cu premierul Maia Sandu, la care să participe și ministrul Economiei și Infrastructurii (MEI), Vadim Brînzan." />
<meta property="og:title" content="DOC // Transportatorii cer o întrevedere cu Maia Sandu. Amenință cu o „grevă de amploare”" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://deschide.md/ro/stiri/social/55302/DOC--Transportatorii-cer-o-întrevedere-cu-Maia-Sandu-Amenință-cu-o-„grevă-de-amploare”.htm">
<meta property="og:image" content="https://deschide.md/images/cms-image-000078540.jpg" />
<meta property="og:site_name" content="Deschide.MD" />
<meta property="og:image" content="https://deschide.md/images/cms-image-000078540.jpg" />
<meta property="og:image" content="https://deschide.md/images/cms-image-000078541.jpg" />
<meta property="og:image" content="https://deschide.md/images/cms-image-000078542.jpg" />
<meta property="og:image" content="https://deschide.md/images/cms-image-000078543.jpg" />
<meta property="og:image" content="https://deschide.md/images/cms-image-000078544.jpg" />
<meta property="fb:pages" content="507699295948485" />
<script src="/cdn-cgi/apps/head/tZ-BuCQI1qA4BdHTOdKu77K_CFk.js"></script><link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/bootstrap.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/style.css?v=1">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/normalize.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/font-awesome.min.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/lightgallery.min.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/mistake/mistakes.css">

<link href="https://fonts.googleapis.com/css?family=Arimo:400,700|Merriweather:400,700,900|Roboto:300,400,500,700" rel="stylesheet">

<link type="image/x-icon" href="https://deschide.md/themes/publication_1/theme_1/img/favicon.png" rel="shortcut icon">
<style class="embedly-css">
    .hdr {
      display:none;
    }
    .brd {
      display: none;
    }
    .bd {
      background-color: transparent;
      width: 100%;
    }
    .bd .pair-bd .art-bd {
      float: right;
      margin: 0 0 5px 12px;
      width: 90px;
    }
    .card .title, .slideshow .title {
      font-size: 12px;
      font-weight: 700;
      line-height: 1.2;
    }

    .card .description {
      display: none;
    }
    .card a.action {
      display: none;
    }
    .card .emb-active {
      display: none;
    }
  </style>

<link rel="manifest" href="manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '367676820233510',
                xfbml      : true,
                version    : 'v2.8'
            });
            FB.AppEvents.logPageView();
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
  </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7537724756068498",
    enable_page_level_ads: true
  });
</script>

<script type="text/javascript" src="https://app.smartan.ai/harvester/harvester.min.js"></script><script type="text/javascript">harvester.init('mzntr7g0-iyd77dj2-ocn5pei3')</script>
</head>
<body class="article">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7537724756068498",
    enable_page_level_ads: true
  });
</script>

<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter45407580 = new Ya.Metrika({
                    id:45407580,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/45407580" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'B71K5u_263vVH1.b6XjfVnZJzSZZLecgZ1XCGIRsaLL.E7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<header class="header">
<div class="header-image">
<div class="desktop-add" style="width:1000px;margin:auto;">
<script type="text/javascript" src="//protvmd.adocean.pl/files/js/aomini.js"></script>
<div data-ao-pid=".PCVEWOo7ZkgeoUwItkttJ4NXcFxFsbrk5sYqettPPr.m7" style="display: none;"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2018 */
    /* PLACEMENT: protv_md.deschide.md.homepage.1000X250 */
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'protvmd.adocean.pl',
        id: '.PCVEWOo7ZkgeoUwItkttJ4NXcFxFsbrk5sYqettPPr.m7',
        consent: null
    });
</script>
</div>
</div>

<div class="add-mobil">

<div id="ado-fukFWDYQ7TKnxn9pXKJJKL7IfchJUQcNs7aIcgZZb.P.h7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2019, protv_md.deschide.md.homepage.mobile.300x400_mobile */
ado.placement({id: 'ado-fukFWDYQ7TKnxn9pXKJJKL7IfchJUQcNs7aIcgZZb.P.h7', server: 'protvmd.adocean.pl' });
</script>


</div>
<div class="header-top">
<div class="container">
<div class="row">
<div class="col-lg-6">
<div class="row">
<div class="links">
<a href="https://docs.google.com/presentation/d/1Jw6tfB1cCa87mNzNAe8YkCa3QE7c2-yECUYtLyUWXJc/pub?start=false&loop=false&delayms=3000#slide=id.p4">Publicitate</a>
<a href="https://deschide.md/team/index.html">Echipa Deschide.md</a>
</div>
<div class="header-social clearfix">
<a target="_blank" href="https://www.facebook.com/DeschideStirea/" class="share-icon fb"></a>
<a target="_blank" href="https://twitter.com/DeschideMD" class="share-icon tw"></a>
<a target="_blank" href="https://telegram.me/deschide" class="share-icon tl"></a>
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.trails.des.deschidemd"> Descarcă aplicația Deschide.MD</a>
</div>
</div>
</div>
<div class="col-lg-6">
<div class="search"><gcse:searchbox-only resultsUrl="/ro/stiri/social/55302/DOC--Transportatorii-cer-o-întrevedere-cu-Maia-Sandu-Amenință-cu-o-„grevă-de-amploare”.htm?tpl=14"></gcse:search></div>
<div class="lang-block">
<ul class="lang">
<li class=""><a href="https://deschide.md/en/news/social_en/">English</a></li>
<li class="current"><a href="https://deschide.md/ro/stiri/social/">Română</a></li>
<li class=""><a href="https://deschide.md/ru/russian_news/social_ru/">Русский</a></li>
</ul>
</div>
</div>

</div>
</div>
</div>
<div class="header-bottom">
<div id="ado-fukFWDYQ7TKnxn9pXKJJKL7IfchJUQcNs7aIcgZZb.P.h7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2019, protv_md.deschide.md.homepage.mobile.300x400_mobile */
ado.placement({id: 'ado-fukFWDYQ7TKnxn9pXKJJKL7IfchJUQcNs7aIcgZZb.P.h7', server: 'protvmd.adocean.pl' });
</script>

<nav class="navbar navbar-default mobile">
<div class="container-fluid">

<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand" href="https://deschide.md"></a>
<a class="mobile-img" href="https://deschide.md/ro/stiri/?tpid=1619&amp;tpl=3">
<img src="https://deschide.md/themes/publication_1/theme_1/img/cent.jpg">
</a>
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.trails.des.deschidemd"><img class="img-responsive" src="https://deschide.md/themes/publication_1/theme_1/img/banere/play.jpg"></a>

</div>

<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<div class="links">
<a href="https://docs.google.com/presentation/d/1Jw6tfB1cCa87mNzNAe8YkCa3QE7c2-yECUYtLyUWXJc/pub?start=false&loop=false&delayms=3000#slide=id.p4">Publicitate</a>
<a href="https://deschide.md/team/index.html">Echipa Deschide.md</a>
</div>
<div class="search"><gcse:searchbox-only resultsUrl="/ro/stiri/social/55302/DOC--Transportatorii-cer-o-întrevedere-cu-Maia-Sandu-Amenință-cu-o-„grevă-de-amploare”.htm?tpl=14"></gcse:search></div>
<ul class="nav navbar-nav">
<li class=""><a href="https://deschide.md/ro/stiri/politic/">politic </a></li>
<li class="active"><a href="https://deschide.md/ro/stiri/social/">social <span class="sr-only">(current)</span></a></li>
<li class=""><a href="https://deschide.md/ro/stiri/economic/">economic </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/externe/">externe </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/editorial/">editorial </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/investigatii/">investigații </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/cultura/">cultura </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/sport/">sport </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/opinii/">opinii </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/special/">special </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/video/">video </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/interviu/">interviu </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/alegeri_2019/">Alegeri 2019 </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/23/">TRANSNISTRIA </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/romania_2019/">romania2019.eu </a></li>
</ul>
<div class="lang-block">
<ul class="lang">
<li class=""><a href="https://deschide.md/en/news/social_en/">English</a></li>
<li class="current"><a href="https://deschide.md/ro/stiri/social/">Română</a></li>
<li class=""><a href="https://deschide.md/ru/russian_news/social_ru/">Русский</a></li>
</ul>
</div>
</div>
</div>
</nav>
<nav class="main-menu clearfix">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a href="https://deschide.md" id="site-logo"></a>
<ul class="navigations">
<li class="politic" data-menu="politic"><a href="/ro/stiri/politic/" title=" politic">politic</a>
</li>
<li class=" active current-page" class="social" data-menu="social"><a href="/ro/stiri/social/" title=" social">social</a>
</li>
<li class="economic" data-menu="economic"><a href="/ro/stiri/economic/" title=" economic">economic</a>
</li>
<li class="externe" data-menu="externe"><a href="/ro/stiri/externe/" title=" externe">externe</a>
</li>
<li class="editorial" data-menu="editorial"><a href="/ro/stiri/editorial/" title=" editorial">editorial</a>
</li>
<li class="investigații" data-menu="investigații"><a href="/ro/stiri/investigatii/" title=" investigații">investigații</a>
</li>
<li class="cultura" data-menu="cultura"><a href="/ro/stiri/cultura/" title=" cultura">cultura</a>
</li>
<li class="sport" data-menu="sport"><a href="/ro/stiri/sport/" title=" sport">sport</a>
</li>
<li class="opinii" data-menu="opinii"><a href="/ro/stiri/opinii/" title=" opinii">opinii</a>
</li>
<li class="special" data-menu="special"><a href="/ro/stiri/special/" title=" special">special</a>
</li>
<li class="interviu" data-menu="interviu"><a href="/ro/stiri/interviu/" title=" interviu">interviu</a></li>
<li class="interviu" data-menu="interviu"><a href="/ro/stiri/23/" title=" transnistrie">transnistria</a></li>
<li class="romania2019.eu" data-menu="romania2019.eu"><a href="/ro/stiri/alegeri_2019" title=" alegeri 2019">alegeri 2019</a></li>
</ul>
</div>
</div>
</div>
<div class="foot_100"></div>
<div class="menu-overlay politic" data-type="politic">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/55300/Partidele-politice-n-au-uitat-de-persoanele-din-listele-candidaților-care-nu-au-ajuns-în-Parlament.htm" title="Partidele politice n-au uitat de persoanele din listele candidaților care nu au ajuns în Parlament">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000078538.jpg">
<div class="info">Partidele politice n-au uitat de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/55291/Ministerul-de-Externe-anunță-alertă-de-călătorie-în-Barcelona.htm" title="Ministerul de Externe anunță alertă de călătorie în Barcelona">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000078529.jpg">
<div class="info">Ministerul de Externe anunță alertă de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/55283/De-la-Roșca-la-Năstase-Declarațiile-consilierei-parlamentare-a-PPDA-despre-România-și-Unire.htm" title="De la Roșca la Năstase. Declarațiile consilierei parlamentare a PPDA despre România și Unire">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000078518.png">
<div class="info">De la Roșca la Năstase. Declarațiile...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/55284/DOC--Opinia-Comisiei-de-la-Veneția-despre-reforma-justiției-din-R-Moldova.htm" title="DOC // Opinia Comisiei de la Veneția despre reforma justiției din R. Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000078517.jpg">
<div class="info">DOC // Opinia Comisiei de la Veneția...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/55285/Un-ex-bașcan-propus-la-funcția-de-ambasador-al-RMoldova-în-Turcia.htm" title="Un ex-bașcan, propus la funcția de ambasador al R.Moldova în Turcia">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000078516.jpg">
<div class="info">Un ex-bașcan, propus la funcția de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/55273/Cine-este-Octavian-Țîcu-candidat-la-șefia-capitalei.htm" title="Cine este Octavian Țîcu, candidat la șefia capitalei">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000078500.jpeg">
<div class="info">Cine este Octavian Țîcu, candidat la șefia...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/55263/Maia-Sandu-mesaj-pentru-Chișinău-Capitala-are-nevoie-de-oameni-cărora-le-pasă-de-soarta-orașului.htm" title="Maia Sandu, mesaj pentru Chișinău. Capitala are nevoie de oameni cărora le pasă de soarta orașului">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000078491.jpg">
<div class="info">Maia Sandu, mesaj pentru Chișinău....</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay social" data-type="social">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/social/55302/DOC--Transportatorii-cer-o-întrevedere-cu-Maia-Sandu-Amenință-cu-o-„grevă-de-amploare”.htm" title="DOC // Transportatorii cer o întrevedere cu Maia Sandu. Amenință cu o „grevă de amploare”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000078540.jpg">
<div class="info">DOC // Transportatorii cer o întrevedere...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/55294/Rusia-condamnată-de-CEDO-încă-în-două-dosare-privind-încălcarea-drepturilor-omului-în-Transnistria.htm" title="Rusia, condamnată de CEDO încă în două dosare privind încălcarea drepturilor omului în Transnistria">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000078532.jpg">
<div class="info">Rusia, condamnată de CEDO încă în două...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/55290/FOTO--Un-șofer-și-a-bușit-Lexus-ul-într-un-copac-la-Bălți-Patru-tineri---la-spital.htm" title="FOTO // Un șofer și-a bușit Lexus-ul într-un copac, la Bălți. Patru tineri - la spital">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000078526.jpg">
<div class="info">FOTO // Un șofer și-a bușit Lexus-ul...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/55289/PCCOCS-a-găsit-nereguli-la-Moldtelecom-Un-angajat-s-a-plimbat-cu-mașina-iar-șefii-au-mers-în-Dubai.htm" title="PCCOCS a găsit nereguli la Moldtelecom. Un angajat s-a plimbat cu mașina iar șefii au mers în Dubai">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000078525.jpg">
<div class="info">PCCOCS a găsit nereguli la Moldtelecom. Un...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/55282/O-femeie-și-un-copil-au-ajuns-la-spital-după-ce-un-Audi-a-intrat-într-un-copac-la-Comrat.htm" title="O femeie și un copil au ajuns la spital, după ce un Audi a intrat într-un copac, la Comrat">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000078515.jpg">
<div class="info">O femeie și un copil au ajuns la spital,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/55280/DOC--Andrei-Năstase-a-fost-un-ministru-tiran-și-laș.htm" title="DOC // Andrei Năstase a fost un ministru tiran și laș">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000078511.jpg">
<div class="info">DOC // Andrei Năstase a fost un ministru...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/55278/Dumitru-Robu-În-RMoldova-există-procurori-care-au-calităţile-demonstrate-de-Laura-Kovesi.htm" title="Dumitru Robu: În R.Moldova există procurori care au calităţile demonstrate de Laura Kovesi">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000078509.jpg">
<div class="info">Dumitru Robu: În R.Moldova există...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay economic" data-type="economic">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/55257/ATENȚIE!-Expiră-termenul-pentru-achitarea-impozitului.htm" title="ATENȚIE! Expiră termenul pentru achitarea impozitului">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000078483.jpg">
<div class="info">ATENȚIE! Expiră termenul pentru achitarea...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/55177/APP-a-oprit-privatizarea-de-către-Finpar-Invest-a-sediului-General-Media-Group.htm" title="APP a oprit privatizarea de către Finpar Invest a sediului General Media Group">
<div class="info">APP a oprit privatizarea de către Finpar...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/55156/Guvernul-promite-mai-mulţi-bani-şi-independenţă-financiară-pentru-autorităţile-publice-locale.htm" title="Guvernul promite mai mulţi bani şi independenţă financiară pentru autorităţile publice locale">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000078363.jpg">
<div class="info">Guvernul promite mai mulţi bani şi...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/55054/Facilități-la-traversarea-frontierei-pentru-transportatorii-de-mărfuri.htm" title="Facilități la traversarea frontierei pentru transportatorii de mărfuri">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000078237.jpg">
<div class="info">Facilități la traversarea frontierei...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/55033/Misiunea-FMI-și-a-încheiat-vizita-în-R-Moldova-Ce-decizii-se-vor-lua-la-Washington.htm" title="Misiunea FMI și-a încheiat vizita în R. Moldova. Ce decizii se vor lua la Washington">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000078179.jpg">
<div class="info">Misiunea FMI și-a încheiat vizita în R....</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/54992/Dacă-populația-nu-ar-beneficia-de-remitențe-nivelul-sărăciei-ar-fi-de-două-ori-mai-mare.htm" title="Dacă populația nu ar beneficia de remitențe, nivelul sărăciei ar fi de două ori mai mare">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000078131.jpg">
<div class="info">Dacă populația nu ar beneficia de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/54984/Se-ieftinește-benzina-și-motorina.htm" title="Se ieftinește benzina și motorina">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000078123.jpg">
<div class="info">Se ieftinește benzina și motorina</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay externe" data-type="externe">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/55295/Unul-din-otrăvitorii-lui-Skripal-identificat-la-nunta-fiicei-responsabilului-de-destabilizarea-Europei.htm" title="Unul din otrăvitorii lui Skripal, identificat la nunta fiicei responsabilului de destabilizarea UE">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000078533.png">
<div class="info">Unul din otrăvitorii lui Skripal,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/55293/VIDEO--Furie-şi-ciocniri-la-Barcelona-după-condamnarea-separatiştilor.htm" title="VIDEO // Furie şi ciocniri la Barcelona după condamnarea separatiştilor">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000078531.jpg">
<div class="info">VIDEO // Furie şi ciocniri la Barcelona...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/55275/Fetiță-nou-născută-îngropată-de-vie-în-țara-în-care-părinții-își-doresc-doar-băieți.htm" title="Fetiță nou născută îngropată de vie în țara în care părinții își doresc doar băieți">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000078502.jpg">
<div class="info">Fetiță nou născută îngropată de vie în...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/55274/Kremlinul-exclude-ca-problema-Crimeii-să-facă-obiectul-discuţiei-în-aşa-zisul-„format-Normandia”.htm" title="Kremlinul exclude ca problema Crimeii să facă obiectul discuţiei în aşa-zisul „format Normandia”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000078501.jpg">
<div class="info">Kremlinul exclude ca problema Crimeii să...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/55271/Paisprezece-poliţişti--au-fost-ucişi-într-o-ambuscadă-în-Mexic.htm" title="Paisprezece poliţişti  au fost ucişi într-o ambuscadă în Mexic">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000078498.jpg">
<div class="info">Paisprezece poliţişti au fost ucişi...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/55267/Un-băiat-de-8-ani-aflat-la-pescuit-a-prins-un-rechin-tigru-de-314-de-kilograme.htm" title="Un băiat de 8 ani aflat la pescuit a prins un rechin-tigru de 314 de kilograme">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000078495.jpg">
<div class="info">Un băiat de 8 ani aflat la pescuit a prins...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/55265/Elisabeta-a-II-a-în-Parlament-Prioritatea-guvernului-este-să-asigure-ieșirea-Regatului-Unit-din-UE.htm" title="Elisabeta a II-a în Parlament: Prioritatea guvernului este să asigure ieșirea Regatului Unit din UE">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000078493.jpg">
<div class="info">Elisabeta a II-a în Parlament: Prioritatea...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay editorial" data-type="editorial">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/55297/Dumitru-CRUDU--Noaptea-de-Paști-Războiul-ruso-moldovenesc-din-1992.htm" title="Dumitru CRUDU // Noaptea de Paști: Războiul ruso-moldovenesc din 1992">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000078535.jpg">
<div class="info">Dumitru CRUDU // Noaptea de Paști:...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/55281/Petru-Bogatu--Blatul-CebanNăstase-ca-expresie-a-parvenirii-și-instalării-unei-dictaturi-a-cleptocraților.htm" title="Blatul Ceban/Năstase ca expresie a parvenirii și instalării unei dictaturi a cleptocraților">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000078512.jpg">
<div class="info">Blatul Ceban/Năstase ca expresie a...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/55279/Iulian-Chifu--De-la-votul-de-protest-la-măsura-pro-europenismului-de-dreapta-din-Republica-Moldova.htm" title="Iulian Chifu // De la votul de protest la măsura pro-europenismului de dreapta din Republica Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000078510.jpg">
<div class="info">Iulian Chifu // De la votul de protest la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/55155/Vitalie-Vovc--Săptămâna-în-care-am-pierdut-ultimul-Arcaş.htm" title="Vitalie Vovc // Săptămâna în care am pierdut ultimul Arcaş">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000078362.jpg">
<div class="info">Vitalie Vovc // Săptămâna în care am...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/55146/Alexandru-Vakulovski--Șovinul-vrea-să-fie-primar.htm" title="Alexandru Vakulovski // Șovinul vrea să fie primar">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000078352.png">
<div class="info">Alexandru Vakulovski // Șovinul vrea să...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/55125/Iulian-Chifu--Un-Ludovic-Orban-de-Chișinău-Octavian-Țîcu.htm" title="Iulian Chifu // Un Ludovic Orban de Chișinău: Octavian Țîcu">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000078327.jpg">
<div class="info">Iulian Chifu // Un Ludovic Orban de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/55072/Petru-Bogatu--UM-29155-în-Republica-Moldova-punct-ochit-punct-lovit.htm" title="Petru Bogatu // UM 29155 în Republica Moldova: punct ochit, punct lovit">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000078256.jpg">
<div class="info">Petru Bogatu // UM 29155 în Republica...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay investigații" data-type="investigații">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/50199/Investigație-Timpul--Afacerea-GRAD-sau-legătura-ascunsă-dintre-frații-Dodon-și-deputatul-Radu-Mudreac.htm" title="Investigație Timpul // Afacerea GRAD sau legătura ascunsă dintre frații Dodon și deputatul Mudreac">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000072108.jpg">
<div class="info">Investigație Timpul // Afacerea GRAD sau...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/41209/DOC--Bătăușul-șef-de-la-IP-Strășeni-decorat-ilegal-cu-steluțe-pe-epoleți-și-protejat-de-MAI.htm" title="DOC // Bătăușul șef de la IP Strășeni, decorat ilegal cu steluțe pe epoleți și protejat de MAI">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000059355.jpg">
<div class="info">DOC // Bătăușul șef de la IP Strășeni,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/23929/Investigație--„Babilonul”-moldovenesc-din-afacerea-milionarului-român-Adrian-Porumboiu.htm" title="Investigație // „Babilonul” moldovenesc din afacerea milionarului român, Adrian Porumboiu">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000035204.jpg">
<div class="info">Investigație // „Babilonul” moldovenesc...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/19787/Investigație--Cum-obține-Renato-Usatîi-informațiile-confidențiale-din-interiorul-Interpol.htm" title="Investigație // Cum obține Renato Usatîi informațiile confidențiale din interiorul Interpol">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000029404.jpg">
<div class="info">Investigație // Cum obține Renato Usatîi...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/19673/INVESTIGAȚIE--S-a-dus-la-poliție-să-se-plângă-de-vecin-iar-polițistul-l-a-„jelit”-până-i-a-luat-casa.htm" title="INVESTIGAȚIE // S-a dus la poliție să se plângă de vecin, iar polițistul l-a „jelit” luându-i casa">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000029271.jpg">
<div class="info">INVESTIGAȚIE // S-a dus la poliție să se...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/19620/Un-sat-întreg-încearcă-să-și-recapete-iazul-ajuns-pe-mâinile-fraților-unui-deputat-socialist.htm" title="Un sat întreg încearcă să-și recapete iazul ajuns pe mâinile fraților unui deputat socialist">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000029172.jpg">
<div class="info">Un sat întreg încearcă să-și recapete...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/19030/Cazul-Ablyuazov--Banii-din-laundromatul-kazah-folosiți-pentru-PR-politic-inclusiv-în-RMoldova.htm" title="Cazul Ablyuazov // Banii din laundromatul kazah, folosiți pentru PR politic, inclusiv în R.Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000028315.jpg">
<div class="info">Cazul Ablyuazov // Banii din laundromatul...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay cultura" data-type="cultura">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/55296/Mii-de-spectatori-la-a-cincea-ediţie-a-Zilelor-Filmului-Românesc-de-la-Chişinău.htm" title="Mii de spectatori la a cincea ediţie a Zilelor Filmului Românesc de la Chişinău">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000078534.png">
<div class="info">Mii de spectatori la a cincea ediţie a...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/55266/(VIDEO)-Scandal-la-inaugurarea-bustului-în-memoria-lui-Dumitru-Matcovschi.htm" title="(VIDEO) Scandal la inaugurarea bustului în memoria lui Dumitru Matcovschi">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000078494.jpg">
<div class="info">(VIDEO) Scandal la inaugurarea bustului în...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/55203/„Plăieşii”-Basarabiei-au-cucerit-România.htm" title="„Plăieşii” Basarabiei au cucerit România">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000078419.jpg">
<div class="info">„Plăieşii” Basarabiei au cucerit România</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/55115/Zilele-Filmului-Românesc-au-revenit-la-Chișinău.htm" title="Zilele Filmului Românesc au revenit la Chișinău">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000078316.png">
<div class="info">Zilele Filmului Românesc au revenit la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/55057/Piotr-Alii-și-Cristina-Miron---artiști-revoluționari-scandaloși-reformatori.htm" title="Piotr Alii și Cristina Miron - artiști revoluționari, scandaloși, reformatori">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000078240.jpg">
<div class="info">Piotr Alii și Cristina Miron - artiști...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/55056/Bustul-poetului-Mihai-Eminescu-va-fi-instalat-la-Cahul.htm" title="Bustul poetului Mihai Eminescu va fi instalat la Cahul">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000078239.jpg">
<div class="info">Bustul poetului Mihai Eminescu va fi...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/55023/Leonardo-da-Vinci-omagiat-la-Muzeul-de-Artă.htm" title="Leonardo da Vinci, omagiat la Muzeul de Artă">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000078169.jpg">
<div class="info">Leonardo da Vinci, omagiat la Muzeul de Artă</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay sport" data-type="sport">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/55119/Meciul-Iran---Cambodgia-încheiat-14-0-a-fost-urmărit-din-tribune-de-circa-3500-de-femei.htm" title="Meciul Iran - Cambodgia, încheiat 14-0, a fost urmărit din tribune de circa 3.500 de femei">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000078323.jpg">
<div class="info">Meciul Iran - Cambodgia, încheiat 14-0, a...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/55110/The-Guardian--Un-mijlocaș-român-inclus-printre-cei-mai-talentaţi-jucători-născuţi-în-2002.htm" title="The Guardian // Un mijlocaș român, inclus printre cei mai talentaţi jucători născuţi în 2002">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000078310.jpg">
<div class="info">The Guardian // Un mijlocaș român, inclus...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/54798/Lotul-lărgit-al-echipei-naţionale-de-fotbal.htm" title="Lotul lărgit al echipei naţionale de fotbal">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000077861.jpg">
<div class="info">Lotul lărgit al echipei naţionale de fotbal</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/54580/VIDEO--Campionatele-Mondiale-de-Atletism-de-la-Doha-Și-a-cărat-adversarul-până-la-linia-de-finiș.htm" title="VIDEO // Campionatele Mondiale de Atletism de la Doha: Și-a cărat adversarul până la linia de finiș">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000077579.jpg">
<div class="info">VIDEO // Campionatele Mondiale de Atletism...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/54570/VIDEO--Un-fan-l-a-rugat-pe-Khabib-să-îl-lovească-în-stomac-ca-să-vadă-cum-e-dar-a-regretat-imediat.htm" title="Un fan l-a rugat pe Khabib să îl lovească în stomac, ca să vadă cum e, dar a regretat imediat">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000077571.jpg">
<div class="info">Un fan l-a rugat pe Khabib să îl lovească...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/54455/Povestea-boxerului-mort-care-a-șocat-lumea-sportului-A-luptat-folosind-licența-vărului-său.htm" title="Povestea boxerului mort care a șocat lumea sportului. A luptat folosind licența vărului său">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000077405.png">
<div class="info">Povestea boxerului mort care a șocat lumea...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/54348/Un-pugilist-bulgar-care-evolua-sub-o-identitate-falsă-a-murit-după-un-meci-în-Albania.htm" title="Un pugilist bulgar, care evolua sub o identitate falsă, a murit după un meci în Albania">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000077295.jpg">
<div class="info">Un pugilist bulgar, care evolua sub o...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay opinii" data-type="opinii">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/55277/Dumitru-Mînzărari--OSCE-și-a-încălcat-statutul-de-mediator-la-negocierile-„52”-de-la-Bratislava.htm" title="Dumitru Mînzărari // OSCE și-a încălcat statutul de mediator la negocierile „5+2” de la Bratislava">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000078508.jpg">
<div class="info">Dumitru Mînzărari // OSCE și-a încălcat...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/55239/Nicolae-NEGRU--Chișinău-capitala-Europei-de-la-Lisabona-la-Vladivostok-Dodon-președinte-al-Europei-reîntregite.htm" title="Chișinău, capitala Europei de la Lisabona la Vladivostok, Dodon-președinte al Europei reîntregite">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000078462.jpg">
<div class="info">Chișinău, capitala Europei de la Lisabona...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/55143/Cristian-Hrițuc--Dodon-trântorul-din-stup.htm" title="Cristian Hrițuc // Dodon, trântorul din stup">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000078350.jpg">
<div class="info">Cristian Hrițuc // Dodon, trântorul din stup</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/55138/Analiști-Eșecul-negocierilor-„52”-de-la-Bratislava-face-parte-din-strategia-Rusiei-privind-Transnistria.htm" title="Analiști: Eșecul negocierilor „5+2” face parte din strategia Rusiei privind Transnistria">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000078344.png">
<div class="info">Analiști: Eșecul negocierilor „5+2” face...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/55130/Dumitru-Mînzărari--Scrisoarea-„unui-cetățean”-îngrijorat-către-Igor-Dodon.htm" title="Dumitru Mînzărari // Scrisoarea „unui cetățean” îngrijorat către Igor Dodon">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000078332.jpg">
<div class="info">Dumitru Mînzărari // Scrisoarea „unui...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/55128/Nicolae-NEGRU--Cine-îl-va-salva-pe-Plahotniuc.htm" title="Nicolae NEGRU // Cine îl va salva pe Plahotniuc?">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000078330.jpg">
<div class="info">Nicolae NEGRU // Cine îl va salva pe...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/55011/Marianna-Prysiazhniuk--Steinmeier-Party-De-ce-ucrainenii-protestează-din-nou.htm" title="Marianna Prysiazhniuk // Steinmeier Party. De ce ucrainenii protestează din nou">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000078153.jpg">
<div class="info">Marianna Prysiazhniuk // Steinmeier Party....</div>
</a>
</div>
</div>
</div>
</div>
</div>
</nav>

</div>
</header>
<section id="main-section">
<div class="container wrapper wrapperThreeColumns">
<div class="row">
<div class="col-lg-9 content box">
<div class="row">
<div class="theiaStickySidebar">
<article>
<div class="article-content">
<div class="article-head">
<h1 class="article-title">DOC // Transportatorii cer o întrevedere cu Maia Sandu. Amenință cu o „grevă de amploare”</h1>
<div class="article-captions">
<span class="article-author"><i class="fa fa-user" aria-hidden="true"></i> Author: Pavel Maftei </span>
<div class="article-data">
<span><i class="fa fa-calendar" aria-hidden="true"></i> 15:45 </span>
</div>
</div>
</div>
<div class="divider"></div>

<div class="article-image">
<figure>
<img src="/images/cache/758x426/crop/images%7Ccms-image-000078540.jpg" alt="" class="img-responsive">
</figure>
<span class="image-caption"></span></br>
<span class="photographer">Foto: </span>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7537724756068498" data-ad-slot="1194664163"></ins>
<script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
							</script>



<div class="divider"></div>
<div class="addthis_native_toolbox"></div>
<div class="divider"></div>
<div class="article-text">
<div class="article-add">
</div>
<p><strong>Transportatorii din R. Moldova se declară nemulțumiți de răspunsul pe care l-au primit de la Guvern vizavi de solicitarea lor de a majora tarifele la călătorii și solicită o întrevedere cu premierul Maia Sandu, la care să participe și ministrul Economiei și Infrastructurii (MEI), Vadim Brînzan.</strong></p>
<p>Președintele Asociației Patronale a Operatorilor de Transport Auto, Oleg Alexa, crede că Maia Sandu a fost indusă în eroare vizavi de cerințele transportatorilor și spune că, dacă întrevederea nu va fi acceptată, urmează „o grevă de amploare”.<br /><br />Într-o scrisoare adresată premierului, transportatori afirmă că, potrivit calculelor MEI, tarifele ar urma să fie majorate până la 71 de bani per kilometru, în timp ce tarifele actuale sunt de 48 de bani pentru aceeași distanță.<br /><br />Totodată, o decizie judecătorească din 2013 arăta că tarifele trebuiau majorate încă în acel an până la 58 de bani per kilometru, transportatorii ratând în această perioadă venituri de peste 900 de milioane de lei.<br /><br />„Această sumă ar fi ajuns pentru 1 800 de unități de transport care ar fi avut o vârstă medie de opt ani. Drept rezultat, am fi avut o vârstă medie a unităților de transport din ramură de 17 ani, față de 23 de ani pe care o avem acum”, se arată în scrisoarea semnată de Alexa, care spune că problema transportatorilor a fost ignorată de toate guvernările.<br /><br />Menționăm că Guvernul a declarat că nu va accepta revendicările transportatorilor, pentru că R. Moldova este o țară săracă și oamenii au venituri mici. Anterior, Maia Sandu le-a cerut transportatorilor să asigure condiții decente de călătorie, după care se va discuta despre o eventuală majorare a tarifelor.</p>
<p>Sursa: <a href="https://www.ziarulnational.md/doc-transportatorii-solicita-o-intrevedere-cu-premierul-maia-sandu-pentru-a-discuta-despre-majorarea-tarifelor-de-calatorie-ameninta-cu-o-greva-de-amploare/">Ziarul Național</a></p>
<p>
<div class="cs_img " style="width:3024px;">
<p><a href="/images/cms-image-000078543.jpg" class="photoViewer" title=""> <img src="/get_img?ImageWidth=3024&amp;ImageHeight=4032&amp;ImageId=78543" border="0" />
</a></p> </div>
<div class="cs_img " style="width:3024px;">
<p><a href="/images/cms-image-000078542.jpg" class="photoViewer" title=""> <img src="/get_img?ImageWidth=3024&amp;ImageHeight=4032&amp;ImageId=78542" border="0" />
</a></p> </div>
<div class="cs_img " style="width:3024px;">
<p><a href="/images/cms-image-000078544.jpg" class="photoViewer" title=""> <img src="/get_img?ImageWidth=3024&amp;ImageHeight=4032&amp;ImageId=78544" border="0" />
</a></p> </div>
</p>
<script type="text/javascript">
            <!--
            var stats_getHTTPObject_55302_ro = function () {
                var xhr = false;
                if (window.XMLHttpRequest) {
                    xhr = new XMLHttpRequest();
                } else if (window.ActiveXObject) {
                    try {
                        xhr = new ActiveXObject("Msxml2.XMLHTTP");
                    } catch(e) {
                        try {
                            xhr = new ActiveXObject("Microsoft.XMLHTTP");
                        } catch(e) {
                            xhr = false;
                        }
                    }
                }
                return xhr;
            };

            var stats_submit_55302_ro = function () {
                if (undefined !== window.statistics_request_sent__55302_ro) {
                    return;
                }
                window.statistics_request_sent__55302_ro = true;

                var stats_request = stats_getHTTPObject_55302_ro();
                stats_request.onreadystatechange = function() {};

                var read_date = new Date();
                var read_path = "_statistics/reader/1/";
                var request_randomizer = "" + read_date.getTime() + Math.random();
                var stats_url = "https://deschide.md/" + read_path + "108294/";
                try {
                    stats_request.open("GET", stats_url + "?randomizer=" + request_randomizer, true);
                    stats_request.send(null);
                    /* not everybody has jquery installed
                    $.ajax({
                        url: stats_url,
                        data: {randomizer: request_randomizer},
                        success: function() {}
                    });
                    */
                } catch (e) {}
            };
            stats_submit_55302_ro();
            -->
            </script>
<div class="divider"></div>
</div>


<div class="divider"></div>

<ul class="tags-related">
</ul>





</div>
<div class="alert alert-danger" style="text-align: center; font-size: 16px; margin-top: 20px; line-height: 1.5">Sprijină echipa Deschide.MD cu o donație pe contul nostru de Patreon. Suntem recunoscători pentru ajutor și sustinerea pe care ne-o acordați. <a href="https://www.patreon.com/DeschideMD"><img src="https://deschide.md/themes/publication_1/theme_1/img/patreon.jpg" alt=""></a>
</div>
<div class="alert alert-warning" style="padding:10px;text-align: center; font-size: 12px; margin-top: 20px;margin-right: 8px;">
<a href="#" class="close" data-dismiss="alert" aria-label="close">&times;</a>
Aboneaza-te la fluxul de stiri Deschide.MD pe telefonul tau mobil <a href="https://t.me/deschide"><img src="https://deschide.md/themes/publication_1/theme_1/img/telegram.jpg" alt=""></a>
</div >

<div id="errors-reporting" style="background-color:#FFFFFF;border:1px solid #979797;padding: 7px 34px;color:#000000;position:fixed;bottom:0;text-align:center;z-index: 99999; font-size: 20px;">
Ai depistat o eroare în text? <span style="color:#FFFFFF;background-color:#3399FF">&nbsp;Selecteaz-o&nbsp;</span> și apasă combinația de taste <a title="CTRL" href="#" class="btn btn-danger">CTRL</a> + <a title="ENTER" href="#" class="btn btn-danger">ENTER</a>
</div>

<div class="alert alert-danger" role="alert" style="padding:10px;text-align: center; font-size: 16px; margin-top: 20px;margin-right: 8px;">Acest articol este proprietatea Deschide.md și este protejat de legea drepturilor de autor. Orice preluare a conținutului se poate face <b>DOAR</b> cu citarea sursei și cu <b>LINK ACTIV</b> către pagina acestui articol. </div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7537724756068498" data-ad-slot="1194664163"></ins>
<script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
							</script>


<div class="comment-box" style="background-color: white;">
<div id="disqus_thread"></div>
<script type="text/javascript">
									/* * * CONFIGURATION VARIABLES: THIS CODE IS ONLY AN EXAMPLE * * */
                                    var disqus_shortname = 'deschidemd'; // Required - Replace example with your forum shortname
                                    var disqus_identifier = 'new-55302'; // a unique identifier for each page where Disqus is present
                                    var disqus_title = 'DOC // Transportatorii cer o întrevedere cu Maia Sandu. Amenință cu o „grevă de amploare”'; // a unique title for each page where Disqus is present
                                    var disqus_url = 'https://deschide.md/ro/stiri/social/55302/DOC--Transportatorii-cer-o-întrevedere-cu-Maia-Sandu-Amenință-cu-o-„grevă-de-amploare”.htm'; // a unique URL for each page where Disqus is present
									/* * * DON'T EDIT BELOW THIS LINE * * */
                                    (function() {
                                        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                                        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                                        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                                    })();
								</script>
</div>

</article>
</div>
</div>
</div>
<div class="col-xs-12 col-md-3 latest-news rightSidebar">
<div class="row">
<div class="right-sidebar-add">
<script type="text/javascript"><!--<![CDATA[
			/* (c)AdOcean 2003-2014 */
			/* PLACEMENT: protv_md.deschide.md.homepage.300x400 */
      if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="protv_md.deschide.md.homepage.300x400" src="'+location.protocol+'//protvmd.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=CbE3t8FYJzWtboyRA4bgtrLp8cBKxmb30Xx37mWPv4f.V7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
      //]]>--></script>
<a href="http://allinone.md/ro/trattoria/"><img class="img-responsive" src="https://deschide.md/themes/publication_1/theme_1/img/banere/mou.gif"></a>
</div>
<div class="sidebar_block">
<div class="box-header"><h3>ultimele știri</h3></div>
<div class="latest-news-block clearfix">
<a href="https://deschide.md/ro/stiri/social/55302/DOC--Transportatorii-cer-o-întrevedere-cu-Maia-Sandu-Amenință-cu-o-„grevă-de-amploare”.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000078540.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">DOC // Transportatorii cer o întrevedere cu Maia Sandu. Amenință cu o „grevă de amploare”</div>
<div class="latest-date">
<span> 15:45</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/alegeri_2019/55301/AUDIO--Dumitru-Țîra-a-lansat-Imnului-campaniei-electorale-2019.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000078539.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">AUDIO // Dumitru Țîra a lansat Imnului campaniei electorale 2019</div>
<div class="latest-date">
<span> 15:33</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/55300/Partidele-politice-n-au-uitat-de-persoanele-din-listele-candidaților-care-nu-au-ajuns-în-Parlament.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000078538.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Partidele politice n-au uitat de persoanele din listele candidaților care nu au ajuns în Parlament</div>
<div class="latest-date">
<span> 15:06</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/alegeri_2019/55299/Curtea-de-Apel-îi-dă-dreptate-lui-Ceban-Va-putea-utiliza-imaginea-lui-Ștefan-cel-Mare-și-Sfânt.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000078537.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Curtea de Apel îi dă dreptate lui Ceban. Va putea utiliza imaginea lui Ștefan cel Mare și Sfânt</div>
<div class="latest-date">
<span> 14:47</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/editorial/55297/Dumitru-CRUDU--Noaptea-de-Paști-Războiul-ruso-moldovenesc-din-1992.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000078535.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Dumitru CRUDU // Noaptea de Paști: Războiul ruso-moldovenesc din 1992</div>
<div class="latest-date">
<span> 14:28</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/alegeri_2019/55298/Locale-2019--Un-candidat-a-decis-să-se-retragă-din-cursa-electorală-Partidul-este-contra.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000078536.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Locale 2019 // Un candidat a decis să se retragă din cursa electorală. Partidul este contra</div>
<div class="latest-date">
<span> 13:59</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/cultura/55296/Mii-de-spectatori-la-a-cincea-ediţie-a-Zilelor-Filmului-Românesc-de-la-Chişinău.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000078534.png" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Mii de spectatori la a cincea ediţie a Zilelor Filmului Românesc de la Chişinău</div>
<div class="latest-date">
<span> 13:40</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/55295/Unul-din-otrăvitorii-lui-Skripal-identificat-la-nunta-fiicei-responsabilului-de-destabilizarea-Europei.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000078533.png" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Unul din otrăvitorii lui Skripal, identificat la nunta fiicei responsabilului de destabilizarea UE</div>
<div class="latest-date">
<span> 13:23</span>
 </div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/55294/Rusia-condamnată-de-CEDO-încă-în-două-dosare-privind-încălcarea-drepturilor-omului-în-Transnistria.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000078532.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Rusia, condamnată de CEDO încă în două dosare privind încălcarea drepturilor omului în Transnistria</div>
<div class="latest-date">
<span> 13:00</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/55293/VIDEO--Furie-şi-ciocniri-la-Barcelona-după-condamnarea-separatiştilor.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000078531.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">VIDEO // Furie şi ciocniri la Barcelona după condamnarea separatiştilor</div>
<div class="latest-date">
<span> 12:47</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/alegeri_2019/55292/Dumitru-Țîra-Chișinăul-are-noroc-de-oameni-harnici-care-au-nenorocul-să-aibă-conducători-leneși.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000078530.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Dumitru Țîra: Chișinăul are noroc de oameni harnici care au nenorocul să aibă conducători leneși</div>
<div class="latest-date">
<span> 12:38</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/55291/Ministerul-de-Externe-anunță-alertă-de-călătorie-în-Barcelona.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000078529.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Ministerul de Externe anunță alertă de călătorie în Barcelona</div>
<div class="latest-date">
<span> 12:16</span>
</div>
</div>
</div>
</a>
</div>
<div class="all-news">
<a href="/ro/stiri/social/55302/DOC--Transportatorii-cer-o-întrevedere-cu-Maia-Sandu-Amenință-cu-o-„grevă-de-amploare”.htm?tpl=6">Mai multe știri</a>
</div>
</div>
<div class="sidebar_block">
<div class="box-header"><h3>editorial</h3></div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/55297/Dumitru-CRUDU--Noaptea-de-Paști-Războiul-ruso-moldovenesc-din-1992.htm" class="editorial-title">Dumitru CRUDU // Noaptea de Paști: Războiul ruso-moldovenesc din 1992</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/55281/Petru-Bogatu--Blatul-CebanNăstase-ca-expresie-a-parvenirii-și-instalării-unei-dictaturi-a-cleptocraților.htm" class="editorial-title">Blatul Ceban/Năstase ca expresie a parvenirii și instalării unei dictaturi a cleptocraților</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/55279/Iulian-Chifu--De-la-votul-de-protest-la-măsura-pro-europenismului-de-dreapta-din-Republica-Moldova.htm" class="editorial-title">Iulian Chifu // De la votul de protest la măsura pro-europenismului de dreapta din Republica Moldova</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/55155/Vitalie-Vovc--Săptămâna-în-care-am-pierdut-ultimul-Arcaş.htm" class="editorial-title">Vitalie Vovc // Săptămâna în care am pierdut ultimul Arcaş</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/55146/Alexandru-Vakulovski--Șovinul-vrea-să-fie-primar.htm" class="editorial-title">Alexandru Vakulovski // Șovinul vrea să fie primar</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/55125/Iulian-Chifu--Un-Ludovic-Orban-de-Chișinău-Octavian-Țîcu.htm" class="editorial-title">Iulian Chifu // Un Ludovic Orban de Chișinău: Octavian Țîcu</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/55072/Petru-Bogatu--UM-29155-în-Republica-Moldova-punct-ochit-punct-lovit.htm" class="editorial-title">Petru Bogatu // UM 29155 în Republica Moldova: punct ochit, punct lovit</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/55000/Dumitru-CRUDU--PUMNII-PREȘ-ULUI-DODON.htm" class="editorial-title">Dumitru CRUDU // PUMNII PREȘ.-ULUI DODON</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/54977/Iulian-Chifu--Ciudata-declarație-pe-Transnistria-și-principiul-vaselor-comunicante-în-Donbas.htm" class="editorial-title">Iulian Chifu // Ciudata declarație pe Transnistria și principiul vaselor comunicante în Donbas</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/54951/Evhen-MAGDA--„Formula-Steinmeier”-pentru-Ucraina---capitulare-în-fața-Rusiei-sau-reintegrare.htm" class="editorial-title">Evhen MAGDA // „Formula Steinmeier” pentru Ucraina - capitulare în fața Rusiei sau reintegrare?</a>
</div>
</div>
<div class="right-sidebar-add">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7537724756068498" data-ad-slot="3252676856" data-ad-format="auto"></ins>
<script>
            (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
</div>
</div>
</div>
</div>
</article>
</div>
</section>
<div class="divider"></div>
<a id="back-to-top" href="#" class="btn btn-primary btn-lg back-to-top" role="button" title="Click to return on the top page" data-toggle="tooltip" data-placement="left"><span class="glyphicon glyphicon-chevron-up"></span></a>
<footer>
<div class="footer-line1">
<div class="container">
<a target="_blank" href="https://www.facebook.com/DeschideStirea/" class="share-icon fb"></a>
<a target="_blank" href="https://twitter.com/DeschideMD" class="share-icon tw"></a>
<a target="_blank" href="https://telegram.me/deschide" class="share-icon tl"></a>
<a target="_blank" href="https://www.youtube.com/channel/UCA-r1a0N9nFTNw2XlCTdt4Q" class="share-icon yt"></a>
<a target="_blank" href="https://plus.google.com/u/1/112014812238620169078" class="share-icon gp"></a>
<a href="https://deschide.md/ro/feed/" class="share-icon rss"></a>

</div>
</div>
<div class="footer-line2">
<div class="container">
<div class="row">
<div class="row">
<div class="col-xs-12 col-md-7">
<div class="footer-image"><img src="https://deschide.md/themes/publication_1/theme_1/img/drp.png"></div>
<div class="footer-text">
Acest proiect este realizat cu sprijinul Ministerului pentru Românii de Pretutindeni. <a href="http://mprp.gov.ro/"> www.mprp.gov.ro</a><br></p>
<p>Conținutul acestui site nu reprezintă poziția oficială a Ministerului pentru Românii de Pretutindeni</p>
</div>
</div>
<div class="col-xs-12 col-md-3 col-md-offset-2 adress">
<p>Str. Alexandr Pușkin 20, ap.5<br>
Chisinau, MD-2012, Republica Moldova<br>
+373 60 103 111, contact[at]deschide.md</p>
<p>&copy; 2018 Deschide.md. Toate drepturile rezervate</p>
</div>
</div>
</div>
</div>
</div>
<div class="footer-line3">
<div class="container">
<div class="partners">
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/ccpe.png" width="102"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/rnews.png" width="90"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/unirea.png" width="71"></a>
<a href="#" style="margin-top: -10px;"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/tr.png" width="137"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/ce.png" width="125"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/cl.png" width="144"></a>
<a href="http://www.lyberti.com"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/lu.png" width="100"></a>
</div>
</div>
</div>
</footer>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>

<script src="https://deschide.md/themes/publication_1/theme_1/js/bootstrap.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/general.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/modernizr-custom.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/theia-sticky-sidebar.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/jquery.mousewheel.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/lightgallery.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/mistake/mistakes.js"></script>
<script type="text/javascript">
	  $(document).ready(function() { $("#lightgallery").lightGallery(); });
	  $('#relative-caption').lightGallery({ subHtmlSelectorRelative: true });

	</script>
<script type="text/javascript">
	  $(".article-content").lightGallery({
	    selector: '.photoViewer'
	  });

	</script>
<script>
		$(document).ready(function() {
			$('.leftSidebar, .content, .rightSidebar')
				.theiaStickySidebar({
					additionalMarginTop: 60
				});
		});
	</script>
<script>
		$(document).ready(function(){
    
			var clickEvent = false;
			$('#myCarousel').carousel({
				interval:   4000	
			}).on('click', '.list-group li', function() {
					clickEvent = true;
					$('.list-group li').removeClass('active');
					$(this).addClass('active');		
			}).on('slid.bs.carousel', function(e) {
				if(!clickEvent) {
					var count = $('.list-group').children().length -1;
					var current = $('.list-group li.active');
					current.removeClass('active').next().addClass('active');
					var id = parseInt(current.data('slide-to'));
					if(count == id) {
						$('.list-group li').first().addClass('active');	
					}
				}
				clickEvent = false;
			});
		})

		$(window).load(function() {
		    var boxheight = $('#myCarousel .carousel-inner').innerHeight();
		    var itemlength = $('#myCarousel .item').length;
		    var triggerheight = Math.round(boxheight/itemlength+1);
			$('#myCarousel .list-group-item').outerHeight(triggerheight);
		});
	</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57b56d6e8ecdf72c"></script>

<script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
<script src="https://cdn.embed.ly/jquery.embedly-3.1.1.min.js"></script>
<script>
        (function(w, d){
            var id='embedly-platform', n = 'script';
            if (!d.getElementById(id)){
                w.embedly = w.embedly || function() {(w.embedly.q = w.embedly.q || []).push(arguments);};
                var e = d.createElement(n); e.id = id; e.async=1;
                e.src = ('https:' === document.location.protocol ? 'https' : 'http') + '://cdn.embedly.com/widgets/platform.js';
                var s = d.getElementsByTagName(n)[0];
                s.parentNode.insertBefore(e, s);
            }
        })(window, document);
    </script>
<script type="text/javascript" src="//protvmd.adocean.pl/files/js/aomini.js"></script>
<div data-ao-pid="_Y8Ha8GxNwP3gQF_uOaX7pIK0hWvIT41fttgK7bg9tD.T7" style="display: none;"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2018 */
    /* PLACEMENT: protv_md.deschide.md.homepage.reachmedia */
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'protvmd.adocean.pl',
        id: '_Y8Ha8GxNwP3gQF_uOaX7pIK0hWvIT41fttgK7bg9tD.T7',
        consent: null
    });
</script>
<script type="text/javascript">

        embedly('card', {selector: 'a.smallbox', types: ['article', 'image']});

    </script>
<script type="text/javascript">
        $(document).ready(function(){
            $(window).scroll(function () {
                if ($(this).scrollTop() > 50) {
                    $('#back-to-top').fadeIn();
                } else {
                    $('#back-to-top').fadeOut();
                }
            });
            // scroll body to 0px on click
            $('#back-to-top').click(function () {
                $('#back-to-top').tooltip('hide');
                $('body,html').animate({
                    scrollTop: 0
                }, 800);
                return false;
            });

            $('#back-to-top').tooltip('show');

        });
    </script>



<script>
        var _gaq=[["_setAccount","UA-45464002-1"],["_trackPageview"]];
        (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];g.async=1;
        g.src=("https:"==location.protocol?"//ssl":"//www")+".google-analytics.com/ga.js";
        s.parentNode.insertBefore(g,s)}(document,"script"));
    </script>
<script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-45464002-1', 'auto');
        /*  ga('send', 'pageview');*/
        ga('send', 'pageview', {
            'dimension1': ''
        });
        /* ga('send', 'pageview', {
         'dimension5': ''
         }); */

    </script>

<script>
    (function() {
        var cx = '009149180067044880109:ump_omzr-gi'; // Insert your own Custom Search engine ID here
        var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
        gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
    })();
</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '367676820233510',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<script class="js-mediator-script">
!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2821065/","_mediator")}(window);
</script>
</body>
</html>