<!DOCTYPE html>

<html lang="ro">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="format-detection" content="telephone=no">
<title>Mărturia unui supravieţuitor al Masacrului de la Fântâna Albă: „Trăgeau în noi ca după iepuri”</title>
<meta name="keywords" content=",stiri, news, moldova, romania, deschide, video, deschide.md" />
<meta property="fb:app_id" content="367676820233510" />
<meta property="og:description" content="" />
<meta property="og:title" content="Mărturia unui supravieţuitor al Masacrului de la Fântâna Albă: „Trăgeau în noi ca după iepuri”" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://deschide.md/ro/stiri/social/46656/Mărturia-unui-supravieţuitor-al-Masacrului-de-la-Fântâna-Albă-„Trăgeau-în-noi-ca-după-iepuri”.htm">
<meta property="og:image" content="https://deschide.md/images/cms-image-000067111.jpg" />
<meta property="og:site_name" content="Deschide.MD" />
<meta property="og:image" content="https://deschide.md/images/cms-image-000067111.jpg" />
<meta property="fb:pages" content="507699295948485" />
<script src="/cdn-cgi/apps/head/tZ-BuCQI1qA4BdHTOdKu77K_CFk.js"></script><link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/bootstrap.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/style.css?v=1">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/normalize.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/font-awesome.min.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/lightgallery.min.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/mistake/mistakes.css">

<link href="https://fonts.googleapis.com/css?family=Arimo:400,700|Merriweather:400,700,900|Roboto:300,400,500,700" rel="stylesheet">

<link type="image/x-icon" href="https://deschide.md/themes/publication_1/theme_1/img/favicon.png" rel="shortcut icon">
<style class="embedly-css">
    .hdr {
      display:none;
    }
    .brd {
      display: none;
    }
    .bd {
      background-color: transparent;
      width: 100%;
    }
    .bd .pair-bd .art-bd {
      float: right;
      margin: 0 0 5px 12px;
      width: 90px;
    }
    .card .title, .slideshow .title {
      font-size: 12px;
      font-weight: 700;
      line-height: 1.2;
    }

    .card .description {
      display: none;
    }
    .card a.action {
      display: none;
    }
    .card .emb-active {
      display: none;
    }
  </style>

<link rel="manifest" href="manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '367676820233510',
                xfbml      : true,
                version    : 'v2.8'
            });
            FB.AppEvents.logPageView();
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
  </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7537724756068498",
    enable_page_level_ads: true
  });
</script>

<script type="text/javascript" src="https://s3-us-west-2.amazonaws.com/harvester.ai/harvester.min.js"></script>
<script type="text/javascript">harvester.init('o4ho7tn1-xa0zz1x2-o0a3h6mu')</script>
</head>
<body class="article">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7537724756068498",
    enable_page_level_ads: true
  });
</script>

<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter45407580 = new Ya.Metrika({
                    id:45407580,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/45407580" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'B71K5u_263vVH1.b6XjfVnZJzSZZLecgZ1XCGIRsaLL.E7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<header class="header">
<div class="header-image">
<div class="desktop-add" style="width:1000px;margin:auto;">
<script type="text/javascript" src="//protvmd.adocean.pl/files/js/aomini.js"></script>
<div data-ao-pid=".PCVEWOo7ZkgeoUwItkttJ4NXcFxFsbrk5sYqettPPr.m7" style="display: none;"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2018 */
    /* PLACEMENT: protv_md.deschide.md.homepage.1000X250 */
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'protvmd.adocean.pl',
        id: '.PCVEWOo7ZkgeoUwItkttJ4NXcFxFsbrk5sYqettPPr.m7',
        consent: null
    });
</script>
</div>
</div>

<div class="add-mobil">

<div id="ado-fukFWDYQ7TKnxn9pXKJJKL7IfchJUQcNs7aIcgZZb.P.h7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2019, protv_md.deschide.md.homepage.mobile.300x400_mobile */
ado.placement({id: 'ado-fukFWDYQ7TKnxn9pXKJJKL7IfchJUQcNs7aIcgZZb.P.h7', server: 'protvmd.adocean.pl' });
</script>


</div>
<div class="header-top">
<div class="container">
<div class="row">
<div class="col-lg-6">
<div class="row">
<div class="links">
<a href="https://docs.google.com/presentation/d/1Jw6tfB1cCa87mNzNAe8YkCa3QE7c2-yECUYtLyUWXJc/pub?start=false&loop=false&delayms=3000#slide=id.p4">Publicitate</a>
<a href="https://deschide.md/team/index.html">Echipa Deschide.md</a>
</div>
<div class="header-social clearfix">
<a target="_blank" href="https://www.facebook.com/DeschideStirea/" class="share-icon fb"></a>
<a target="_blank" href="https://twitter.com/DeschideMD" class="share-icon tw"></a>
<a target="_blank" href="https://telegram.me/deschide" class="share-icon tl"></a>
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.trails.des.deschidemd"> Descarcă aplicația Deschide.MD</a>
</div>
</div>
</div>
<div class="col-lg-6">
<div class="search"><gcse:searchbox-only resultsUrl="/ro/stiri/social/46656/Mărturia-unui-supravieţuitor-al-Masacrului-de-la-Fântâna-Albă-„Trăgeau-în-noi-ca-după-iepuri”.htm?tpl=14"></gcse:search></div>
<div class="lang-block">
<ul class="lang">
<li class=""><a href="https://deschide.md/en/news/social_en/">English</a></li>
<li class="current"><a href="https://deschide.md/ro/stiri/social/">Română</a></li>
<li class=""><a href="https://deschide.md/ru/russian_news/social_ru/">Русский</a></li>
</ul>
</div>
</div>

</div>
</div>
</div>
<div class="header-bottom">
<div id="ado-fukFWDYQ7TKnxn9pXKJJKL7IfchJUQcNs7aIcgZZb.P.h7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2019, protv_md.deschide.md.homepage.mobile.300x400_mobile */
ado.placement({id: 'ado-fukFWDYQ7TKnxn9pXKJJKL7IfchJUQcNs7aIcgZZb.P.h7', server: 'protvmd.adocean.pl' });
</script>

<nav class="navbar navbar-default mobile">
<div class="container-fluid">

<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand" href="https://deschide.md"></a>
<a class="mobile-img" href="https://deschide.md/ro/stiri/?tpid=1619&amp;tpl=3">
<img src="https://deschide.md/themes/publication_1/theme_1/img/cent.jpg">
</a>
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.trails.des.deschidemd"><img class="img-responsive" src="https://deschide.md/themes/publication_1/theme_1/img/banere/play.jpg"></a>

</div>

<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<div class="links">
<a href="https://docs.google.com/presentation/d/1Jw6tfB1cCa87mNzNAe8YkCa3QE7c2-yECUYtLyUWXJc/pub?start=false&loop=false&delayms=3000#slide=id.p4">Publicitate</a>
<a href="https://deschide.md/team/index.html">Echipa Deschide.md</a>
</div>
<div class="search"><gcse:searchbox-only resultsUrl="/ro/stiri/social/46656/Mărturia-unui-supravieţuitor-al-Masacrului-de-la-Fântâna-Albă-„Trăgeau-în-noi-ca-după-iepuri”.htm?tpl=14"></gcse:search></div>
<ul class="nav navbar-nav">
<li class=""><a href="https://deschide.md/ro/stiri/politic/">politic </a></li>
<li class="active"><a href="https://deschide.md/ro/stiri/social/">social <span class="sr-only">(current)</span></a></li>
<li class=""><a href="https://deschide.md/ro/stiri/economic/">economic </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/externe/">externe </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/editorial/">editorial </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/investigatii/">investigații </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/cultura/">cultura </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/sport/">sport </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/opinii/">opinii </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/special/">special </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/video/">video </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/interviu/">interviu </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/alegeri_2019/">Alegeri 2019 </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/23/">TRANSNISTRIA </a></li>
</ul>
<div class="lang-block">
<ul class="lang">
<li class=""><a href="https://deschide.md/en/news/social_en/">English</a></li>
<li class="current"><a href="https://deschide.md/ro/stiri/social/">Română</a></li>
<li class=""><a href="https://deschide.md/ru/russian_news/social_ru/">Русский</a></li>
</ul>
</div>
</div>
</div>
</nav>
<nav class="main-menu clearfix">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a href="https://deschide.md" id="site-logo"></a>
<ul class="navigations">
<li class="politic" data-menu="politic"><a href="/ro/stiri/politic/" title=" politic">politic</a>
</li>
<li class="social active current-page" class="social" data-menu="social"><a href="/ro/stiri/social/" title=" social">social</a>
</li>
<li class="economic" data-menu="economic"><a href="/ro/stiri/economic/" title=" economic">economic</a>
</li>
<li class="externe" data-menu="externe"><a href="/ro/stiri/externe/" title=" externe">externe</a>
</li>
<li class="editorial" data-menu="editorial"><a href="/ro/stiri/editorial/" title=" editorial">editorial</a>
</li>
<li class="investigații" data-menu="investigații"><a href="/ro/stiri/investigatii/" title=" investigații">investigații</a>
</li>
<li class="cultura" data-menu="cultura"><a href="/ro/stiri/cultura/" title=" cultura">cultura</a>
</li>
<li class="sport" data-menu="sport"><a href="/ro/stiri/sport/" title=" sport">sport</a>
</li>
<li class="opinii" data-menu="opinii"><a href="/ro/stiri/opinii/" title=" opinii">opinii</a>
</li>
<li class="special" data-menu="special"><a href="/ro/stiri/special/" title=" special">special</a>
</li>
<li class="video" data-menu="video"><a href="/ro/stiri/video/" title=" video">video</a>
</li>
<li class="interviu" data-menu="interviu"><a href="/ro/stiri/interviu/" title=" interviu">interviu</a>
</li>
<li class="Alegeri 2019" data-menu="Alegeri 2019"><a href="/ro/stiri/alegeri_2019/" title=" Alegeri 2019">Alegeri 2019</a>
</li>
<li class="TRANSNISTRIA" data-menu="TRANSNISTRIA"><a href="/ro/stiri/23/" title=" TRANSNISTRIA">TRANSNISTRIA</a>
</li>
</ul>
<a class="img" href="https://deschide.md/ro/stiri/?tpid=1619&tpl=3">
<img src="https://deschide.md/themes/publication_1/theme_1/img/cent.jpg">
</a>
</div>
</div>
</div>
<div class="foot_100"></div>
<div class="menu-overlay politic" data-type="politic">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/46649/JMarinescu-la-întâlnirea-cu-un-primar-din-RM-Căutăm-soluții-pentru-finanțarea-proiectelor-APL.htm" title="J.Marinescu, la întâlnirea cu un primar din RM: Căutăm soluții pentru finanțarea proiectelor APL">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000067104.jpg">
<div class="info">J.Marinescu, la întâlnirea cu un primar...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/46641/Comentatorii-politici-Anatol-Țăranu-și-Nicolae-Negru-trag-linie-după-prima-zi-de-negocieri.htm" title="Comentatorii politici Anatol Țăranu și Nicolae Negru trag linie după prima zi de negocieri">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000067098.png">
<div class="info">Comentatorii politici Anatol Țăranu și...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/46648/Dodon-nu-vrea-implicarea-Kremlinului-în-formarea-coaliției-de-la-Chișinău.htm" title="Dodon nu vrea implicarea Kremlinului în formarea coaliției de la Chișinău">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000067103.jpg">
<div class="info">Dodon nu vrea implicarea Kremlinului în...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/46643/Ministrul-Chiril-Gaburici-a-avut-o-întrevedere-bilaterală-cu-omologul-său-român-Anton-Anton.htm" title="Ministrul Chiril Gaburici a avut o întrevedere bilaterală cu omologul său român, Anton Anton">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000067096.jpg">
<div class="info">Ministrul Chiril Gaburici a avut o...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/46639/Deputații-ACUM-despre-prima-întâlnire-PD-PSRM-„Am-luat-act-și-am-pus-punct!”.htm" title="Deputații ACUM, despre prima întâlnire PD-PSRM: „Am luat act și am pus punct!”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000067092.png">
<div class="info">Deputații ACUM, despre prima întâlnire...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/46630/Patru-partide-din-RMoldova-riscă-amenzi.htm" title="Patru partide din R.Moldova riscă amenzi">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000067083.jpg">
<div class="info">Patru partide din R.Moldova riscă amenzi</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/46628/Năstase-îi-dă-dreptate-propagandistului-nr1-al-Moscovei-Dmitri-Kiseliov.htm" title="Năstase îi dă dreptate propagandistului nr.1 al Moscovei, Dmitri Kiseliov">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000067081.jpg">
<div class="info">Năstase îi dă dreptate propagandistului...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay social" data-type="social">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/social/46656/Mărturia-unui-supravieţuitor-al-Masacrului-de-la-Fântâna-Albă-„Trăgeau-în-noi-ca-după-iepuri”.htm" title="Mărturia unui supravieţuitor al Masacrului de la Fântâna Albă: „Trăgeau în noi ca după iepuri”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000067111.jpg">
<div class="info">Mărturia unui supravieţuitor al Masacrului...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/46638/Republica-Moldova-prin-prisma-penitenciarelor.htm" title="Republica Moldova, prin prisma penitenciarelor">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000067091.jpg">
<div class="info">Republica Moldova, prin prisma...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/46637/Breaking-NEWS--(UPDATE)-PA-confirmă-Consulul-RMoldova-în-Odessa-a-fost-adus-acasă.htm" title="Breaking NEWS //  (UPDATE) PA confirmă: Consulul R.Moldova în Odessa a fost adus acasă">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000067093.jpg">
<div class="info">Breaking NEWS // (UPDATE) PA confirmă:...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/46631/Se-anunță-înghețuri.htm" title="Se anunță înghețuri">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000067084.jpg">
<div class="info">Se anunță înghețuri</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/46627/FOTO--Un-camion-s-a-răsturnat-la-Hâncești.htm" title="FOTO // Un camion s-a răsturnat la Hâncești">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000067080.jpg">
<div class="info">FOTO // Un camion s-a răsturnat la Hâncești</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/46617/NEWS-ALERT--(UPDATE)-MAEIE-s-a-autosesizat-cu-privire-la-operațiunea-PA-CNA-și-SIS-în-Consulatul-RM-din-Odessa.htm" title="UPDATE // MAEIE s-a autosesizat cu privire la operațiunea PA, CNA și SIS în Consulatul RM din Odessa">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000067076.jpg">
<div class="info">UPDATE // MAEIE s-a autosesizat cu privire...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/46614/CFM-majorează-salariile-unor-categorii-de-angajați.htm" title="CFM majorează salariile unor categorii de angajați">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000067058.jpg">
<div class="info">CFM majorează salariile unor categorii de...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay economic" data-type="economic">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/46653/Gaburici-Este-important-ca-până-la-finele-lui-2019-conducta-Ungheni-Chișinău-să-fie-operațională.htm" title="Gaburici: Este important ca până la finele lui 2019 conducta Ungheni-Chișinău să fie operațională">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000067108.jpg">
<div class="info">Gaburici: Este important ca până la finele...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/46652/Agricultorii-ruși-geloși-pe-merele-din-RMoldova-Sunt-mai-ieftine-decât-cele-din-China-și-Serbia.htm" title="Agricultorii ruși, geloși pe merele din R.Moldova: Sunt mai ieftine decât cele din China și Serbia">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000067107.jpg">
<div class="info">Agricultorii ruși, geloși pe merele din...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/46650/Minimul-de-existență-în-2018-a-constituit-1891-de-lei.htm" title="Minimul de existență în 2018 a constituit 1891 de lei">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000067105.jpg">
<div class="info">Minimul de existență în 2018 a constituit...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/46645/Care-va-fi-salariul-minim-în-sectorul-real-de-la-1-mai-2019.htm" title="Care va fi salariul minim în sectorul real de la 1 mai 2019">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000067099.jpg">
<div class="info">Care va fi salariul minim în sectorul real...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/46642/BERD-își-vinde-acțiunile-de-la-Mobiasbancă.htm" title="BERD își vinde acțiunile de la Mobiasbancă">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000067095.jpg">
<div class="info">BERD își vinde acțiunile de la Mobiasbancă</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/46629/Principalii-indicatori-ai-pieței-serviciilor-TV-contra-plată-au-crescut--în-anul-2018.htm" title="Principalii indicatori ai pieței serviciilor TV contra plată au crescut  în anul 2018">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000067082.jpg">
<div class="info">Principalii indicatori ai pieței...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/46619/Instituțiile-de-învățământ-trecute-la-autogestiune-trebuie-să-țină-cont-de-noi-aspecte-financiare.htm" title="Instituțiile de învățământ trecute la autogestiune trebuie să țină cont de noi aspecte financiare">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000067063.jpg">
<div class="info">Instituțiile de învățământ trecute la...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay externe" data-type="externe">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/46654/Theresa-May-propune-din-nou-amânarea-ieşirii-Marii-Britanii-din-Uniunea-Europeană.htm" title="Theresa May propune din nou amânarea ieşirii Marii Britanii din Uniunea Europeană">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000067109.jpg">
<div class="info">Theresa May propune din nou amânarea...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/46651/Rusia-a-deschis-în-Venezuela-un-centru-pentru-pregătirea-piloţilor-de-elicoptere-militare.htm" title="Rusia a deschis în Venezuela un centru pentru pregătirea piloţilor de elicoptere militare">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000067106.jpg">
<div class="info">Rusia a deschis în Venezuela un centru...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/46647/Gmail-lansează-o-funcţie-de-trimitere-programată-a-emailurilor.htm" title="Gmail lansează o funcţie de trimitere programată a emailurilor">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000067102.jpg">
<div class="info">Gmail lansează o funcţie de trimitere...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/46644/70-de-ani-de-la-crearea-NATO--România-găzduiește-cel-mai-mare-exerciţiu-din-2019-în-Marea-Neagră.htm" title="70 de ani de la crearea NATO // România găzduiește cel mai mare exerciţiu din 2019 în Marea Neagră">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000067097.jpg">
<div class="info">70 de ani de la crearea NATO // România...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/46635/O-studentă-din-R-Moldova-a-murit-într-un-club-din-Galați-Fata-consumase-o-substanţă-necunoscută.htm" title="O studentă din R. Moldova a murit într-un club din Galați. Fata consumase o substanţă necunoscută">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000067090.jpg">
<div class="info">O studentă din R. Moldova a murit într-un...</div>
</a>
</div>

<div class="item">
<a href="https://deschide.md/ro/stiri/externe/46622/Ministerul-pentru-Românii-de-Pretutindeni-a-lansat-programul-de-tabere-”ARC„-ediția-2019.htm" title="Ministerul pentru Românii de Pretutindeni a lansat programul de tabere ”ARC„ ediția 2019">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000067067.jpg">
<div class="info">Ministerul pentru Românii de Pretutindeni...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/46609/Întâlnire-Meleşcanu---Pompeo--Pe-agendă-securitatea-regională-şi-cooperarea-în-domeniul-energiei.htm" title="Întâlnire Meleşcanu - Pompeo // Pe agendă, securitatea regională şi cooperarea în domeniul energiei">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000067053.jpg">
<div class="info">Întâlnire Meleşcanu - Pompeo // Pe agendă,...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay editorial" data-type="editorial">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/46640/Alexandru-VAKULOVSKI---La-noi-e-comedie-nu-în-Ucraina.htm" title="Alexandru VAKULOVSKI //  La noi e comedie, nu în Ucraina">
<img class="img-responsive" src="/images/cache/758x426/crop_0_3_1000_564/images%7Ccms-image-000067094.jpg">
<div class="info">Alexandru VAKULOVSKI // La noi e comedie,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/46578/Iulian-CHIFU--Negociază-cineva-majoritatea-la-Chișinău.htm" title="Iulian CHIFU // Negociază cineva majoritatea la Chișinău?">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000066998.jpg">
<div class="info">Iulian CHIFU // Negociază cineva...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/46568/Iulian-CHIFU--Strategie-de-geniu-comediantul-Zelenski-îl-împinge-pe-Poroshenko-spre-al-doilea-mandat.htm" title="CHIFU // Strategie de geniu: comediantul Zelenski îl împinge pe Poroshenko spre al doilea mandat">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000066983.jpg">
<div class="info">CHIFU // Strategie de geniu: comediantul...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/46559/Petru-BOGATU--Cum-vrea-Rusia-să-folosească-ONU-pentru-recunoașterea-internațională-a-Transnistriei.htm" title="Petru BOGATU // Cum vrea Rusia să folosească ONU pentru recunoașterea internațională a Transnistriei">
<img class="img-responsive" src="/images/cache/758x426/crop_0_0_1917_1080/images%7Ccms-image-000066971.jpg">
<div class="info">Petru BOGATU // Cum vrea Rusia să...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/46463/Vitalie-VOVC--Saptamâna-în-care-a-fost-ingerinţă.htm" title="Vitalie VOVC // Saptamâna în care a fost ingerinţă">
<img class="img-responsive" src="/images/cache/758x426/crop_21_0_1150_633/images%7Ccms-image-000066838.jpg">
<div class="info">Vitalie VOVC // Saptamâna în care a fost...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/46468/Dumitru-CRUDU--Vorbind-românește-în-Tiraspol.htm" title="Dumitru CRUDU // Vorbind românește în Tiraspol">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000066846.jpg">
<div class="info">Dumitru CRUDU // Vorbind românește în...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/46265/Iulian-CHIFU--Noua-politică-europeană-față-de-vecinătate-UE-blochează-între-uși-aspiranții-la-integrare.htm" title="CHIFU // Noua politică europeană față de vecinătate: UE blochează între uși aspiranții la integrare">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000066823.jpg">
<div class="info">CHIFU // Noua politică europeană față de...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay investigații" data-type="investigații">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/41209/DOC--Bătăușul-șef-de-la-IP-Strășeni-decorat-ilegal-cu-steluțe-pe-epoleți-și-protejat-de-MAI.htm" title="DOC // Bătăușul șef de la IP Strășeni, decorat ilegal cu steluțe pe epoleți și protejat de MAI">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000059355.jpg">
<div class="info">DOC // Bătăușul șef de la IP Strășeni,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/23929/Investigație--„Babilonul”-moldovenesc-din-afacerea-milionarului-român-Adrian-Porumboiu.htm" title="Investigație // „Babilonul” moldovenesc din afacerea milionarului român, Adrian Porumboiu">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000035204.jpg">
<div class="info">Investigație // „Babilonul” moldovenesc...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/19787/Investigație--Cum-obține-Renato-Usatîi-informațiile-confidențiale-din-interiorul-Interpol.htm" title="Investigație // Cum obține Renato Usatîi informațiile confidențiale din interiorul Interpol">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000029404.jpg">
<div class="info">Investigație // Cum obține Renato Usatîi...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/19673/INVESTIGAȚIE--S-a-dus-la-poliție-să-se-plângă-de-vecin-iar-polițistul-l-a-„jelit”-până-i-a-luat-casa.htm" title="INVESTIGAȚIE // S-a dus la poliție să se plângă de vecin, iar polițistul l-a „jelit” luându-i casa">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000029271.jpg">
<div class="info">INVESTIGAȚIE // S-a dus la poliție să se...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/19620/Un-sat-întreg-încearcă-să-și-recapete-iazul-ajuns-pe-mâinile-fraților-unui-deputat-socialist.htm" title="Un sat întreg încearcă să-și recapete iazul ajuns pe mâinile fraților unui deputat socialist">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000029172.jpg">
<div class="info">Un sat întreg încearcă să-și recapete...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/19030/Cazul-Ablyuazov--Banii-din-laundromatul-kazah-folosiți-pentru-PR-politic-inclusiv-în-RMoldova.htm" title="Cazul Ablyuazov // Banii din laundromatul kazah, folosiți pentru PR politic, inclusiv în R.Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000028315.jpg">
<div class="info">Cazul Ablyuazov // Banii din laundromatul...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/15654/Fluturașii-care-papă-milioanele-donatorilor.htm" title="Fluturașii care papă milioanele donatorilor">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000026295.jpg">
<div class="info">Fluturașii care papă milioanele donatorilor</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay cultura" data-type="cultura">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/46655/Jurnaliștii-și-turoperatorii-din-Germania-vor-descoperi-oferta-turistică-a-Moldovei.htm" title="Jurnaliștii și turoperatorii din Germania vor descoperi oferta turistică a Moldovei">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000067110.jpg">
<div class="info">Jurnaliștii și turoperatorii din Germania...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/46646/O-asociație-a-cumpărat-și-vrea-să-restaureze-casa-în-care-s-a-născut-poetului-Adrian-Păunescu.htm" title="O asociație a cumpărat și vrea să restaureze casa în care s-a născut poetul Adrian Păunescu">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000067100.jpg">
<div class="info">O asociație a cumpărat și vrea să...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/46575/(VIDEO)-„Surpriză-surpriză”-la-iUmor--Andreea-Marin-a-ironizat-juriul-și-pe-vechea-ei-rivală--Mihaela-Rădulescu.htm" title="„Surpriză-surpriză” la iUmor // Andreea Marin a ironizat juriul și pe vechea ei rivală - M.Rădulescu">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000066991.jpg">
<div class="info">„Surpriză-surpriză” la iUmor // Andreea...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/46495/Un-desen-semnat-de-Picasso-din-1932-vândut-la-licitaţie-la-Paris-cu-286000-de-euro.htm" title="Un desen semnat de Picasso din 1932, vândut la licitaţie la Paris cu 286.000 de euro">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000066886.jpg">
<div class="info">Un desen semnat de Picasso din 1932,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/46180/Netflix-va-produce-un-lungmetraj-inspirat-din-romanul-„Cei-Trei-Muschetari”.htm" title="Netflix va produce un lungmetraj inspirat din romanul „Cei Trei Muschetari”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000066458.jpg">
<div class="info">Netflix va produce un lungmetraj inspirat...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/46124/Concert-dedicat-Unirii-pe-25-martie-la-Chișinău.htm" title="Concert dedicat Unirii, pe 25 martie la Chișinău">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000066379.jpg">
<div class="info">Concert dedicat Unirii, pe 25 martie la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/45857/Portretul-lui-Charles-Dickens-regăsit-după-130-de-ani-expus-în-casa-scriitorului.htm" title="Portretul lui Charles Dickens regăsit după 130 de ani, expus în casa scriitorului">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000066070.jpg">
<div class="info">Portretul lui Charles Dickens regăsit după...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay sport" data-type="sport">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/46530/Naţionala-de-fotbal-nevăzători-a-României-s-a-calificat-la-Campionatul-European.htm" title="Naţionala de fotbal nevăzători a României s-a calificat la Campionatul European">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000066944.jpg">
<div class="info">Naţionala de fotbal nevăzători a României...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/46494/Martina-Navratilova-despre-Simona-Halep-„Suferă-de-sindromul-impostorului”.htm" title="Martina Navratilova despre Simona Halep: „Suferă de sindromul impostorului”">
<img class="img-responsive" src="/images/cache/758x426/crop_0_0_1200_673/images%7Ccms-image-000066727.jpg">
<div class="info">Martina Navratilova despre Simona Halep:...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/46440/Radu-Albot-va-primi-un-premiu-bănesc-din-partea-statului.htm" title="Radu Albot va primi un premiu bănesc din partea statului">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000066781.jpg">
<div class="info">Radu Albot va primi un premiu bănesc din...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/46398/Simona-Halep---Qiang-Wang-6-4-7-5!-Revenire-de-senzație-și-calificare.htm" title="Simona Halep - Qiang Wang 6-4, 7-5! Revenire de senzație și calificare">
<img class="img-responsive" src="/images/cache/758x426/crop_0_0_1200_674/images%7Ccms-image-000066727.jpg">
<div class="info">Simona Halep - Qiang Wang 6-4, 7-5!...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/46372/Câți-bani-a-primit-de-la-Plahotniuc-autorul-singurului-gol-din-meciul-naționalei-cu-Franța.htm" title="Câți bani a primit de la Plahotniuc autorul singurului gol din meciul naționalei cu Franța">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000066694.jpg">
<div class="info">Câți bani a primit de la Plahotniuc...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/46313/Radu-Albot-părăsește-turneul-de-la-Miami-Moldoveanul-a-pierdut-și-partida-de-dublu.htm" title="Radu Albot părăsește turneul de la Miami. Moldoveanul a pierdut și partida de dublu">
<img class="img-responsive" src="/images/cache/758x426/crop_0_1_1278_720/images%7Ccms-image-000066622.jpg">
<div class="info">Radu Albot părăsește turneul de la Miami....</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/46296/(VIDEO)-Miami-Open--Halep-o-elimină-pe-Venus-Williams-Cu-cine-va-juca-în-sferturile-de-finală.htm" title="(VIDEO) Miami Open // Halep o elimină pe Venus Williams. Cu cine va juca în sferturile de finală">
<img class="img-responsive" src="/images/cache/758x426/crop_0_0_2999_1684/images%7Ccms-image-000066602.jpg">
<div class="info">(VIDEO) Miami Open // Halep o elimină pe...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay opinii" data-type="opinii">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/46636/Evgheni-MAGDA--Ucraina-menține-intriga-asupra-viitorului-președinte.htm" title="Evgheni MAGDA // Ucraina menține intriga asupra viitorului președinte">
<img class="img-responsive" src="/images/cache/758x426/crop_0_11_1200_685/images%7Ccms-image-000067075.jpg">
<div class="info">Evgheni MAGDA // Ucraina menține intriga...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/46610/ACUM-te-chem-ca-să-nu-vii.htm" title="ACUM te chem ca să nu vii">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000067086.jpg">
<div class="info">ACUM te chem ca să nu vii</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/46458/Nicolae-NEGRU--Moscova-vrea-batista-pe-țambalul-integrării-europene-Și-nu-numai-asta!.htm" title="Nicolae NEGRU // Moscova vrea batista pe țambalul integrării europene. Și nu numai asta!">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000066825.jpg">
<div class="info">Nicolae NEGRU // Moscova vrea batista pe...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/46373/Cristian-HRIȚUC--Candidatura-lui-Leancă-mărește-șansele-formațiunii-Pro-Romania-la-europarlamentare.htm" title="Cristian HRIȚUC / Candidatura lui Leancă mărește șansele formațiunii Pro-Romania la europarlamentare">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000066696.jpg">
<div class="info">Cristian HRIȚUC / Candidatura lui Leancă...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/46142/Nicolae-NEGRU--Alegerile-s-au-încheiat-campania-electorală-continuă.htm" title="Nicolae NEGRU // Alegerile s-au încheiat, campania electorală continuă">
<img class="img-responsive" src="/images/cache/758x426/crop_0_25_1170_682/images%7Ccms-image-000066404.jpg">
<div class="info">Nicolae NEGRU // Alegerile s-au încheiat,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/45920/Nicolae-NEGRU--După-politica-turtei-dulci-vine-politica-bățului.htm" title="Nicolae NEGRU // După politica turtei dulci, vine politica bățului">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000066135.jpg">
<div class="info">Nicolae NEGRU // După politica turtei...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/45779/Nicolae-NEGRU--Când-principiile-devin-o-problemă-sau-cine-sunt-mai-„curajoși”---acumiștii-ori-socialiștii.htm" title="N. NEGRU: Când principiile devin o problemă sau cine sunt mai „curajoși” - acumiștii ori socialiștii">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000065975.jpg">
<div class="info">N. NEGRU: Când principiile devin o...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay special" data-type="special">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/special/7140/REPORTAJ-„Mă-numesc-Nicolae-și-sunt-alcoolic-Sunt-treaz-de-o-săptămână”.htm" title="REPORTAJ: „Mă numesc Nicolae și sunt alcoolic. Sunt treaz de o săptămână”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000010184.jpg">
<div class="info">REPORTAJ: „Mă numesc Nicolae și sunt...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/special/3414/Reportaj--FOTO--Ce-mai-fac-buncărele-sovietice-lăsate-moștenire-de-URSS.htm" title="Reportaj // FOTO // Ce mai fac buncărele sovietice, lăsate moștenire de URSS">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000005081.jpg">
<div class="info">Reportaj // FOTO // Ce mai fac buncărele...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/special/2731/Reportaj--FOTO--Penitenciarul-13-izolatorul-cu-parfum-de-„Boss”.htm" title="Reportaj // FOTO // Penitenciarul 13, izolatorul cu parfum de „Boss”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000004000.jpg">
<div class="info">Reportaj // FOTO // Penitenciarul 13,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/special/622/Reportaj-din-Zona-ATO--Batalionul-13-din-Donbas-s-a-înfruptat-din-sarmale-și-a-băut-„Jin”!.htm" title="Reportaj din Zona ATO // Batalionul 13 din Donbas s-a înfruptat din sarmale și a băut „Jin”!">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000000884.jpg">
<div class="info">Reportaj din Zona ATO // Batalionul 13 din...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/special/500/REPORTAJ-din-zona-ATO--La-Kramatorsk-Hutin-e-Pui.htm" title="REPORTAJ din zona ATO // La Kramatorsk, Hutin e Pui">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000000720.jpg">
<div class="info">REPORTAJ din zona ATO // La Kramatorsk,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/special/424/Reportaj-Am-fost-întâlniți-la-Kramatorsk-de-alcoolici-ascultând-manele.htm" title="Reportaj. Am fost întâlniți la Kramatorsk de alcoolici ascultând manele">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000000595.jpg">
<div class="info">Reportaj. Am fost întâlniți la Kramatorsk...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay video" data-type="video">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/video/27615/(VIDEO)-ASUMAT-CU-VITALIE-VOVC.htm" title="VIDEO // ASUMAT CU VITALIE VOVC">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000040635.jpg">
<div class="info">VIDEO // ASUMAT CU VITALIE VOVC</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/video/23554/VIDEO--Asumat-cu-Vitalie-VOVC-(VI).htm" title="VIDEO // Asumat cu Vitalie VOVC">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000034616.jpg">
<div class="info">VIDEO // Asumat cu Vitalie VOVC</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/video/22602/VIDEO--Asumat-cu-Vitalie-VOVC.htm" title="Asumat cu Vitalie VOVC">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000033246.jpg">
<div class="info">Asumat cu Vitalie VOVC</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/video/22564/VIDEO--Campania-de-informare-pentru-Siguranța-Rutieră-ReduViteza.htm" title="Campania de informare pentru Siguranța Rutieră #ReduViteza">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000033201.jpg">
<div class="info">Campania de informare pentru Siguranța...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/video/15812/(VIDEO)-iNews-Donduras--Vitalie-Vovc-şi-a-lansat-volumul-de-debut.htm" title="iNews Donduras // Vitalie Vovc şi-a lansat volumul de debut">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000023580.jpg">
<div class="info">iNews Donduras // Vitalie Vovc şi-a lansat...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/video/15507/(VIDEO)-iNews-Donduras--Uninominalu-i-mixt-separatistu-i-pacifist.htm" title="(VIDEO) iNews Donduras // Uninominalu-i mixt, separatistu-i pacifist">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000023188.jpg">
<div class="info">(VIDEO) iNews Donduras // Uninominalu-i...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/video/15101/(VIDEO)-iNews-Donduras---Iohannis-vs-Dodon.htm" title="(VIDEO) iNews Donduras //  Iohannis vs Dodon">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000022624.jpg">
<div class="info">(VIDEO) iNews Donduras // Iohannis vs Dodon</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay interviu" data-type="interviu">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/interviu/43838/(VIDEO)-INTERVIU--Președintele-diasporei-moldovenești-din-Rusia-Alexandr-Kalinin-Amnistia-anunțată-de-Dodon-doar-vorbe-goale!.htm" title="INTERVIU // Președintele diasporei moldovenești din Rusia: Amnistia lui Dodon, doar vorbe goale!">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000063189.jpg">
<div class="info">INTERVIU // Președintele diasporei...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/interviu/43328/„Vă-sfătuiesc-să-nu-puneți-televizorul-în-priză”-Spovedania-unui-operator-de-la-„Rossia-24“.htm" title="„Vă sfătuiesc să nu puneți televizorul în priză”. Spovedania unui operator de la „Rossia-24”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000062493.jpg">
<div class="info">„Vă sfătuiesc să nu puneți televizorul în...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/interviu/43270/Interviu-Ambasadorul-Slovaciei-Negocierile-52-vor-fi-reluate-după-formarea-coaliției-parlamentare.htm" title="Interviu. Ambasadorul Slovaciei: Negocierile 5+2 vor fi reluate după formarea coaliției parlamentare">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000062414.jpg">
<div class="info">Interviu. Ambasadorul Slovaciei:...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/interviu/40562/România-la-100-de-ani--Interviu-EXCLUSIV-cu-Ministrul-de-Externe-de-la-București-Teodor-Meleșcanu.htm" title="România, la 100 de ani / Interviu EXCLUSIV cu Ministrul de Externe de la București, Teodor Meleșcanu">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000058450.jpg">
<div class="info">România, la 100 de ani / Interviu EXCLUSIV...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/interviu/39173/Dumitru-Mînzărari-Există-actori-în-Germania-care-promovează-interese-dăunătoare-pentru-R-Moldova.htm" title="Dumitru Mînzărari: Există actori în Germania, care promovează interese dăunătoare pentru R. Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000056614.jpg">
<div class="info">Dumitru Mînzărari: Există actori în...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/interviu/38727/INTERVIU--Iurie-Leancă-după-vizita-la-București-Anul-Centenar-este-o-ocazie-frumoasă-ca-să-intensificăm-proiectele-moldo-românești.htm" title="INTERVIU / I.Leancă: Anul Centenar e o ocazie frumoasă ca să intensificăm proiectele moldo-românești">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000056039.jpg">
<div class="info">INTERVIU / I.Leancă: Anul Centenar e o...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/interviu/35842/INTERVIU--Ambasadorul-României-Daniel-Ioniță-Avem-legături-de-sânge-care-nu-pot-fi-șterse!.htm" title="INTERVIU / Ambasadorul României, Daniel Ioniță: Avem legături de sânge care nu pot fi șterse!">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000052247.JPG">
<div class="info">INTERVIU / Ambasadorul României, Daniel...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay Alegeri 2019" data-type="Alegeri 2019">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/alegeri_2019/45112/Socialistul-Țârdea-jubilează-ca-și-Năstase-de-absența-partidelor-unioniste-în-noul-Parlament.htm" title="Socialistul Țârdea jubilează, ca și Năstase, de absența partidelor unioniste în noul Parlament">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000065067.jpg">
<div class="info">Socialistul Țârdea jubilează, ca și...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/alegeri_2019/45106/IMAS-se-laudă-că-a-făcut-cele-mai-exacte-prognoze-pentru-alegerile-din-24-Februarie.htm" title="IMAS se laudă că a făcut cele mai exacte prognoze pentru alegerile din 24 Februarie">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000065059.jpg">
<div class="info">IMAS se laudă că a făcut cele mai exacte...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/alegeri_2019/45061/Reacția-PCRM-după-votul-de-duminică-Alegătorii-nu-și-au-vândut-votul-ci-viitorul.htm" title="Reacția PCRM, după alegeri: Alegătorii nu și-au vândut votul, ci viitorul">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000064996.jpg">
<div class="info">Reacția PCRM, după alegeri: Alegătorii nu...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/alegeri_2019/45038/VIDEO--Simpatizanții-„Partidului-Nostru”-din-Moscova-își-ard-pașapoartele-în-semn-de-protest.htm" title="VIDEO // Simpatizanții „Partidului Nostru” din Moscova își ard pașapoartele în semn de protest">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000064962.jpg">
<div class="info">VIDEO // Simpatizanții „Partidului Nostru”...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/alegeri_2019/45029/PPEM-îndeamnă-la-crearea-unei-coaliții-ProEuropa-şi-ProRomânia.htm" title="PPEM îndeamnă la crearea unei coaliții ProEuropa şi ProRomânia">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000064953.jpg">
<div class="info">PPEM îndeamnă la crearea unei coaliții...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/alegeri_2019/45023/100-din-procesele-verbale-au-fost-procesate.htm" title="100% din procesele-verbale au fost procesate">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000064946.jpg">
<div class="info">100% din procesele-verbale au fost procesate</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/alegeri_2019/45014/București--MAE-Alegerile-din-RMoldova-conforme-prevederilor-legale-și-standardelor-democratice.htm" title="București // MAE: Alegerile din R.Moldova, conforme prevederilor legale și standardelor democratice">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000064928.png">
<div class="info">București // MAE: Alegerile din R.Moldova,...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay TRANSNISTRIA" data-type="TRANSNISTRIA">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/23/46633/Lesnic-i-a-cerut-lui-Gubarev-„acțiuni-concrete”-pe-chestiunea-munițiilor-rusești-din-Cobasna.htm" title="Lesnic i-a cerut lui Gubarev „acțiuni concrete” pe chestiunea munițiilor rusești din Cobasna">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000067087.jpg">
<div class="info">Lesnic i-a cerut lui Gubarev „acțiuni...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/23/46479/Tiraspolul-vrea-posturi-ilegale-de-grăniceri-în-Zona-de-Securitate-făcând-trimitere-la-OSCE.htm" title="Tiraspolul vrea posturi ilegale de grăniceri în Zona de Securitate, făcând trimitere la OSCE">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000066870.jpg">
<div class="info">Tiraspolul vrea posturi ilegale de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/23/46429/Separatiștii-au-mințit-la-ONU-Cum-sunt-„respectate”-drepturile-omului-în-Transnistria.htm" title="Separatiștii au mințit la ONU. Cum sunt „respectate” drepturile omului în Transnistria">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000066770.jpg">
<div class="info">Separatiștii au mințit la ONU. Cum sunt...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/23/46341/Culmea-tupeului-Separatiștii-acuză-R-Moldova-la-ONU-de-violarea-drepturilor-omului-în-Transnistria.htm" title="Culmea tupeului. Separatiștii acuză R. Moldova la ONU de violarea drepturilor omului în Transnistria">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000066656.jpg">
<div class="info">Culmea tupeului. Separatiștii acuză R....</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/23/46330/Cristina-Lesnic-a-discutat-cu-Ambasadorul-SUA-Hogan-revendicarea-separatiștilor-a-satului-Varnița.htm" title="Cristina Lesnic a discutat cu Ambasadorul SUA, Hogan, revendicarea separatiștilor a satului Varnița">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000066644.jpg">
<div class="info">Cristina Lesnic a discutat cu Ambasadorul...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/23/46175/Rusia-le-a-asigurat-separatiștilor-transnistreni-platformă-pentru-a-vorbi-la-ONU.htm" title="Rusia le-a asigurat separatiștilor transnistreni platformă pentru a vorbi la ONU">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000066453.jpg">
<div class="info">Rusia le-a asigurat separatiștilor...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/23/46159/Chișinăul-a-elaborat-un-mecanism-de-reacționare-la-provocările-separatiste-în-Zona-de-Securitate.htm" title="Chișinăul a elaborat un mecanism de reacționare la provocările separatiste în Zona de Securitate">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000066428.jpg">
<div class="info">Chișinăul a elaborat un mecanism de...</div>
</a>
</div>
</div>
</div>
</div>
</div>
</nav>

</div>
</header>
<section id="main-section">
<div class="container wrapper wrapperThreeColumns">
<div class="row">
<div class="col-lg-9 content box">
<div class="row">
<div class="theiaStickySidebar">
<article>
<div class="article-content">
<div class="article-head">
<h1 class="article-title">Mărturia unui supravieţuitor al Masacrului de la Fântâna Albă: „Trăgeau în noi ca după iepuri”</h1>
<div class="article-captions">
<span class="article-author"><i class="fa fa-user" aria-hidden="true"></i> Author: Deschide.MD </span>
<div class="article-data">
<span><i class="fa fa-calendar" aria-hidden="true"></i> 22:13 </span>
</div>
</div>
</div>
<div class="divider"></div>

<div class="article-image">
<figure>
<img src="/images/cache/758x426/crop/images%7Ccms-image-000067111.jpg" alt="" class="img-responsive">
</figure>
<span class="image-caption"></span></br>
<span class="photographer">Foto: </span>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7537724756068498" data-ad-slot="1194664163"></ins>
<script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
							</script>



<div class="divider"></div>
<div class="addthis_native_toolbox"></div>
<div class="divider"></div>
<div class="article-text">
<div class="article-add">
</div>
<p><strong></strong></p>
<p><strong>Colonelul în rezervă Petru Huţan, supraviețuitor al Masacrului de la Fântana Albă, a povestit într-o înregistrare realizată de ziaristul Victor Roncea cum s-au desfăşurat evenimentele de la 1 aprilie 1941, când 3.000 de bucovineni au fost uciși de grănicerii sovietici, respectiv trupele NKVD.  Supraviețuitorul a istorisit că românii au fost pur şi simplu masacraţi de soldaţii sovietici, care trăgeau în ei ca „după iepuri”, relatează <a href="http://www.ziaristionline.ro/2019/04/01/un-supravietuitor-al-masacrului-de-la-fantana-alba-vorbeste-trageau-in-noi-cu-mitralierele-ca-dupa-iepuri-video-marturie/?fbclid=IwAR0KU2AUX9lPs2k4FZ9D8kBdAIc4XGDpMln_TYguch7YTZ6JhVkJKTx_r9k">Ziarişti Online</a>.</strong></p>
<p>Masacrul de la Fântâna Albă a rămas întipărit în istoria românilor, după ce pe 1 aprilie 1941, aproape 3.000 de bucovineni din zona Siretului au fost omorâţi de soldaţii sovietici, pentru că au încercat să plece în România din nordul Bucovinei ocupat samavolnic de bolșevicii sovietici.</p>
<p>În baza pactului Ribbentrop – Molotov, în anul 1940, sovieticii le-au dat pe 26 iunie un ultimatul românilor, prin care trebuiau să cedeze Basarabia şi nordul Bucovinei, teritorii pe care trăiau peste 3 milioane de români, scrie Adevărul într-o rară prezentare corectă a realității istorice.</p>
<p><em>„La 28 iunie 1940, Basarabia şi Nordul Bucovinei au fost invadate de trupele sovietice. Zeci de mii de oameni – funcţionari publici, fruntaşi ai partidelor politice, preoţi şi intelectuali, profesori şcolari şi oameni simpli – au fost nevoiţi să ia drumul exodului peste Prut, pentru a se salva de urgia stalinistă. În Basarabia, Nordul Bucovinei şi Ţinutul Herţa s-a instaurat un regim sovietic de ocupaţie, opresiv şi represiv. Transplantul de sistem sovietic în teritoriile ocupate şi impunerea cu forţa a regimului totalitar comunist a tras o linie neagră sub firava democraţie interbelică şi a produs o serie de consecinţe, unele mai dramatice decât altele”</em>, după cum a arătat Academia de Științe a Republicii Moldova.</p>
<p><a href="http://www.ziaristionline.ro/2019/04/01/un-supravietuitor-al-masacrului-de-la-fantana-alba-vorbeste-trageau-in-noi-cu-mitralierele-ca-dupa-iepuri-video-marturie/?fbclid=IwAR0KU2AUX9lPs2k4FZ9D8kBdAIc4XGDpMln_TYguch7YTZ6JhVkJKTx_r9k"><strong>CITIŢI AICI ARTICOLUL INTEGRAL</strong></a></p>
<script type="text/javascript">
            <!--
            var stats_getHTTPObject_46656_ro = function () {
                var xhr = false;
                if (window.XMLHttpRequest) {
                    xhr = new XMLHttpRequest();
                } else if (window.ActiveXObject) {
                    try {
                        xhr = new ActiveXObject("Msxml2.XMLHTTP");
                    } catch(e) {
                        try {
                            xhr = new ActiveXObject("Microsoft.XMLHTTP");
                        } catch(e) {
                            xhr = false;
                        }
                    }
                }
                return xhr;
            };

            var stats_submit_46656_ro = function () {
                if (undefined !== window.statistics_request_sent__46656_ro) {
                    return;
                }
                window.statistics_request_sent__46656_ro = true;

                var stats_request = stats_getHTTPObject_46656_ro();
                stats_request.onreadystatechange = function() {};

                var read_date = new Date();
                var read_path = "_statistics/reader/1/";
                var request_randomizer = "" + read_date.getTime() + Math.random();
                var stats_url = "https://deschide.md/" + read_path + "98376/";
                try {
                    stats_request.open("GET", stats_url + "?randomizer=" + request_randomizer, true);
                    stats_request.send(null);
                    /* not everybody has jquery installed
                    $.ajax({
                        url: stats_url,
                        data: {randomizer: request_randomizer},
                        success: function() {}
                    });
                    */
                } catch (e) {}
            };
            stats_submit_46656_ro();
            -->
            </script>
<div class="divider"></div>
</div>


<div class="divider"></div>

<ul class="tags-related">
</ul>





</div>
<div class="alert alert-warning" style="padding:10px;text-align: center; font-size: 12px; margin-top: 20px;margin-right: 8px;">
<a href="#" class="close" data-dismiss="alert" aria-label="close">&times;</a>
Aboneaza-te la fluxul de stiri Deschide.MD pe telefonul tau mobil <a href="https://t.me/deschide"><img src="https://deschide.md/themes/publication_1/theme_1/img/telegram.jpg" alt=""></a>
</div >

<div id="errors-reporting" style="background-color:#FFFFFF;border:1px solid #979797;padding: 7px 34px;color:#000000;position:fixed;bottom:0;text-align:center;z-index: 99999; font-size: 20px;">
Ai depistat o eroare în text? <span style="color:#FFFFFF;background-color:#3399FF">&nbsp;Selecteaz-o&nbsp;</span> și apasă combinația de taste <a title="CTRL" href="#" class="btn btn-danger">CTRL</a> + <a title="ENTER" href="#" class="btn btn-danger">ENTER</a>
</div>

<div class="alert alert-danger" role="alert" style="padding:10px;text-align: center; font-size: 16px; margin-top: 20px;margin-right: 8px;">Acest articol este proprietatea Deschide.md și este protejat de legea drepturilor de autor. Orice preluare a conținutului se poate face <b>DOAR</b> cu citarea sursei și cu <b>LINK ACTIV</b> către pagina acestui articol. </div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7537724756068498" data-ad-slot="1194664163"></ins>
<script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
							</script>


<div class="comment-box" style="background-color: white;">
<div id="disqus_thread"></div>
<script type="text/javascript">
									/* * * CONFIGURATION VARIABLES: THIS CODE IS ONLY AN EXAMPLE * * */
                                    var disqus_shortname = 'deschidemd'; // Required - Replace example with your forum shortname
                                    var disqus_identifier = 'new-46656'; // a unique identifier for each page where Disqus is present
                                    var disqus_title = 'Mărturia unui supravieţuitor al Masacrului de la Fântâna Albă: „Trăgeau în noi ca după iepuri”'; // a unique title for each page where Disqus is present
                                    var disqus_url = 'https://deschide.md/ro/stiri/social/46656/Mărturia-unui-supravieţuitor-al-Masacrului-de-la-Fântâna-Albă-„Trăgeau-în-noi-ca-după-iepuri”.htm'; // a unique URL for each page where Disqus is present
									/* * * DON'T EDIT BELOW THIS LINE * * */
                                    (function() {
                                        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                                        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                                        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                                    })();
								</script>
</div>

</article>
</div>
</div>
</div>
<div class="col-xs-12 col-md-3 latest-news rightSidebar">
<div class="row">
<div class="right-sidebar-add">
<script type="text/javascript"><!--<![CDATA[
			/* (c)AdOcean 2003-2014 */
			/* PLACEMENT: protv_md.deschide.md.homepage.300x400 */
      if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="protv_md.deschide.md.homepage.300x400" src="'+location.protocol+'//protvmd.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=CbE3t8FYJzWtboyRA4bgtrLp8cBKxmb30Xx37mWPv4f.V7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
      //]]>--></script>
</div>
<div class="sidebar_block">
<div class="box-header"><h3>ultimele știri</h3></div>
<div class="latest-news-block clearfix">
<a href="https://deschide.md/ro/stiri/social/46656/Mărturia-unui-supravieţuitor-al-Masacrului-de-la-Fântâna-Albă-„Trăgeau-în-noi-ca-după-iepuri”.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000067111.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Mărturia unui supravieţuitor al Masacrului de la Fântâna Albă: „Trăgeau în noi ca după iepuri”</div>
<div class="latest-date">
<span> 22:13</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/cultura/46655/Jurnaliștii-și-turoperatorii-din-Germania-vor-descoperi-oferta-turistică-a-Moldovei.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000067110.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Jurnaliștii și turoperatorii din Germania vor descoperi oferta turistică a Moldovei</div>
<div class="latest-date">
<span> 22:07</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/46654/Theresa-May-propune-din-nou-amânarea-ieşirii-Marii-Britanii-din-Uniunea-Europeană.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000067109.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Theresa May propune din nou amânarea ieşirii Marii Britanii din Uniunea Europeană</div>
<div class="latest-date">
<span> 21:40</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/economic/46653/Gaburici-Este-important-ca-până-la-finele-lui-2019-conducta-Ungheni-Chișinău-să-fie-operațională.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000067108.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Gaburici: Este important ca până la finele lui 2019 conducta Ungheni-Chișinău să fie operațională</div>
<div class="latest-date">
<span> 21:14</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/economic/46652/Agricultorii-ruși-geloși-pe-merele-din-RMoldova-Sunt-mai-ieftine-decât-cele-din-China-și-Serbia.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000067107.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Agricultorii ruși, geloși pe merele din R.Moldova: Sunt mai ieftine decât cele din China și Serbia</div>
<div class="latest-date">
<span> 20:49</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/46651/Rusia-a-deschis-în-Venezuela-un-centru-pentru-pregătirea-piloţilor-de-elicoptere-militare.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000067106.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Rusia a deschis în Venezuela un centru pentru pregătirea piloţilor de elicoptere militare</div>
<div class="latest-date">
<span> 20:22</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/economic/46650/Minimul-de-existență-în-2018-a-constituit-1891-de-lei.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000067105.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Minimul de existență în 2018 a constituit 1891 de lei</div>
<div class="latest-date">
<span> 19:58</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/46649/JMarinescu-la-întâlnirea-cu-un-primar-din-RM-Căutăm-soluții-pentru-finanțarea-proiectelor-APL.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000067104.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">J.Marinescu, la întâlnirea cu un primar din RM: Căutăm soluții pentru finanțarea proiectelor APL</div>
<div class="latest-date">
<span> 19:32</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/46641/Comentatorii-politici-Anatol-Țăranu-și-Nicolae-Negru-trag-linie-după-prima-zi-de-negocieri.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000067098.png" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Comentatorii politici Anatol Țăranu și Nicolae Negru trag linie după prima zi de negocieri</div>
<div class="latest-date">
<span> 19:00</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/46648/Dodon-nu-vrea-implicarea-Kremlinului-în-formarea-coaliției-de-la-Chișinău.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000067103.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Dodon nu vrea implicarea Kremlinului în formarea coaliției de la Chișinău</div>
<div class="latest-date">
<span> 18:48</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/46647/Gmail-lansează-o-funcţie-de-trimitere-programată-a-emailurilor.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000067102.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Gmail lansează o funcţie de trimitere programată a emailurilor</div>
<div class="latest-date">
<span> 18:44</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/cultura/46646/O-asociație-a-cumpărat-și-vrea-să-restaureze-casa-în-care-s-a-născut-poetului-Adrian-Păunescu.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000067100.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">O asociație a cumpărat și vrea să restaureze casa în care s-a născut poetul Adrian Păunescu</div>
<div class="latest-date">
<span> 18:21</span>
</div>
</div>
</div>
</a>
</div>
<div class="all-news">
<a href="/ro/stiri/social/46656/Mărturia-unui-supravieţuitor-al-Masacrului-de-la-Fântâna-Albă-„Trăgeau-în-noi-ca-după-iepuri”.htm?tpl=6">Mai multe știri</a>
</div>
</div>
<div class="sidebar_block">
<div class="box-header"><h3>editorial</h3></div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/46640/Alexandru-VAKULOVSKI---La-noi-e-comedie-nu-în-Ucraina.htm" class="editorial-title">Alexandru VAKULOVSKI // La noi e comedie, nu în Ucraina</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/46578/Iulian-CHIFU--Negociază-cineva-majoritatea-la-Chișinău.htm" class="editorial-title">Iulian CHIFU // Negociază cineva majoritatea la Chișinău?</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/46568/Iulian-CHIFU--Strategie-de-geniu-comediantul-Zelenski-îl-împinge-pe-Poroshenko-spre-al-doilea-mandat.htm" class="editorial-title">CHIFU // Strategie de geniu: comediantul Zelenski îl împinge pe Poroshenko spre al doilea mandat</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/46559/Petru-BOGATU--Cum-vrea-Rusia-să-folosească-ONU-pentru-recunoașterea-internațională-a-Transnistriei.htm" class="editorial-title">Petru BOGATU // Cum vrea Rusia să folosească ONU pentru recunoașterea internațională a Transnistriei</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/46463/Vitalie-VOVC--Saptamâna-în-care-a-fost-ingerinţă.htm" class="editorial-title">Vitalie VOVC // Saptamâna în care a fost ingerinţă</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/46468/Dumitru-CRUDU--Vorbind-românește-în-Tiraspol.htm" class="editorial-title">Dumitru CRUDU // Vorbind românește în Tiraspol</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/46265/Iulian-CHIFU--Noua-politică-europeană-față-de-vecinătate-UE-blochează-între-uși-aspiranții-la-integrare.htm" class="editorial-title">CHIFU // Noua politică europeană față de vecinătate: UE blochează între uși aspiranții la integrare</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/46423/Dumitru-CRUDU--Unul-dintre-ultimii-oameni-care-au-văzut-Unirea-de-la-1918.htm" class="editorial-title">Dumitru CRUDU // Unul dintre ultimii oameni care au văzut Unirea de la 1918</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/46426/Alexandru-VAKULOVSKI--Propaganda-nu-e-jurnalism.htm" class="editorial-title">Alexandru VAKULOVSKI // Propaganda nu e jurnalism</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/46419/Petru-BOGATU--Amatorism-și-jocuri-politice-după-ureche.htm" class="editorial-title">Petru BOGATU // Amatorism și jocuri politice după ureche</a>
</div>
</div>
<div class="right-sidebar-add">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7537724756068498" data-ad-slot="3252676856" data-ad-format="auto"></ins>
<script>
            (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
</div>
</div>
</div>
</div>
</article>
</div>
</section>
<div class="divider"></div>
<a id="back-to-top" href="#" class="btn btn-primary btn-lg back-to-top" role="button" title="Click to return on the top page" data-toggle="tooltip" data-placement="left"><span class="glyphicon glyphicon-chevron-up"></span></a>
<footer>
<div class="footer-line1">
<div class="container">
<a target="_blank" href="https://www.facebook.com/DeschideStirea/" class="share-icon fb"></a>
<a target="_blank" href="https://twitter.com/DeschideMD" class="share-icon tw"></a>
<a target="_blank" href="https://telegram.me/deschide" class="share-icon tl"></a>
<a target="_blank" href="https://www.youtube.com/channel/UCA-r1a0N9nFTNw2XlCTdt4Q" class="share-icon yt"></a>
<a target="_blank" href="https://plus.google.com/u/1/112014812238620169078" class="share-icon gp"></a>
<a href="https://deschide.md/ro/feed/" class="share-icon rss"></a>

</div>
</div>
<div class="footer-line2">
<div class="container">
<div class="row">
<div class="row">
<div class="col-xs-12 col-md-7">
<div class="footer-image"><img src="https://deschide.md/themes/publication_1/theme_1/img/drp.png"></div>
<div class="footer-text">
Acest proiect este realizat cu sprijinul Ministerului pentru Românii de Pretutindeni. <a href="http://mprp.gov.ro/"> www.mprp.gov.ro</a><br>
Proiect finanțat de Ministerul pentru Românii de Pretutindeni în perioada 1 ianuarie 2018 - 31 decembrie 2018.</p>
<p>Conținutul acestui site nu reprezintă poziția oficială a Ministerului pentru Românii de Pretutindeni</p>
</div>
</div>
<div class="col-xs-12 col-md-3 col-md-offset-2 adress">
<p>Str. Alexandr Pușkin 20, ap.5<br>
Chisinau, MD-2012, Republica Moldova<br>
+373 60 103 111, contact[at]deschide.md</p>
<p>&copy; 2018 Deschide.md. Toate drepturile rezervate</p>
</div>
</div>
</div>
</div>
</div>
<div class="footer-line3">
<div class="container">
<div class="partners">
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/ccpe.png" width="102"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/rnews.png" width="90"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/unirea.png" width="71"></a>
<a href="#" style="margin-top: -10px;"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/tr.png" width="137"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/ce.png" width="125"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/cl.png" width="144"></a>
<a href="http://www.lyberti.com"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/lu.png" width="100"></a>
</div>
</div>
</div>
</footer>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>

<script src="https://deschide.md/themes/publication_1/theme_1/js/bootstrap.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/general.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/modernizr-custom.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/theia-sticky-sidebar.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/jquery.mousewheel.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/lightgallery.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/mistake/mistakes.js"></script>
<script type="text/javascript">
	  $(document).ready(function() { $("#lightgallery").lightGallery(); });
	  $('#relative-caption').lightGallery({ subHtmlSelectorRelative: true });

	</script>
<script type="text/javascript">
	  $(".article-content").lightGallery({
	    selector: '.photoViewer'
	  });

	</script>
<script>
		$(document).ready(function() {
			$('.leftSidebar, .content, .rightSidebar')
				.theiaStickySidebar({
					additionalMarginTop: 60
				});
		});
	</script>
<script>
		$(document).ready(function(){
    
			var clickEvent = false;
			$('#myCarousel').carousel({
				interval:   4000	
			}).on('click', '.list-group li', function() {
					clickEvent = true;
					$('.list-group li').removeClass('active');
					$(this).addClass('active');		
			}).on('slid.bs.carousel', function(e) {
				if(!clickEvent) {
					var count = $('.list-group').children().length -1;
					var current = $('.list-group li.active');
					current.removeClass('active').next().addClass('active');
					var id = parseInt(current.data('slide-to'));
					if(count == id) {
						$('.list-group li').first().addClass('active');	
					}
				}
				clickEvent = false;
			});
		})

		$(window).load(function() {
		    var boxheight = $('#myCarousel .carousel-inner').innerHeight();
		    var itemlength = $('#myCarousel .item').length;
		    var triggerheight = Math.round(boxheight/itemlength+1);
			$('#myCarousel .list-group-item').outerHeight(triggerheight);
		});
	</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57b56d6e8ecdf72c"></script>

<script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
<script src="https://cdn.embed.ly/jquery.embedly-3.1.1.min.js"></script>
<script>
        (function(w, d){
            var id='embedly-platform', n = 'script';
            if (!d.getElementById(id)){
                w.embedly = w.embedly || function() {(w.embedly.q = w.embedly.q || []).push(arguments);};
                var e = d.createElement(n); e.id = id; e.async=1;
                e.src = ('https:' === document.location.protocol ? 'https' : 'http') + '://cdn.embedly.com/widgets/platform.js';
                var s = d.getElementsByTagName(n)[0];
                s.parentNode.insertBefore(e, s);
            }
        })(window, document);
    </script>
<script type="text/javascript" src="//protvmd.adocean.pl/files/js/aomini.js"></script>
<div data-ao-pid="_Y8Ha8GxNwP3gQF_uOaX7pIK0hWvIT41fttgK7bg9tD.T7" style="display: none;"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2018 */
    /* PLACEMENT: protv_md.deschide.md.homepage.reachmedia */
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'protvmd.adocean.pl',
        id: '_Y8Ha8GxNwP3gQF_uOaX7pIK0hWvIT41fttgK7bg9tD.T7',
        consent: null
    });
</script>
<script type="text/javascript">

        embedly('card', {selector: 'a.smallbox', types: ['article', 'image']});

    </script>
<script type="text/javascript">
        $(document).ready(function(){
            $(window).scroll(function () {
                if ($(this).scrollTop() > 50) {
                    $('#back-to-top').fadeIn();
                } else {
                    $('#back-to-top').fadeOut();
                }
            });
            // scroll body to 0px on click
            $('#back-to-top').click(function () {
                $('#back-to-top').tooltip('hide');
                $('body,html').animate({
                    scrollTop: 0
                }, 800);
                return false;
            });

            $('#back-to-top').tooltip('show');

        });
    </script>



<script>
        var _gaq=[["_setAccount","UA-45464002-1"],["_trackPageview"]];
        (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];g.async=1;
        g.src=("https:"==location.protocol?"//ssl":"//www")+".google-analytics.com/ga.js";
        s.parentNode.insertBefore(g,s)}(document,"script"));
    </script>
<script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-45464002-1', 'auto');
        /*  ga('send', 'pageview');*/
        ga('send', 'pageview', {
            'dimension1': ''
        });
        /* ga('send', 'pageview', {
         'dimension5': ''
         }); */

    </script>

<script>
    (function() {
        var cx = '009149180067044880109:ump_omzr-gi'; // Insert your own Custom Search engine ID here
        var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
        gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
    })();
</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '367676820233510',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<script class="js-mediator-script">
!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2821065/","_mediator")}(window);
</script>
</body>
</html>