<!DOCTYPE html>
<html lang="ro">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
<title>Poliția explică de ce a aplicat forța împotriva unioniștilor și le-a blocat autocarele </title>
<meta name="keywords" content=",stiri, news, moldova, romania, deschide, video, deschide.md" />
<meta property="fb:app_id" content="367676820233510" />
<meta property="og:description" content="" />
<meta property="og:title" content="Poliția explică de ce a aplicat forța împotriva unioniștilor și le-a blocat autocarele " />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://deschide.md/ro/stiri/social/36088/Poliția-explică-de-ce-a-aplicat-forța-împotriva-unioniștilor-și-le-a-blocat-autocarele.htm">
<meta property="og:image" content="https://deschide.md/images/cms-image-000052615.jpg" />
<meta property="og:site_name" content="Deschide.MD" />
<meta property="og:image" content="https://deschide.md/images/cms-image-000052615.jpg" />
<meta property="fb:pages" content="507699295948485" />
<script src="/cdn-cgi/apps/head/tZ-BuCQI1qA4BdHTOdKu77K_CFk.js"></script><link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/bootstrap.min.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/style.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/normalize.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/font-awesome.min.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/lightgallery.min.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/mistake/mistakes.css">

<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,700,700i" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Libre+Baskerville:400,400i,700|Open+Sans:400,400i,700,700i" rel="stylesheet">
<link type="image/x-icon" href="https://deschide.md/themes/publication_1/theme_1/img/favicon.png" rel="shortcut icon">
<style class="embedly-css">
		.hdr {
			display:none;
		}
		.brd {
			display: none;
		}
		.bd {
			background-color: transparent;
			width: 100%;
		}
		.bd .pair-bd .art-bd {
			float: right;
			margin: 0 0 5px 12px;
			width: 90px;
		}
		.card .title, .slideshow .title {
			font-size: 12px;
			font-weight: 700;
			line-height: 1.2;
		}

		.card .description {
			display: none;
		}
		.card a.action {
			display: none;
		}
		.card .emb-active {
			display: none;
		}
	</style>

<link rel="manifest" href="manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '367676820233510',
                xfbml      : true,
                version    : 'v2.8'
            });
            FB.AppEvents.logPageView();
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
	</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7537724756068498",
    enable_page_level_ads: true
  });
</script>

<script type="text/javascript" src="https://s3-us-west-2.amazonaws.com/harvester.ai/harvester.min.js"></script>
<script type="text/javascript">harvester.init('o4ho7tn1-xa0zz1x2-o0a3h6mu')</script>
</head>
<body class="article">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7537724756068498",
    enable_page_level_ads: true
  });
</script>

<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter45407580 = new Ya.Metrika({
                    id:45407580,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/45407580" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'B71K5u_263vVH1.b6XjfVnZJzSZZLecgZ1XCGIRsaLL.E7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<header>
<div class="container">
<div class="row">
<div class="desktop-add" style="width:1000px;margin:auto;">

<script type="text/javascript"><!--<![CDATA[

          /* (c)AdOcean 2003-2015 */

          /* PLACEMENT: protv_md.deschide.md.homepage.1000X250 */

                    if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="protv_md.deschide.md.homepage.1000X250" src="'+location.protocol+'//protvmd.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=.PCVEWOo7ZkgeoUwItkttJ4NXcFxFsbrk5sYqettPPr.m7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));

                    //]]>--></script>
<script type="text/javascript"><!--<![CDATA[
          /* (c)AdOcean 2003-2017 */
          /* PLACEMENT: protv_md.deschide.md.homepage.reachmedia */
                    if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="protv_md.deschide.md.homepage.reachmedia" src="'+location.protocol+'//protvmd.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=_Y8Ha8GxNwP3gQF_uOaX7pIK0hWvIT41fttgK7bg9tD.T7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
                    //]]>--></script>

</div>
</div>
</div>

<div class="container header-top">
<div class="add-mobil">

<script type="text/javascript"><!--<![CDATA[
        /* (c)AdOcean 2003-2016 */
        /* PLACEMENT: protv_md.deschide.md.homepage.mobile.300x200_mobile */
                if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="protv_md.deschide.md.homepage.mobile.300x200_mobile" src='+location.protocol+'//protvmd.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=nYXr9HMXi.kgm_Mthd6nipHVnHOv5j.PfmvsgId6.b..X7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
                //]]>--></script>
</div>
</div>
<div class="row">
<div class="col-lg-2 data pull-left">
<a href="https://deschide.md/ro/stiri/?tpid=1619&tpl=3"><img src="https://deschide.md/themes/publication_1/theme_1/img/cent.jpg"></a>
</div>
<div class="col-lg-3">
<gcse:searchbox-only resultsUrl="/ro/stiri/social/36088/Poliția-explică-de-ce-a-aplicat-forța-împotriva-unioniștilor-și-le-a-blocat-autocarele.htm?tpl=14"></gcse:search>
</div>
<div class="col-lg-4" style="padding: 9px 0px 0px 20px;">
<a class="pub-icon" href="https://docs.google.com/presentation/d/1Jw6tfB1cCa87mNzNAe8YkCa3QE7c2-yECUYtLyUWXJc/pub?start=false&loop=false&delayms=3000#slide=id.p4" style="text-decoration: none; font-size: 20px;font-weight: bold;margin: 38px 0 0 0;"><img src="https://deschide.md/themes/publication_1/theme_1/img/pub.png" width="30px"><span style="padding: 0 0px 0px 15px;font-size: 20px;color: #000000;">Publicitate</span></a>
<h1 style="float:right;font-size: 15px;margin: 0 0 0 15px;text-decoration: none;font-weight: bold;color: #000000;"><i class="fa fa-users" aria-hidden="true"></i> <a style="text-decoration: none; color: #000000" href="https://deschide.md/team/index.html">Echipa Deschide.MD</a></h1>
</div>

<div style="float: right;">
<ul class="lang">
<li><a href="https://deschide.md/en/news/social_en/">en</a></li>
<li><a href="https://deschide.md/ro/stiri/social/">ro</a></li>
<li><a href="https://deschide.md/ru/russian_news/social_ru/">ru</a></li>
</ul>
<div class="addthis_inline_follow_toolbox  social-buttons"></div>
</div>
</div>
</div>

<nav class="navbar navbar-default mobile">
<div class="container-fluid">

<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand" href="https://deschide.md"></a>
</div>

<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav">
<li class=""><a href="https://deschide.md/ro/stiri/politic/">politic </a></li>
<li class="active"><a href="https://deschide.md/ro/stiri/social/">social <span class="sr-only">(current)</span></a></li>
<li class=""><a href="https://deschide.md/ro/stiri/economic/">economic </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/externe/">externe </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/editorial/">editorial </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/investigatii/">investigații </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/cultura/">cultura </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/sport/">sport </a></li>
</ul>
</div>
</div>
</nav>
<nav class="clearfix" style="zoom: 1;">
<div class="container">
<div class="row">
<a href="https://deschide.md" id="site-logo"></a>
<ul class="navigations" style="zoom:1;">
<li class="politic" data-menu="politic"><a href="/ro/stiri/politic/" title=" politic">politic<b></b></a>
</li>
<li class="social active current-page" class="social" data-menu="social"><a href="/ro/stiri/social/" title=" social">social<b></b></a>
</li>
<li class="economic" data-menu="economic"><a href="/ro/stiri/economic/" title=" economic">economic<b></b></a>
</li>
<li class="externe" data-menu="externe"><a href="/ro/stiri/externe/" title=" externe">externe<b></b></a>
</li>
<li class="editorial" data-menu="editorial"><a href="/ro/stiri/editorial/" title=" editorial">editorial<b></b></a>
</li>
<li class="investigații" data-menu="investigații"><a href="/ro/stiri/investigatii/" title=" investigații">investigații<b></b></a>
</li>
<li class="cultura" data-menu="cultura"><a href="/ro/stiri/cultura/" title=" cultura">cultura<b></b></a>
</li>
<li class="sport" data-menu="sport"><a href="/ro/stiri/sport/" title=" sport">sport<b></b></a>
</li>
<li class="opinii" data-menu="opinii"><a href="/ro/stiri/opinii/" title=" opinii">opinii<b></b></a>
</li>
<li class="special" data-menu="special"><a href="/ro/stiri/special/" title=" special">special<b></b></a>
</li>
<li class="video" data-menu="video"><a href="/ro/stiri/video/" title=" video">video<b></b></a>
</li>
<li class="interviu" data-menu="interviu"><a href="/ro/stiri/interviu/" title=" interviu">interviu<b></b></a>
</li>
</ul>
</div>
</div>
<div class="foot_100"></div>
<div class="menu-overlay politic" data-type="politic">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/36090/Marș-Centenar-cu-violențe--Șalaru-cere-demiterea-lui-Jizdan-și-comisie-de-anchetă-în-Parlament.htm" title="Marș Centenar cu violențe // Șalaru cere demiterea lui Jizdan și comisie de anchetă în Parlament">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000052617.jpg">
<div class="info">Marș Centenar cu violențe // Șalaru cere...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/36089/PAS-condamnă-acțiunile-violente-ale-poliției-față-de-unioniști.htm" title="PAS condamnă acțiunile violente ale poliției față de unioniști">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000052616.jpg">
<div class="info">PAS condamnă acțiunile violente ale...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/36076/După-30-noiembrie-Parlamentul-intră-în-perioada-de-interimat.htm" title="După 30 noiembrie, Parlamentul intră în perioada de interimat">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000052596.jpg">
<div class="info">După 30 noiembrie, Parlamentul intră în...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/36075/PSRM-a-cedat-PMAN-ul-în-favoarea-unioniștilor.htm" title="PSRM a cedat PMAN-ul în favoarea unioniștilor">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000052594.jpg">
<div class="info">PSRM a cedat PMAN-ul în favoarea unioniștilor</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/36072/Deputații-revin-„pe-front”.htm" title="Deputații revin „pe front”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000052588.jpg">
<div class="info">Deputații revin „pe front”</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/36060/PLDM-îndeamnă-cetățenii-să-participe-la-Marea-Adunare-Centenară.htm" title="PLDM îndeamnă cetățenii să participe la Marea Adunare Centenară">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000052575.jpg">
<div class="info">PLDM îndeamnă cetățenii să participe la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/36059/PUN-îndeamnă-lumea-să-participe-la-Marea-Adunare-Centenară-de-mâine.htm" title="PUN îndeamnă lumea să participe la Marea Adunare Centenară de mâine">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000052574.png">
<div class="info">PUN îndeamnă lumea să participe la Marea...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay social" data-type="social">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/social/36088/Poliția-explică-de-ce-a-aplicat-forța-împotriva-unioniștilor-și-le-a-blocat-autocarele.htm" title="Poliția explică de ce a aplicat forța împotriva unioniștilor și le-a blocat autocarele">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000052615.jpg">
<div class="info">Poliția explică de ce a aplicat forța...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/36084/Patru-ani-de-ZLSAC-Circa-68-din-exporturile-moldovenești-ajung-pe-piața-UE.htm" title="Patru ani de ZLSAC: Circa 68% din exporturile moldovenești ajung pe piața UE">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000052611.jpg">
<div class="info">Patru ani de ZLSAC: Circa 68% din...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/36082/Poliția-a-agresat-unioniștii-ajunși-la-autocarele-tricolore.htm" title="Poliția a agresat unioniștii ajunși la autocarele tricolore">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000052609.jpg">
<div class="info">Poliția a agresat unioniștii ajunși la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/36077/Rujeola-continuă-să-„guverneze”-în-opt-raioane-din-republică.htm" title="Rujeola continuă să „guverneze” în opt raioane din republică">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000052601.jpg">
<div class="info">Rujeola continuă să „guverneze” în opt...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/36071/LIVE-(UPDATE)--Unioniștii-s-au-pornit-în-marș-spre-autocarele-tricolore-blocate-de-poliție.htm" title="(UPDATE) Unioniștii s-au pornit în marș spre autocarele tricolore blocate de poliție">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000052597.jpg">
<div class="info">(UPDATE) Unioniștii s-au pornit în marș...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/36069/Două-volume-de-carte-despre-poetul-Mihai-Eminescu-lansate-la-Bookfest.htm" title="Două volume de carte despre poetul Mihai Eminescu, lansate la Bookfest">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000052586.jpg">
<div class="info">Două volume de carte despre poetul Mihai...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/36068/Începe-eiberarea-numerelor-de-înmatriculare-neutre-pentru-șoferii-din-„transnistria”.htm" title="Începe eiberarea numerelor de înmatriculare neutre pentru șoferii din „transnistria”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000052584.jpg">
<div class="info">Începe eiberarea numerelor de...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay economic" data-type="economic">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/36087/Banca-Mondială-va-acorda-RMoldova-un-credit-de-35-mln-dolari-pentru-transparența-în-sectorul-imobiliar.htm" title="Banca Mondială va acorda RM un credit de 35 mln. dolari pentru transparența în sectorul imobiliar">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000052614.jpg">
<div class="info">Banca Mondială va acorda RM un credit de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/36000/Transgaz-România-va-primi-fonduri-nerambursabile-de-la-UE-pentru-conducta-de-gaze-spre-R-Moldova.htm" title="Transgaz România va primi fonduri nerambursabile de la UE pentru conducta de gaze spre R Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000052482.jpg">
<div class="info">Transgaz România va primi fonduri...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/35970/Comisia-interguvernamentală-moldo-română-va-avea-loc-în-octombrie-la-Chișinău.htm" title="Comisia interguvernamentală moldo-română va avea loc în octombrie la Chișinău">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000052428.jpg">
<div class="info">Comisia interguvernamentală moldo-română...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/35829/Banca-Națională-anunț-despre-bancnotă-de-€500-pe-piața-din-Moldova.htm" title="Banca Națională, anunț despre bancnotă de €500 pe piața din Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000052221.jpg">
<div class="info">Banca Națională, anunț despre bancnotă de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/35806/Rețeaua-de-magazine-românești-„Casa-Brutarilor”-se-extinde-în-Republica-Moldova.htm" title="Rețeaua de magazine românești „Casa Brutarilor” se extinde în Republica Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000052197.jpg">
<div class="info">Rețeaua de magazine românești „Casa...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/35780/Banca-Națională-a-ridicat-regimul-de-supraveghere-intensivă-de-la-Victoriabank.htm" title="Banca Națională a ridicat regimul de supraveghere intensivă de la Victoriabank">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000052139.jpg">
<div class="info">Banca Națională a ridicat regimul de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/35678/Guvernul-prognozează-o-creștere-anuală-a-PIB-de-4-pentru-anii-2019-2021.htm" title="Guvernul prognozează o creștere anuală a PIB de 4% pentru anii 2019-2021">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000051980.jpg">
<div class="info">Guvernul prognozează o creștere anuală a...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay externe" data-type="externe">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/36085/Lavrov-Întâlnirile-în-formatul-Normandia-sunt-imposibile-după-uciderea-lui-Zaharcenko.htm" title="Lavrov: Întâlnirile în formatul Normandia sunt imposibile după uciderea lui Zaharcenko">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000052612.jpg">
<div class="info">Lavrov: Întâlnirile în formatul Normandia...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/36083/Reprezentantul-lui-Trump-pentru-Ucraina-spune-că-SUA-este-gata-să-ajute-Kievul-cu-armament-letal.htm" title="Reprezentantul lui Trump pentru Ucraina spune că SUA este gata să ajute Kievul cu armament letal">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000052610.jpg">
<div class="info">Reprezentantul lui Trump pentru Ucraina...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/36081/Asasinarea-lui-Zaharcenko--Kievul-califică-reacția-Moscovei-drept-o-„acoperire-de-marionete”.htm" title="Asasinarea lui Zaharcenko // Kievul califică reacția Moscovei drept o „acoperire de marionete”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000052608.JPG">
<div class="info">Asasinarea lui Zaharcenko // Kievul...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/36080/O-navă-fantomă-găsită-în-largul-coastei-Republicii-Myanmar.htm" title="O navă fantomă, găsită în largul coastei Republicii Myanmar">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000052606.jpg">
<div class="info">O navă fantomă, găsită în largul coastei...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/36079/VIDEO-(UPDATE)--Un-avion-cu-166-de-pasageri-a-ratat-aterizarea-pe-aeroportul-din-Soci-18-persoane-au-fost-rănite.htm" title="VIDEO (UPDATE) // Un avion cu 166 de pasageri a ratat aterizarea pe aeroportul din Soci">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000052604.jpg">
<div class="info">VIDEO (UPDATE) // Un avion cu 166 de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/36074/VIDEO--Imagini-emoționante-Mama-lui-John-McCain-în-vârstă-de-106-ani-la-căpătâiul-fiului-ei.htm" title="VIDEO // Imagini emoționante. Mama lui John McCain, în vârstă de 106 ani, la căpătâiul fiului ei">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000052589.jpg">
<div class="info">VIDEO // Imagini emoționante. Mama lui...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/36070/Putin-consideră-uciderea-liderului-rebelilor-din-Ucraina-un-act-„crud”.htm" title="Putin consideră uciderea liderului rebelilor din Ucraina un act „crud”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000052587.jpg">
<div class="info">Putin consideră uciderea liderului...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay editorial" data-type="editorial">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/36052/Vitalie-VOVC--Săptamâna-în-care-Maia-s-a-transformat-în-Șor.htm" title="Vitalie VOVC // Săptamâna în care Maia s-a transformat în Șor">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000052565.jpg">
<div class="info">Vitalie VOVC // Săptamâna în care Maia s-a...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/36047/Evghenii-MAGDA--Cumătrismul-geopolitic.htm" title="Evghenii MAGDA // Cumătrismul geopolitic">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000052566.jpg">
<div class="info">Evghenii MAGDA // Cumătrismul geopolitic</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/36023/Dumitru-Crudu--Amintiri-din-casa-de-nebuni.htm" title="Dumitru Crudu // Amintiri din casa de nebuni">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000052512.jpg">
<div class="info">Dumitru Crudu // Amintiri din casa de nebuni</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/36022/Alexandru-Vakulovski--Piedici-pentru-Marea-Adunare-Centenară.htm" title="Alexandru Vakulovski // Piedici pentru Marea Adunare Centenară">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000052510.jpg">
<div class="info">Alexandru Vakulovski // Piedici pentru...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/36010/Butoiul-cu-pulbere-gata-să-fie-reaprins-în-Balcani-redesenarea-frontierelor-pe-criterii-etnice.htm" title="Butoiul cu pulbere gata să fie reaprins în Balcani: redesenarea frontierelor pe criterii etnice">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000052497.jpg">
<div class="info">Butoiul cu pulbere gata să fie reaprins în...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/35988/Alexandru-VAKULOVSKI--Frontiera-de-la-Prut-–-o-rușine.htm" title="Alexandru VAKULOVSKI // Frontiera de la Prut – o rușine">
<img class="img-responsive" src="/images/cache/758x426/crop_28_0_1006_549/images%7Ccms-image-000052459.jpg">
<div class="info">Alexandru VAKULOVSKI // Frontiera de la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/35966/Dumitru-CRUDU--Am-plecat-să-i-susținem-pe-unioniști.htm" title="Dumitru CRUDU // Am plecat să-i susținem pe unioniști">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000052424.jpg">
<div class="info">Dumitru CRUDU // Am plecat să-i susținem...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay investigații" data-type="investigații">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/23929/Investigație--„Babilonul”-moldovenesc-din-afacerea-milionarului-român-Adrian-Porumboiu.htm" title="Investigație // „Babilonul” moldovenesc din afacerea milionarului român, Adrian Porumboiu">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000035204.jpg">
<div class="info">Investigație // „Babilonul” moldovenesc...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/19787/Investigație--Cum-obține-Renato-Usatîi-informațiile-confidențiale-din-interiorul-Interpol.htm" title="Investigație // Cum obține Renato Usatîi informațiile confidențiale din interiorul Interpol">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000029404.jpg">
<div class="info">Investigație // Cum obține Renato Usatîi...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/19673/INVESTIGAȚIE--S-a-dus-la-poliție-să-se-plângă-de-vecin-iar-polițistul-l-a-„jelit”-până-i-a-luat-casa.htm" title="INVESTIGAȚIE // S-a dus la poliție să se plângă de vecin, iar polițistul l-a „jelit” luându-i casa">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000029271.jpg">
<div class="info">INVESTIGAȚIE // S-a dus la poliție să se...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/19620/Un-sat-întreg-încearcă-să-și-recapete-iazul-ajuns-pe-mâinile-fraților-unui-deputat-socialist.htm" title="Un sat întreg încearcă să-și recapete iazul ajuns pe mâinile fraților unui deputat socialist">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000029172.jpg">
<div class="info">Un sat întreg încearcă să-și recapete...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/19030/Cazul-Ablyuazov--Banii-din-laundromatul-kazah-folosiți-pentru-PR-politic-inclusiv-în-RMoldova.htm" title="Cazul Ablyuazov // Banii din laundromatul kazah, folosiți pentru PR politic, inclusiv în R.Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000028315.jpg">
<div class="info">Cazul Ablyuazov // Banii din laundromatul...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/15654/Fluturașii-care-papă-milioanele-donatorilor.htm" title="Fluturașii care papă milioanele donatorilor">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000026295.jpg">
<div class="info">Fluturașii care papă milioanele donatorilor</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/15246/DOC--Fondul-Global-recomandă-organizațiilor-din-RMoldova-Mai-puține-cafele-și-mai-multă-muncă!.htm" title="DOC // Fondul Global recomandă organizațiilor din R.Moldova: Mai puține cafele și mai multă muncă!">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000022910.jpg">
<div class="info">DOC // Fondul Global recomandă...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay cultura" data-type="cultura">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/35367/Tabăra-internațională-de-creație-„Centenar-2018”.htm" title="Tabăra internațională de creație „Centenar 2018”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000051575.png">
<div class="info">Tabăra internațională de creație „Centenar...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/35119/Studioul-„Moldova-Film”-a-ajuns-în-paginile-„The-Los-Angeles-Times”.htm" title="Studioul „Moldova-Film” a ajuns în paginile „The Los Angeles Times”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000051162.jpg">
<div class="info">Studioul „Moldova-Film” a ajuns în...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/34927/Primele-plăci-comemorative-de-pe-casele-victimelor-deportărilor-au-fost-dezvelite-la-Chișinău.htm" title="Primele plăci comemorative de pe casele victimelor deportărilor au fost dezvelite la Chișinău">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000050897.jpg">
<div class="info">Primele plăci comemorative de pe casele...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/34732/Anul-Cententenarului--Teatre-din-România-și-R-Moldova-vor-participa-la-Reuniunea-Teatrelor-românești.htm" title="Anul Cententenarului:Teatre din România și R.Moldova vor participa la Reuniunea Teatrelor românești">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000050625.jpg">
<div class="info">Anul Cententenarului:Teatre din România și...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/33761/Festivalul-Internațional-de-Film-Transilvania-începe-joi-la-Chișinău.htm" title="Festivalul Internațional de Film Transilvania începe joi la Chișinău">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000049277.jpg">
<div class="info">Festivalul Internațional de Film...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/33072/Dă-mi-o-înapoi---Piesa-noua-a-unui-interpret-din-Moldova-care-seamănă-izbitor-cu-Carla's-Dreams.htm" title="Dă-mi-o înapoi ... / Piesa noua a unui interpret din Moldova, care seamănă izbitor cu Carla's Dreams">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000048398.jpg">
<div class="info">Dă-mi-o înapoi ... / Piesa noua a unui...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/32874/Sebastian-Lăzăroiu la-Republica.htm" title="Sebastian Lăzăroiu la Republica">
<img class="img-responsive" src="/images/cache/758x426/crop_0_0_1170_656/images%7Ccms-image-000048141.jpg">
<div class="info">Sebastian Lăzăroiu la Republica</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay sport" data-type="sport">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/36016/Radu-Albot-a-acces-în-turul-doi-la-dublu-la-US-Open-2018.htm" title="Radu Albot a acces în turul doi la dublu la US Open 2018">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000052504.jpg">
<div class="info">Radu Albot a acces în turul doi la dublu...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/35618/Simona-Halep-aproape-de-al-doilea-trofeu-consecutiv-WTA-Românca-poate-doborî-un-record-istoric.htm" title="Simona Halep, aproape de al doilea trofeu consecutiv WTA. Românca poate doborî un record istoric">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000051904.jpg">
<div class="info">Simona Halep, aproape de al doilea trofeu...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/35504/FCSB-s-a-calificat-dramatic-în-play-off-ul-Europa-League-după-2-1-cu-Hajduk-Split.htm" title="FCSB s-a calificat dramatic în play-off-ul Europa League, după 2-1 cu Hajduk Split">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000051807.jpg">
<div class="info">FCSB s-a calificat dramatic în play-off-ul...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/35388/Reacţia-Simonei-Halep-după-mesajele-anti-PSD-care-au-răsunat-în-tribune-în-timpul-finalei-Rogers-Cup.htm" title="Reacţia Simonei Halep după mesajele anti-PSD care au răsunat în tribune în timpul finalei Rogers Cup">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000051603.jpg">
<div class="info">Reacţia Simonei Halep după mesajele...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/35378/Simona-Halep-a-câştigat-Rogers-Cup.htm" title="Simona Halep a câştigat Rogers Cup">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000051593.jpg">
<div class="info">Simona Halep a câştigat Rogers Cup</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/35025/(TENIS)-Încă-o-româncă-intră-în-top-20--M-Buzărnescu-a-câştigat-primul-său-titlu-WTA-din-carieră.htm" title="(TENIS) Încă o româncă intră în top 20 // M. Buzărnescu a câştigat primul său titlu WTA din carieră">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000051029.jpg">
<div class="info">(TENIS) Încă o româncă intră în top 20 //...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/34916/VIDEO--Blat-în-Europa-League-Meci-halucinant-cu-6-goluri-incredibile-și-patroni-dubioși.htm" title="VIDEO // Blat în Europa League? Meci halucinant cu 6 goluri incredibile și patroni dubioși">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000050885.jpg">
<div class="info">VIDEO // Blat în Europa League? Meci...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay opinii" data-type="opinii">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/35861/Nicolae-Negru--Independența-nu-e-a-lui-Plahotniuc-dar-nici-a-lui-Năstase-nu-e.htm" title="Nicolae Negru // Independența nu e a lui Plahotniuc, dar nici a lui Năstase nu e">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000052268.jpg">
<div class="info">Nicolae Negru // Independența nu e a lui...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/35575/OPINIE--Cum-trebuia-să-răspundă-Chișinăul-provocărilor-agresive-ale-trupelor-ruse-de-ocupație.htm" title="OPINIE // Cum trebuia să răspundă Chișinăul provocărilor agresive ale trupelor ruse de ocupație">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000051849.jpg">
<div class="info">OPINIE // Cum trebuia să răspundă...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/35327/Nicolae-NEGRU--Oligarho-unioniștii-oligarho-europeniștii-oligarho-stataliștii-etcetera.htm" title="Nicolae NEGRU // Oligarho-unioniștii, oligarho-europeniștii, oligarho-stataliștii etcetera">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000051520.jpg">
<div class="info">Nicolae NEGRU // Oligarho-unioniștii,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/34580/Cristian-HRIȚUC--Ce-joc-face-Germania-în-Moldova.htm" title="Cristian HRIȚUC // Ce joc face Germania în Moldova?">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000050392.jpg">
<div class="info">Cristian HRIȚUC // Ce joc face Germania în...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/34559/POZA-ZILEI--Preocupările-„omenești”-ale-deputatului-Sârbu-în-plină-ședință-de-Parlament.htm" title="POZA ZILEI // Preocupările „omenești” ale deputatului Sârbu în plină ședință de Parlament">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000050363.jpg">
<div class="info">POZA ZILEI // Preocupările „omenești” ale...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/34382/Iurie-RENIȚĂ--Neutralitate-dar-nu-după-model-rusesc.htm" title="Iurie RENIȚĂ // Neutralitate, dar nu după model rusesc">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000050143.jpg">
<div class="info">Iurie RENIȚĂ // Neutralitate, dar nu după...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/33619/Dumitru-Țîra--Televiziune-fără-Viziune-(totuși-am-și-eu-o-curiozitate).htm" title="Dumitru Țîra // Televiziune fără Viziune (totuși, am și eu o curiozitate)">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000049080.jpeg">
<div class="info">Dumitru Țîra // Televiziune fără Viziune...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay special" data-type="special">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/special/7140/REPORTAJ-„Mă-numesc-Nicolae-și-sunt-alcoolic-Sunt-treaz-de-o-săptămână”.htm" title="REPORTAJ: „Mă numesc Nicolae și sunt alcoolic. Sunt treaz de o săptămână”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000010184.jpg">
<div class="info">REPORTAJ: „Mă numesc Nicolae și sunt...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/special/3414/Reportaj--FOTO--Ce-mai-fac-buncărele-sovietice-lăsate-moștenire-de-URSS.htm" title="Reportaj // FOTO // Ce mai fac buncărele sovietice, lăsate moștenire de URSS">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000005081.jpg">
<div class="info">Reportaj // FOTO // Ce mai fac buncărele...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/special/2731/Reportaj--FOTO--Penitenciarul-13-izolatorul-cu-parfum-de-„Boss”.htm" title="Reportaj // FOTO // Penitenciarul 13, izolatorul cu parfum de „Boss”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000004000.jpg">
<div class="info">Reportaj // FOTO // Penitenciarul 13,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/special/622/Reportaj-din-Zona-ATO--Batalionul-13-din-Donbas-s-a-înfruptat-din-sarmale-și-a-băut-„Jin”!.htm" title="Reportaj din Zona ATO // Batalionul 13 din Donbas s-a înfruptat din sarmale și a băut „Jin”!">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000000884.jpg">
<div class="info">Reportaj din Zona ATO // Batalionul 13 din...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/special/500/REPORTAJ-din-zona-ATO--La-Kramatorsk-Hutin-e-Pui.htm" title="REPORTAJ din zona ATO // La Kramatorsk, Hutin e Pui">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000000720.jpg">
<div class="info">REPORTAJ din zona ATO // La Kramatorsk,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/special/424/Reportaj-Am-fost-întâlniți-la-Kramatorsk-de-alcoolici-ascultând-manele.htm" title="Reportaj. Am fost întâlniți la Kramatorsk de alcoolici ascultând manele">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000000595.jpg">
<div class="info">Reportaj. Am fost întâlniți la Kramatorsk...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay video" data-type="video">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/video/27615/(VIDEO)-ASUMAT-CU-VITALIE-VOVC.htm" title="VIDEO // ASUMAT CU VITALIE VOVC">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000040635.jpg">
<div class="info">VIDEO // ASUMAT CU VITALIE VOVC</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/video/23554/VIDEO--Asumat-cu-Vitalie-VOVC-(VI).htm" title="VIDEO // Asumat cu Vitalie VOVC">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000034616.jpg">
<div class="info">VIDEO // Asumat cu Vitalie VOVC</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/video/22602/VIDEO--Asumat-cu-Vitalie-VOVC.htm" title="Asumat cu Vitalie VOVC">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000033246.jpg">
<div class="info">Asumat cu Vitalie VOVC</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/video/22564/VIDEO--Campania-de-informare-pentru-Siguranța-Rutieră-ReduViteza.htm" title="Campania de informare pentru Siguranța Rutieră #ReduViteza">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000033201.jpg">
<div class="info">Campania de informare pentru Siguranța...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/video/15812/(VIDEO)-iNews-Donduras--Vitalie-Vovc-şi-a-lansat-volumul-de-debut.htm" title="iNews Donduras // Vitalie Vovc şi-a lansat volumul de debut">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000023580.jpg">
<div class="info">iNews Donduras // Vitalie Vovc şi-a lansat...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/video/15507/(VIDEO)-iNews-Donduras--Uninominalu-i-mixt-separatistu-i-pacifist.htm" title="(VIDEO) iNews Donduras // Uninominalu-i mixt, separatistu-i pacifist">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000023188.jpg">
<div class="info">(VIDEO) iNews Donduras // Uninominalu-i...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/video/15101/(VIDEO)-iNews-Donduras---Iohannis-vs-Dodon.htm" title="(VIDEO) iNews Donduras //  Iohannis vs Dodon">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000022624.jpg">
<div class="info">(VIDEO) iNews Donduras // Iohannis vs Dodon</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay interviu" data-type="interviu">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/interviu/35842/INTERVIU--Ambasadorul-României-Daniel-Ioniță-Avem-legături-de-sânge-care-nu-pot-fi-șterse!.htm" title="INTERVIU / Ambasadorul României, Daniel Ioniță: Avem legături de sânge care nu pot fi șterse!">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000052247.JPG">
<div class="info">INTERVIU / Ambasadorul României, Daniel...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/interviu/35484/INTERVIU--Iuliana-Drăgălin-despre-interesele-R-Moldova-în-China-și-Orientul-Mijlociu.htm" title="INTERVIU // Iuliana Drăgălin despre interesele R. Moldova în China și Orientul Mijlociu">
<img class="img-responsive" src="/images/cache/758x426/crop_0_0_1200_675/images%7Ccms-image-000051726.JPG">
<div class="info">INTERVIU // Iuliana Drăgălin despre...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/interviu/34695/Interviu--Vicedirectorii-CFM-Calea-Ferată-a-fost-și-va-rămâne-o-întreprindere-strategică.htm" title="Interviu // Vicedirectorii CFM: Calea Ferată a fost și va rămâne o întreprindere strategică">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000050584.jpg">
<div class="info">Interviu // Vicedirectorii CFM: Calea...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/interviu/31880/INTERVIU--Cristina-Lesnic-La-Roma-Tiraspolul-a-încercat-să-folosească-nesincer-platforma-de-negocieri-„52”.htm" title="Cristina Lesnic: La Roma, Tiraspolul a încercat să folosească nesincer platforma de negocieri „5+2”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000046612.jpg">
<div class="info">Cristina Lesnic: La Roma, Tiraspolul a...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/interviu/29231/INTERVIU--Primarul-de-Iași-MChiricaChișinăul-trebuie-să-o-ia-de-la-capăt-ca-să-ajungă-acolo-unde-trebuie-să-ajungă-o-capitală-europeană.htm" title="INTERVIU // Primarul de Iași, Mihai Chirica: Chișinăul trebuie să o ia de la capăt!">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000042991.jpg">
<div class="info">INTERVIU // Primarul de Iași, Mihai...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/interviu/29091/INTERVIU--Viceministru-Ecologiei-de-la-Kiev-Proiectele-noastre-pe-Nistru-nu-vor-afecta-RMoldova.htm" title="INTERVIU // Viceministru Ecologiei de la Kiev: Proiectele noastre pe Nistru nu vor afecta R.Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000042840.png">
<div class="info">INTERVIU // Viceministru Ecologiei de la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/interviu/28971/Interviu--Șalaru-Băsescu-a-propus-PL-ului-desemnarea-unui-candidat-unic-pentru-Primăria-capitalei.htm" title="Interviu // Șalaru: Băsescu a propus PL-ului desemnarea unui candidat unic pentru Primăria capitalei">
<img class="img-responsive" src="/images/cache/758x426/crop_0_0_1168_658/images%7Ccms-image-000042642.jpg">
<div class="info">Interviu // Șalaru: Băsescu a propus...</div>
</a>
</div>
</div>
</div>
</div>
</div>
</nav>
<div class="nav-placeholder"></div>
</header>
<section id="main-section">
<div class="container wrapper wrapperThreeColumns">
<div class="row">
<div class="col-lg-9 content box">
<div class="row">
<div class="theiaStickySidebar">
<article>
<div class="article-content">
<div class="article-head">
<h1 class="article-title">Poliția explică de ce a aplicat forța împotriva unioniștilor și le-a blocat autocarele</h1>
<div class="article-captions">
<span class="article-author"><i class="fa fa-user" aria-hidden="true"></i> Author: Deschide.MD </span>
<div class="article-data">
<span><i class="fa fa-calendar" aria-hidden="true"></i> 01/09/2018 <i class="fa fa-clock-o" aria-hidden="true"></i> 18:27</span>
</div>
</div>
</div>
<div class="divider"></div>

<div class="article-image">
<figure>
<img src="/images/cache/758x426/crop/images%7Ccms-image-000052615.jpg" alt="" class="img-responsive">
</figure>
<span class="image-caption"></span></br>
<span class="photographer">Foto: </span>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7537724756068498" data-ad-slot="1194664163"></ins>
<script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
							</script>



<div class="divider"></div>
<div class="addthis_native_toolbox"></div>
<div class="divider"></div>
<div class="article-text">
<div class="article-add">
</div>
<p><strong></strong></p>
<p><a href="/ro/stiri/social/36082/Poli%C8%9Bia-a-agresat-unioni%C8%99tii-ajun%C8%99i-la-autocarele-tricolore.htm">În legătură cu informațiile despre faptul că polițiștii au evacuat forțat,</a> fără temei legal unioniștii, participanți la Marșul Centenarului,  care au blocat șoseaua Chișinău – Leușeni,  Inspectoratul General al Poliției comunică:</p>
<p><a class="smallbox" href="/ro/stiri/social/36082/Poli%C8%9Bia-a-agresat-unioni%C8%99tii-ajun%C8%99i-la-autocarele-tricolore.htm">---</a> În conformitate cu prevederile declaratiei prealabile din 27 martie 2018 ale AO Credința Patriei, Unirea ODIP, Tinerii Moldovei, au solicitat ca în perioada 01-02.09.2018, în Piața Marii Adunări Naționale, între orele 08:00-23:00, să se  desfășoare o întrunire în contextul Centenarului.  Marșul s-a desfașurat pe traseul PMAN-bd Ștefan cel Mare-sens giratoriu Creangă- Calea Ieșilor- Bariera Sculeni.</p>
<p>Astăzi,  ora 13:48,  liderul Unirea ODIP,  Vlad Beletchii, a  solicitat ca participantii la eveniment să se deplaseze în marș spre bariera Sculeni spre autocare.</p>
<p>In acest context,  organizatorii întrunirii nu au respectat prevederile art. 18 al Legii 26/2008 privind întrunirile, care prevede obligația desfășurării întrunirii doar în forma, în locul și în termen indicat în declarația prealabilă.</p>
<p>La sosire în  punctul final, Bariera Sculeni,  ora 15.06, participantii la întrunire au blocat intenționat artera de transport pe str. Calea Iesilor- stația terminus  a troleibusului nr.1, fapte pasibile răspunderii contravenționale sau penale în dependență de consecințele produse.</p>
<p>Totodată, prin aceste acțiuni au ignorat prevederile  lit. c) art. 8 al Legii 26/2008 privind întrunirile.</p>
<p> Astfel,  fortele de ordine, în urma somațiilor către participantii la întrunire, au intervenit întru deblocare arterei de transport, în scopul evitării încălcării drepturilor omului la libera circulație.</p>
<p>Pe acest caz  poliția  s-a autosesizat și a  inițiat actiuni procesuale în vederea documentării faptelor.</p>
<p>Totodată, referindune la autobusele participantilor la întrunire, comunicăm că, la politie la numărul  112 au fost  solicitări  precum că în  autobuse se află obiecte interzise, substante explozive și altele obiecte interzise.</p>
<p>Astfel, poliția au  condus autobusele la IP Straseni pentru efectuarea cercetarii/examinarii la fața locului. Organizatorilor li-a fost comunicat despre acest lucru, și li s-a propus să se deplaseze la IP Straseni pentru a fi prezenți la fața locului examinării, pentru a asigura transparență. De asemenea, a fost  pus la dispozitie și transport pentru a  se deplasa la IP Straseni.</p>
<script type="text/javascript">
            <!--
            var stats_getHTTPObject_36088_ro = function () {
                var xhr = false;
                if (window.XMLHttpRequest) {
                    xhr = new XMLHttpRequest();
                } else if (window.ActiveXObject) {
                    try {
                        xhr = new ActiveXObject("Msxml2.XMLHTTP");
                    } catch(e) {
                        try {
                            xhr = new ActiveXObject("Microsoft.XMLHTTP");
                        } catch(e) {
                            xhr = false;
                        }
                    }
                }
                return xhr;
            };

            var stats_submit_36088_ro = function () {
                if (undefined !== window.statistics_request_sent__36088_ro) {
                    return;
                }
                window.statistics_request_sent__36088_ro = true;

                var stats_request = stats_getHTTPObject_36088_ro();
                stats_request.onreadystatechange = function() {};

                var read_date = new Date();
                var read_path = "_statistics/reader/1/";
                var request_randomizer = "" + read_date.getTime() + Math.random();
                var stats_url = "https://deschide.md/" + read_path + "85632/";
                try {
                    stats_request.open("GET", stats_url + "?randomizer=" + request_randomizer, true);
                    stats_request.send(null);
                    /* not everybody has jquery installed
                    $.ajax({
                        url: stats_url,
                        data: {randomizer: request_randomizer},
                        success: function() {}
                    });
                    */
                } catch (e) {}
            };
            stats_submit_36088_ro();
            -->
            </script>
<div class="divider"></div>
</div>


<div class="divider"></div>

<ul class="tags-related">
</ul>





</div>
<div class="alert alert-warning" style="padding:10px;text-align: center; font-size: 12px; margin-top: 20px;margin-right: 8px;">
<a href="#" class="close" data-dismiss="alert" aria-label="close">&times;</a>
Aboneaza-te la fluxul de stiri Deschide.MD pe telefonul tau mobil <a href="https://t.me/deschide"><img src="https://deschide.md/themes/publication_1/theme_1/img/telegram.jpg" alt=""></a>
</div >

<div id="errors-reporting" style="background-color:#FFFFFF;border:1px solid #979797;padding: 7px 34px;color:#000000;position:fixed;bottom:0;text-align:center;z-index: 99999; font-size: 20px;">
Ai depistat o eroare în text? <span style="color:#FFFFFF;background-color:#3399FF">&nbsp;Selecteaz-o&nbsp;</span> și apasă combinația de taste <a title="CTRL" href="#" class="btn btn-danger">CTRL</a> + <a title="ENTER" href="#" class="btn btn-danger">ENTER</a>
</div>

<div class="alert alert-danger" role="alert" style="padding:10px;text-align: center; font-size: 16px; margin-top: 20px;margin-right: 8px;">Acest articol este proprietatea Deschide.md și este protejat de legea drepturilor de autor. Orice preluare a conținutului se poate face <b>DOAR</b> cu citarea sursei și cu <b>LINK ACTIV</b> către pagina acestui articol. </div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7537724756068498" data-ad-slot="1194664163"></ins>
<script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
							</script>


<div class="comment-box" style="background-color: white;">
<div id="disqus_thread"></div>
<script type="text/javascript">
									/* * * CONFIGURATION VARIABLES: THIS CODE IS ONLY AN EXAMPLE * * */
                                    var disqus_shortname = 'deschidemd'; // Required - Replace example with your forum shortname
                                    var disqus_identifier = 'new-36088'; // a unique identifier for each page where Disqus is present
                                    var disqus_title = 'Poliția explică de ce a aplicat forța împotriva unioniștilor și le-a blocat autocarele'; // a unique title for each page where Disqus is present
                                    var disqus_url = 'https://deschide.md/ro/stiri/social/36088/Poliția-explică-de-ce-a-aplicat-forța-împotriva-unioniștilor-și-le-a-blocat-autocarele.htm'; // a unique URL for each page where Disqus is present
									/* * * DON'T EDIT BELOW THIS LINE * * */
                                    (function() {
                                        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                                        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                                        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                                    })();
								</script>
</div>

</article>
</div>
</div>
</div>
<div class="latest-news rightSidebar">
<div class="right-sidebar-add">
<script type="text/javascript"><!--<![CDATA[
			/* (c)AdOcean 2003-2014 */
			/* PLACEMENT: protv_md.deschide.md.homepage.300x400 */
            if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="protv_md.deschide.md.homepage.300x400" src="'+location.protocol+'//protvmd.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=CbE3t8FYJzWtboyRA4bgtrLp8cBKxmb30Xx37mWPv4f.V7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
            //]]>--></script>
</div>


<div class="box-header"><h3>ultimele știri</h3></div>
<a href="https://deschide.md/ro/stiri/politic/36090/Marș-Centenar-cu-violențe--Șalaru-cere-demiterea-lui-Jizdan-și-comisie-de-anchetă-în-Parlament.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000052617.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 01/09/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 19:42</span>
</div>
<span class="item-title">Marș Centenar cu violențe // Șalaru cere demiterea lui Jizdan și comisie de anchetă în Parlament</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/36089/PAS-condamnă-acțiunile-violente-ale-poliției-față-de-unioniști.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000052616.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 01/09/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 19:26</span>
</div>
<span class="item-title">PAS condamnă acțiunile violente ale poliției față de unioniști</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/36088/Poliția-explică-de-ce-a-aplicat-forța-împotriva-unioniștilor-și-le-a-blocat-autocarele.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000052615.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 01/09/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 18:27</span>
</div>
<span class="item-title">Poliția explică de ce a aplicat forța împotriva unioniștilor și le-a blocat autocarele</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/economic/36087/Banca-Mondială-va-acorda-RMoldova-un-credit-de-35-mln-dolari-pentru-transparența-în-sectorul-imobiliar.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000052614.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 01/09/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 18:14</span>
</div>
<span class="item-title">Banca Mondială va acorda RM un credit de 35 mln. dolari pentru transparența în sectorul imobiliar</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/36085/Lavrov-Întâlnirile-în-formatul-Normandia-sunt-imposibile-după-uciderea-lui-Zaharcenko.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000052612.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 01/09/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 17:38</span>
</div>
<span class="item-title">Lavrov: Întâlnirile în formatul Normandia sunt imposibile după uciderea lui Zaharcenko</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/36083/Reprezentantul-lui-Trump-pentru-Ucraina-spune-că-SUA-este-gata-să-ajute-Kievul-cu-armament-letal.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000052610.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 01/09/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 16:32</span>
</div>
<span class="item-title">Reprezentantul lui Trump pentru Ucraina spune că SUA este gata să ajute Kievul cu armament letal</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/36084/Patru-ani-de-ZLSAC-Circa-68-din-exporturile-moldovenești-ajung-pe-piața-UE.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000052611.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 01/09/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 16:27</span>
</div>
<span class="item-title">Patru ani de ZLSAC: Circa 68% din exporturile moldovenești ajung pe piața UE</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/36082/Poliția-a-agresat-unioniștii-ajunși-la-autocarele-tricolore.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000052609.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 01/09/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 15:29</span>
</div>
<span class="item-title">Poliția a agresat unioniștii ajunși la autocarele tricolore</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/36081/Asasinarea-lui-Zaharcenko--Kievul-califică-reacția-Moscovei-drept-o-„acoperire-de-marionete”.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000052608.JPG" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 01/09/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 14:48</span>
</div>
<span class="item-title">Asasinarea lui Zaharcenko // Kievul califică reacția Moscovei drept o „acoperire de marionete”</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/36080/O-navă-fantomă-găsită-în-largul-coastei-Republicii-Myanmar.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000052606.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 01/09/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 14:19</span>
</div>
<span class="item-title">O navă fantomă, găsită în largul coastei Republicii Myanmar</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/36079/VIDEO-(UPDATE)--Un-avion-cu-166-de-pasageri-a-ratat-aterizarea-pe-aeroportul-din-Soci-18-persoane-au-fost-rănite.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000052604.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 01/09/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 13:46</span>
</div>
<span class="item-title">VIDEO (UPDATE) // Un avion cu 166 de pasageri a ratat aterizarea pe aeroportul din Soci</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/36077/Rujeola-continuă-să-„guverneze”-în-opt-raioane-din-republică.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000052601.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 01/09/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 13:18</span>
</div>
<span class="item-title">Rujeola continuă să „guverneze” în opt raioane din republică</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/36071/LIVE-(UPDATE)--Unioniștii-s-au-pornit-în-marș-spre-autocarele-tricolore-blocate-de-poliție.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000052597.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 01/09/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 12:43</span>
</div>
<span class="item-title">(UPDATE) Unioniștii s-au pornit în marș spre autocarele tricolore blocate de poliție</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/36076/După-30-noiembrie-Parlamentul-intră-în-perioada-de-interimat.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000052596.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 01/09/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 12:40</span>
</div>
<span class="item-title">După 30 noiembrie, Parlamentul intră în perioada de interimat</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/36075/PSRM-a-cedat-PMAN-ul-în-favoarea-unioniștilor.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000052594.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 01/09/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 11:50</span>
</div>
<span class="item-title">PSRM a cedat PMAN-ul în favoarea unioniștilor</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/36074/VIDEO--Imagini-emoționante-Mama-lui-John-McCain-în-vârstă-de-106-ani-la-căpătâiul-fiului-ei.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000052589.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 01/09/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 11:43</span>
</div>
<span class="item-title">VIDEO // Imagini emoționante. Mama lui John McCain, în vârstă de 106 ani, la căpătâiul fiului ei</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/36072/Deputații-revin-„pe-front”.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000052588.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 01/09/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 11:26</span>
</div>
<span class="item-title">Deputații revin „pe front”</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/36070/Putin-consideră-uciderea-liderului-rebelilor-din-Ucraina-un-act-„crud”.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000052587.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 01/09/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 10:18</span>
</div>
<span class="item-title">Putin consideră uciderea liderului rebelilor din Ucraina un act „crud”</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/36069/Două-volume-de-carte-despre-poetul-Mihai-Eminescu-lansate-la-Bookfest.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000052586.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 01/09/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 10:14</span>
</div>
<span class="item-title">Două volume de carte despre poetul Mihai Eminescu, lansate la Bookfest</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/36068/Începe-eiberarea-numerelor-de-înmatriculare-neutre-pentru-șoferii-din-„transnistria”.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000052584.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 01/09/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 10:06</span>
</div>
<span class="item-title">Începe eiberarea numerelor de înmatriculare neutre pentru șoferii din „transnistria”</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/36064/Marșul-Centenar--Flacăra-Unirii-ajunge-astăzi-la-Chișinău-Unioniștii-își-dau-întâlnire-la-ora-1200-în-PMAN.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000052580.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 01/09/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 08:20</span>
</div>
<span class="item-title">Flacăra Unirii ajunge astăzi la Chișinău. Unioniștii își dau întâlnire la ora 12:00 în PMAN</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/36067/Liderul-Crimeei-dă-în-judecată-Ucraina-pentru-sancțiunile-care-i-au-fost-impuse.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000052582.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 31/08/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 20:38</span>
</div>
<span class="item-title">Liderul Crimeei dă în judecată Ucraina pentru sancțiunile care i-au fost impuse</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/36065/Moarte-suspectă-la-Comrat-Un-martor-din-dosarul-în-care-e-implicat-șeful-IP-Comrat-găsit-spânzurat.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000052583.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 31/08/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 19:59</span>
</div>
<span class="item-title">Moarte suspectă la Comrat. Un martor din dosarul în care e implicat șeful IP Comrat, găsit spânzurat</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/36063/Ziua-Limbii-Române-sărbătorită-la-Ismail.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000052579.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 31/08/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 19:30</span>
</div>
<span class="item-title">Ziua Limbii Române, sărbătorită la Ismail</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/36062/VIDEO--Tornadă-uriașă-pe-mare-în-Grecia.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000052577.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 31/08/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 19:04</span>
</div>
<span class="item-title">VIDEO // Tornadă uriașă pe mare în Grecia</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/36066/Zaharcenko-șeful--autoproclamatei-„republici-separatiste-Donețk-asasinat-în-restaurantul-„Separatist”.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000052581.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 31/08/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 18:39</span>
</div>
<span class="item-title">Zaharcenko, șeful autoproclamatei „republici separatiste Donețk", asasinat într-un restaurant</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/36060/PLDM-îndeamnă-cetățenii-să-participe-la-Marea-Adunare-Centenară.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000052575.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 31/08/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 18:30</span>
</div>
<span class="item-title">PLDM îndeamnă cetățenii să participe la Marea Adunare Centenară</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/36061/Rusia-SUA-ar-trebui-„să-sufere-economic”-dacă-se-retrag-din-Organizaţia-Mondială-a-Comerţului.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000052576.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 31/08/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 17:55</span>
</div>
<span class="item-title">Rusia: SUA ar trebui „să sufere economic” dacă se retrag din Organizaţia Mondială a Comerţului</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/36059/PUN-îndeamnă-lumea-să-participe-la-Marea-Adunare-Centenară-de-mâine.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000052574.png" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 31/08/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 17:16</span>
</div>
<span class="item-title">PUN îndeamnă lumea să participe la Marea Adunare Centenară de mâine</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/36058/Maia-Laguta-despre-manifestațiile-de-mâine-din-PMAN-Minciuni!-N-am-chemat-lumea-la-niciun-protest.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000052572.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 31/08/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 16:44</span>
</div>
<span class="item-title">Maia Laguta, despre manifestațiile de mâine din PMAN: Minciuni! N-am chemat lumea la niciun protest</span>
</div>
</div>
</a>
<div class="all-news">
<a href="/ro/stiri/social/36088/Poliția-explică-de-ce-a-aplicat-forța-împotriva-unioniștilor-și-le-a-blocat-autocarele.htm?tpl=6">toate știrile</a>
</div>
<div class="right-sidebar-add" style="padding: 3px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7537724756068498" data-ad-slot="2252168960" data-ad-format="auto"></ins>
<script>
            (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
</div>
<div class="box-header"><h3>editorial</h3></div>
<div class="editorial-item">
<img class="img-responsive author-picture" width="100px" src="" />
<a href="https://deschide.md/ro/stiri/editorial/36052/Vitalie-VOVC--Săptamâna-în-care-Maia-s-a-transformat-în-Șor.htm" class="editorial-title">Vitalie VOVC // Săptamâna în care Maia s-a transformat în Șor</a>
</div>
<div class="editorial-item">
<img class="img-responsive author-picture" width="100px" src="" />
<a href="https://deschide.md/ro/stiri/editorial/36047/Evghenii-MAGDA--Cumătrismul-geopolitic.htm" class="editorial-title">Evghenii MAGDA // Cumătrismul geopolitic</a>
</div>
<div class="editorial-item">
<img class="img-responsive author-picture" width="100px" src="https://deschide.md/images/cms-image-000000018.png" />
<a href="https://deschide.md/ro/stiri/editorial/36023/Dumitru-Crudu--Amintiri-din-casa-de-nebuni.htm" class="editorial-title">Dumitru Crudu // Amintiri din casa de nebuni</a>
</div>
<div class="editorial-item">
<img class="img-responsive author-picture" width="100px" src="https://deschide.md/images/cms-image-000000040.png" />
<a href="https://deschide.md/ro/stiri/editorial/36022/Alexandru-Vakulovski--Piedici-pentru-Marea-Adunare-Centenară.htm" class="editorial-title">Alexandru Vakulovski // Piedici pentru Marea Adunare Centenară</a>
</div>
<div class="editorial-item">
<img class="img-responsive author-picture" width="100px" src="https://deschide.md/images/cms-image-000000017.png" />
<a href="https://deschide.md/ro/stiri/editorial/36010/Butoiul-cu-pulbere-gata-să-fie-reaprins-în-Balcani-redesenarea-frontierelor-pe-criterii-etnice.htm" class="editorial-title">Butoiul cu pulbere gata să fie reaprins în Balcani: redesenarea frontierelor pe criterii etnice</a>
</div>
<div class="editorial-item">
<img class="img-responsive author-picture" width="100px" src="https://deschide.md/images/cms-image-000000040.png" />
<a href="https://deschide.md/ro/stiri/editorial/35988/Alexandru-VAKULOVSKI--Frontiera-de-la-Prut-–-o-rușine.htm" class="editorial-title">Alexandru VAKULOVSKI // Frontiera de la Prut – o rușine</a>
</div>
<div class="editorial-item">
<img class="img-responsive author-picture" width="100px" src="https://deschide.md/images/cms-image-000000018.png" />
<a href="https://deschide.md/ro/stiri/editorial/35966/Dumitru-CRUDU--Am-plecat-să-i-susținem-pe-unioniști.htm" class="editorial-title">Dumitru CRUDU // Am plecat să-i susținem pe unioniști</a>
</div>
<div class="editorial-item">
<img class="img-responsive author-picture" width="100px" src="" />
<a href="https://deschide.md/ro/stiri/editorial/35956/Iulian-CHIFU--Timpul-șicanelor-politice.htm" class="editorial-title">Iulian CHIFU // Timpul șicanelor politice</a>
</div>
<div class="editorial-item">
<img class="img-responsive author-picture" width="100px" src="https://deschide.md/images/cms-image-000000040.png" />
<a href="https://deschide.md/ro/stiri/editorial/35929/Alexandru-VAKULOVSKI--FOTO-Vederi-din Rasseika.htm" class="editorial-title">Alexandru VAKULOVSKI // FOTO. Vederi din Rasseika</a>
</div>
<div class="editorial-item">
<img class="img-responsive author-picture" width="100px" src="https://deschide.md/images/cms-image-000000122.png" />
<a href="https://deschide.md/ro/stiri/editorial/35827/Vitalie-VOVC--Săptămâna-în-care-s-a-împărţit-piaţa.htm" class="editorial-title">Vitalie VOVC // Săptămâna în care s-a împărţit piaţa</a>
</div>
<div class="right-sidebar-add" style="padding: 3px">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7537724756068498" data-ad-slot="3252676856" data-ad-format="auto"></ins>
<script>
            (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
</div>
</div>
</div>
</article>
</div>
</section>
<div class="divider"></div>
<a id="back-to-top" href="#" class="btn btn-primary btn-lg back-to-top" role="button" title="Click to return on the top page" data-toggle="tooltip" data-placement="left"><span class="glyphicon glyphicon-chevron-up"></span></a>
<footer>
<div class="footer-line1">
<div class="container">
<div class="row">
<div class="block1">
<h5>Ramai conectat</h5>
<a target="_blank" href="https://www.facebook.com/DeschideStirea/" class="share-icon fb">Facebook</a>
<a target="_blank" href="https://twitter.com/DeschideMD" class="share-icon tw">Twitter</a>
<a target="_blank" href="https://www.youtube.com/channel/UCA-r1a0N9nFTNw2XlCTdt4Q" class="share-icon yt">Youtube</a>
<a target="_blank" href="https://plus.google.com/u/1/112014812238620169078" class="share-icon gp">Google Plus</a>
<a href="https://deschide.md/ro/feed/" class="share-icon rss">RSS</a>
<a href="/ro/stiri/social/36088/Poliția-explică-de-ce-a-aplicat-forța-împotriva-unioniștilor-și-le-a-blocat-autocarele.htm?tpl=42">_</a>
</div>
<div class="block2">
<h5><i class="fa fa-users" aria-hidden="true"></i> <a href="https://deschide.md/team/index.html">Echipa Deschide.MD</a></h5>
</div>
</div>
</div>
</div>
<div class="footer-line2">
<div class="container">
<div class="row">
<div class="col-lg-2 adress">
<h5>ADRESA</h5>
<p>Str. Alexandr Pușkin 20, ap.5</p>
<p>Chisinau</p>
<p>MD-2012</p>
<p>Republica Moldova</p>
<p>Tel: +373 60 103 111</p>
<p>contact[at]deschide.md</p>
</div>
<div class="col-lg-7">
<div class="partners">
<h3 style="text-align: center">Partenerii nostri</h3>
<div class="row">
<a href="#"><div class="partners-item ccpe"></div></a>
<a href="#"><div class="partners-item rnews"></div></a>
<a href="#"><div class="partners-item unirea"></div></a>
</div>
<div class="row">
<a href="#"><div class="partners-item tr"></div></a>
<a href="#"><div class="partners-item ce"></div></a>
<a href="#"><div class="partners-item cl"></div></a>
</div>
</div>
</div>
<div class="col-lg-3">
<div class="footer-image"><img src="https://deschide.md/themes/publication_1/theme_1/img/drp.png"></div>
<div class="footer-text">
Acest proiect este realizat cu sprijinul <a style="color: #fff;text-decoration: none" href="http://www.dprp.gov.ro/">Ministerului pentru Românii de Pretutindeni</a>.<br>
www.dprp.gov.ro<br>
Proiect finanțat de Ministerul pentru Românii de Pretutindeni în perioada 1 ianuarie 2018 - 31 decembrie 2018.</p>
<p>Conținutul acestui site nu reprezintă poziția oficială a Ministerului pentru Românii de Pretutindeni</p>
</div>
</div>
</div>
</div>
</div>
<div class="footer-line3">
<div class="container">
<div class="row">
<div class="col-lg-4 right">
&copy; 2018 Deschide.md. Toate drepturile rezervate
</div>
</div>
</div>
</div>
</footer>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>

<script src="https://deschide.md/themes/publication_1/theme_1/js/bootstrap.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/general.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/modernizr-custom.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/theia-sticky-sidebar.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/jquery.mousewheel.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/lightgallery.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/mistake/mistakes.js"></script>
<script type="text/javascript">
	  $(document).ready(function() { $("#lightgallery").lightGallery(); });
	  $('#relative-caption').lightGallery({ subHtmlSelectorRelative: true });

	</script>
<script type="text/javascript">
	  $(".article-content").lightGallery({
	    selector: '.photoViewer'
	  });

	</script>
<script>
		$(document).ready(function() {
			$('.leftSidebar, .content, .rightSidebar')
				.theiaStickySidebar({
					additionalMarginTop: 60
				});
		});
	</script>
<script>
		$(document).ready(function(){
    
			var clickEvent = false;
			$('#myCarousel').carousel({
				interval:   4000	
			}).on('click', '.list-group li', function() {
					clickEvent = true;
					$('.list-group li').removeClass('active');
					$(this).addClass('active');		
			}).on('slid.bs.carousel', function(e) {
				if(!clickEvent) {
					var count = $('.list-group').children().length -1;
					var current = $('.list-group li.active');
					current.removeClass('active').next().addClass('active');
					var id = parseInt(current.data('slide-to'));
					if(count == id) {
						$('.list-group li').first().addClass('active');	
					}
				}
				clickEvent = false;
			});
		})

		$(window).load(function() {
		    var boxheight = $('#myCarousel .carousel-inner').innerHeight();
		    var itemlength = $('#myCarousel .item').length;
		    var triggerheight = Math.round(boxheight/itemlength+1);
			$('#myCarousel .list-group-item').outerHeight(triggerheight);
		});
	</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57b56d6e8ecdf72c"></script>

<script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
<script src="https://cdn.embed.ly/jquery.embedly-3.1.1.min.js"></script>
<script>
        (function(w, d){
            var id='embedly-platform', n = 'script';
            if (!d.getElementById(id)){
                w.embedly = w.embedly || function() {(w.embedly.q = w.embedly.q || []).push(arguments);};
                var e = d.createElement(n); e.id = id; e.async=1;
                e.src = ('https:' === document.location.protocol ? 'https' : 'http') + '://cdn.embedly.com/widgets/platform.js';
                var s = d.getElementsByTagName(n)[0];
                s.parentNode.insertBefore(e, s);
            }
        })(window, document);
    </script>
<script type="text/javascript">

        embedly('card', {selector: 'a.smallbox', types: ['article', 'image']});

    </script>
<script type="text/javascript">
        $(document).ready(function(){
            $(window).scroll(function () {
                if ($(this).scrollTop() > 50) {
                    $('#back-to-top').fadeIn();
                } else {
                    $('#back-to-top').fadeOut();
                }
            });
            // scroll body to 0px on click
            $('#back-to-top').click(function () {
                $('#back-to-top').tooltip('hide');
                $('body,html').animate({
                    scrollTop: 0
                }, 800);
                return false;
            });

            $('#back-to-top').tooltip('show');

        });
    </script>



<script>
        var _gaq=[["_setAccount","UA-45464002-1"],["_trackPageview"]];
        (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];g.async=1;
        g.src=("https:"==location.protocol?"//ssl":"//www")+".google-analytics.com/ga.js";
        s.parentNode.insertBefore(g,s)}(document,"script"));
    </script>
<script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-45464002-1', 'auto');
        /*  ga('send', 'pageview');*/
        ga('send', 'pageview', {
            'dimension1': ''
        });
        /* ga('send', 'pageview', {
         'dimension5': ''
         }); */

    </script>

<script>
    (function() {
        var cx = '009149180067044880109:ump_omzr-gi'; // Insert your own Custom Search engine ID here
        var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
        gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
    })();
</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '367676820233510',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<script class="js-mediator-script">
!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2821065/","_mediator")}(window);
</script>
</body>
</html>