<!DOCTYPE html>
<html lang="ro">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
<title>Fostul preşedinte al „băncii centrale” de la Tiraspol, condamnat la trei ani de închisoare </title>
<meta name="keywords" content=",stiri, news, moldova, romania, deschide, video, deschide.md" />
<meta property="fb:app_id" content="367676820233510" />
<meta property="og:description" content="" />
<meta property="og:title" content="Fostul preşedinte al „băncii centrale” de la Tiraspol, condamnat la trei ani de închisoare " />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://deschide.md/ro/stiri/social/32158/Fostul-preşedinte-al-„băncii-centrale”-de-la-Tiraspol-condamnat-la-trei-ani-de-închisoare.htm">
<meta property="og:image" content="https://deschide.md/images/cms-image-000047018.jpg" />
<meta property="og:site_name" content="Deschide.MD" />
<meta property="og:image" content="https://deschide.md/images/cms-image-000047018.jpg" />
<meta property="fb:pages" content="507699295948485" />
<script src="/cdn-cgi/apps/head/tZ-BuCQI1qA4BdHTOdKu77K_CFk.js"></script><link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/bootstrap.min.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/style.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/normalize.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/font-awesome.min.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/lightgallery.min.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/mistake/mistakes.css">

<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,700,700i" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Libre+Baskerville:400,400i,700|Open+Sans:400,400i,700,700i" rel="stylesheet">
<link type="image/x-icon" href="https://deschide.md/themes/publication_1/theme_1/img/favicon.png" rel="shortcut icon">
<style class="embedly-css">
		.hdr {
			display:none;
		}
		.brd {
			display: none;
		}
		.bd {
			background-color: transparent;
			width: 100%;
		}
		.bd .pair-bd .art-bd {
			float: right;
			margin: 0 0 5px 12px;
			width: 90px;
		}
		.card .title, .slideshow .title {
			font-size: 12px;
			font-weight: 700;
			line-height: 1.2;
		}

		.card .description {
			display: none;
		}
		.card a.action {
			display: none;
		}
		.card .emb-active {
			display: none;
		}
	</style>

<link rel="manifest" href="manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '367676820233510',
                xfbml      : true,
                version    : 'v2.8'
            });
            FB.AppEvents.logPageView();
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
	</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7537724756068498",
    enable_page_level_ads: true
  });
</script>

<script type="text/javascript" src="https://s3-us-west-2.amazonaws.com/harvester.ai/harvester.min.js"></script>
<script type="text/javascript">harvester.init('o4ho7tn1-xa0zz1x2-o0a3h6mu')</script>
</head>
<body class="article">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7537724756068498",
    enable_page_level_ads: true
  });
</script>

<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter45407580 = new Ya.Metrika({
                    id:45407580,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/45407580" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'B71K5u_263vVH1.b6XjfVnZJzSZZLecgZ1XCGIRsaLL.E7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<header>
<div class="container">
<div class="row">
<div class="desktop-add" style="width: 1000px; margin: auto">
<script type="text/javascript"><!--<![CDATA[

					/* (c)AdOcean 2003-2015 */

					/* PLACEMENT: protv_md.deschide.md.homepage.1000X250 */

                    if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="protv_md.deschide.md.homepage.1000X250" src="'+location.protocol+'//protvmd.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=.PCVEWOo7ZkgeoUwItkttJ4NXcFxFsbrk5sYqettPPr.m7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));

                    //]]>--></script>
<script type="text/javascript"><!--<![CDATA[
					/* (c)AdOcean 2003-2017 */
					/* PLACEMENT: protv_md.deschide.md.homepage.reachmedia */
                    if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="protv_md.deschide.md.homepage.reachmedia" src="'+location.protocol+'//protvmd.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=_Y8Ha8GxNwP3gQF_uOaX7pIK0hWvIT41fttgK7bg9tD.T7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
                    //]]>--></script>
</div>
</div>
</div>

<div class="container header-top">
<div class="add-mobil">

<script type="text/javascript"><!--<![CDATA[
				/* (c)AdOcean 2003-2016 */
				/* PLACEMENT: protv_md.deschide.md.homepage.mobile.300x200_mobile */
                if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="protv_md.deschide.md.homepage.mobile.300x200_mobile" src='+location.protocol+'//protvmd.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=nYXr9HMXi.kgm_Mthd6nipHVnHOv5j.PfmvsgId6.b..X7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
                //]]>--></script>
</div>
<div class="row">
<div class="col-lg-2 data pull-left">
<a href="https://deschide.md/ro/stiri/?tpid=1619&tpl=3"><img src="https://deschide.md/themes/publication_1/theme_1/img/cent.jpg"></a>
</div>
<div class="col-lg-3">
<gcse:searchbox-only resultsUrl="/ro/stiri/social/32158/Fostul-preşedinte-al-„băncii-centrale”-de-la-Tiraspol-condamnat-la-trei-ani-de-închisoare.htm?tpl=14"></gcse:search>
</div>
<div class="col-lg-4" style="padding: 9px 0px 0px 20px;">
<a class="pub-icon" href="https://docs.google.com/presentation/d/1Jw6tfB1cCa87mNzNAe8YkCa3QE7c2-yECUYtLyUWXJc/pub?start=false&loop=false&delayms=3000#slide=id.p4" style="text-decoration: none; font-size: 20px;font-weight: bold;margin: 38px 0 0 0;"><img src="https://deschide.md/themes/publication_1/theme_1/img/pub.png" width="30px"><span style="padding: 0 0px 0px 15px;font-size: 20px;color: #000000;">Publicitate</span></a>
<h1 style="float:right;font-size: 15px;margin: 0 0 0 15px;text-decoration: none;font-weight: bold;color: #000000;"><i class="fa fa-users" aria-hidden="true"></i> <a style="text-decoration: none; color: #000000" href="https://deschide.md/team/index.html">Echipa Deschide.MD</a></h1>
</div>

<div style="float: right;">
<ul class="lang">
<li><a href="https://deschide.md/en/news/social_en/">en</a></li>
<li><a href="https://deschide.md/ro/stiri/social/">ro</a></li>
<li><a href="https://deschide.md/ru/russian_news/social_ru/">ru</a></li>
</ul>
<div class="addthis_inline_follow_toolbox  social-buttons"></div>
</div>
</div>
</div>

<nav class="navbar navbar-default mobile">
<div class="container-fluid">

<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand" href="https://deschide.md"></a>
</div>

<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav">
<li class=""><a href="https://deschide.md/ro/stiri/politic/">politic </a></li>
<li class="active"><a href="https://deschide.md/ro/stiri/social/">social <span class="sr-only">(current)</span></a></li>
<li class=""><a href="https://deschide.md/ro/stiri/economic/">economic </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/externe/">externe </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/editorial/">editorial </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/investigatii/">investigații </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/cultura/">cultura </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/sport/">sport </a></li>
</ul>
</div>
</div>
</nav>
<nav class="clearfix" style="zoom: 1;">
<div class="container">
<div class="row">
<a href="https://deschide.md" id="site-logo"></a>
<ul class="navigations" style="zoom:1;">
<li class="politic" data-menu="politic"><a href="/ro/stiri/politic/" title=" politic">politic<b></b></a>
</li>
<li class="social active current-page" class="social" data-menu="social"><a href="/ro/stiri/social/" title=" social">social<b></b></a>
</li>
<li class="economic" data-menu="economic"><a href="/ro/stiri/economic/" title=" economic">economic<b></b></a>
</li>
<li class="externe" data-menu="externe"><a href="/ro/stiri/externe/" title=" externe">externe<b></b></a>
</li>
<li class="editorial" data-menu="editorial"><a href="/ro/stiri/editorial/" title=" editorial">editorial<b></b></a>
</li>
<li class="investigații" data-menu="investigații"><a href="/ro/stiri/investigatii/" title=" investigații">investigații<b></b></a>
</li>
<li class="cultura" data-menu="cultura"><a href="/ro/stiri/cultura/" title=" cultura">cultura<b></b></a>
</li>
<li class="sport" data-menu="sport"><a href="/ro/stiri/sport/" title=" sport">sport<b></b></a>
</li>
<li class="opinii" data-menu="opinii"><a href="/ro/stiri/opinii/" title=" opinii">opinii<b></b></a>
</li>
<li class="special" data-menu="special"><a href="/ro/stiri/special/" title=" special">special<b></b></a>
</li>
<li class="video" data-menu="video"><a href="/ro/stiri/video/" title=" video">video<b></b></a>
</li>
<li class="interviu" data-menu="interviu"><a href="/ro/stiri/interviu/" title=" interviu">interviu<b></b></a>
</li>
</ul>
</div>
</div>
<div class="foot_100"></div>
<div class="menu-overlay politic" data-type="politic">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/32161/Ignatiev-Ipotetic-R-Moldova-s-ar-putea-reuni-cu-România-iar-Transnistria-cu-Rusia.htm" title="Ignatiev: Ipotetic, R. Moldova s-ar putea reuni cu România, iar Transnistria cu Rusia">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000047024.jpg">
<div class="info">Ignatiev: Ipotetic, R. Moldova s-ar putea...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/32155/Maia-Sandu-îl-dă-în-judecată-pe-Ilan-Șor.htm" title="Maia Sandu îl dă în judecată pe Ilan Șor">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000047016.jpg">
<div class="info">Maia Sandu îl dă în judecată pe Ilan Șor</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/32145/Deputații-socialiști-au-cerut-audierea-lui-Filip-acuzând-l-de-imixtiune-în-activitatea-ANRE.htm" title="Deputații socialiști au cerut audierea lui Filip acuzând-l de imixtiune în activitatea ANRE">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000046997.jpg">
<div class="info">Deputații socialiști au cerut audierea lui...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/32140/PLDM-propune-al-doilea-tur-de-scrutin-în-circumscripțiile-uninominale.htm" title="PLDM propune al doilea tur de scrutin în circumscripțiile uninominale">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000046979.jpg">
<div class="info">PLDM propune al doilea tur de scrutin în...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/32138/Daniela-Morari-„Aportul-societăţii-civile-este-important-în-procesul-de-integrare-europeană”.htm" title="Daniela Morari: „Aportul societăţii civile este important în procesul de integrare europeană”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000046977.jpg">
<div class="info">Daniela Morari: „Aportul societăţii civile...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/32135/SUA-salută-eforturile-Guvernului-R-Moldova-de-implementare-a-reformelor-structurale.htm" title="SUA salută eforturile Guvernului R. Moldova de implementare a reformelor structurale">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000046971.jpg">
<div class="info">SUA salută eforturile Guvernului R....</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/32127/Logica-lui-Ghimpu-Nu-este-fatal-dacă-Dodon-va-câștiga-puterea-Putem-promova-mai-repede-Unirea.htm" title="Logica lui Ghimpu: Nu este fatal dacă Dodon va câștiga puterea. Putem promova mai repede Unirea">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000046963.jpg">
<div class="info">Logica lui Ghimpu: Nu este fatal dacă...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay social" data-type="social">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/social/32164/Atenție-la-escrocheriile-legate-de-BAC!.htm" title="Atenție la escrocheriile legate de BAC!">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000047027.jpg">
<div class="info">Atenție la escrocheriile legate de BAC!</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/32158/Fostul-preşedinte-al-„băncii-centrale”-de-la-Tiraspol-condamnat-la-trei-ani-de-închisoare.htm" title="Fostul preşedinte al „băncii centrale” de la Tiraspol, condamnat la trei ani de închisoare">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000047018.jpg">
<div class="info">Fostul preşedinte al „băncii centrale” de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/32163/Republica-Moldova---printre-liderii-INTERPOL-la-capitolul-baze-de-date-și-schimb-de-informații.htm" title="Republica Moldova - printre liderii INTERPOL la capitolul baze de date și schimb de informații">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000047026.jpg">
<div class="info">Republica Moldova - printre liderii...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/32160/Dosarul-ASEM--Trei-din-cei-nouă-reținuți-rămân-după-gratii.htm" title="Dosarul ASEM // Trei din cei nouă reținuți rămân după gratii">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000047023.jpg">
<div class="info">Dosarul ASEM // Trei din cei nouă reținuți...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/32157/VIDEO--Un-moldovean-școlit-în-România-a-construit-o-mașină-pentru-persoanele-cu-dizabilități.htm" title="VIDEO // Un moldovean școlit în România a construit o mașină pentru persoanele cu dizabilități">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000047017.jpg">
<div class="info">VIDEO // Un moldovean școlit în România a...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/32152/FOTO--Intrarea-în-Judecătoria-Buiucani-„îmbrăcată”-în-straie-PD-iste-Gămurari-A-fost-o-greșeală!.htm" title="FOTO / Intrarea în Judecătoria Buiucani, „îmbrăcată” în straie PD-iste. Gămurari: A fost o greșeală!">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000047013.jpg">
<div class="info">FOTO / Intrarea în Judecătoria Buiucani,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/32148/Șeful-DGA-în-vizită-la-CNA.htm" title="Șeful DGA în vizită la CNA">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000047008.jpg">
<div class="info">Șeful DGA în vizită la CNA</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay economic" data-type="economic">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/31698/Comisia-Europeană-va-acorda-Republicii-Moldova-12-milioane-de-euro.htm" title="Comisia Europeană va acorda Republicii Moldova 12 milioane de euro">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000046375.jpg">
<div class="info">Comisia Europeană va acorda Republicii...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/31682/Și-chinezii-vor-să-profite-de-energia-ieftină-din-Transnistria-Vor-investi-în-fermele-de-mining.htm" title="Și chinezii vor să profite de energia ieftină din Transnistria. Vor investi în fermele de mining">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000046351.jpg">
<div class="info">Și chinezii vor să profite de energia...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/31528/Moldovagaz-obține-un-profit-de-aproape-două-miliarde-de-lei.htm" title="Moldovagaz obține un profit de aproape două miliarde de lei">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000046150.jpg">
<div class="info">Moldovagaz obține un profit de aproape...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/31277/Retailerul-elefantro-își-extinde-operațiunile-din-Republica-Moldova.htm" title="Retailerul elefant.ro își extinde operațiunile din Republica Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000045829.jpg">
<div class="info">Retailerul elefant.ro își extinde...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/31263/Serviciul-Vamal-a-înregistrat-4371-milioane-de-lei-în-bugetul-de-stat-într-o-săptămână.htm" title="Serviciul Vamal a înregistrat 437,1 milioane de lei în bugetul de stat într-o săptămână">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000045812.jpg">
<div class="info">Serviciul Vamal a înregistrat 437,1...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/31113/Creşterea-racilor---afacere-promițătoare-pentru-Republica-Moldova.htm" title="Creşterea racilor - afacere promițătoare pentru Republica Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000045600.jpg">
<div class="info">Creşterea racilor - afacere promițătoare...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/31023/Vinăria-Purcari-liderul-pieţei-vinicole-din-România-pe-segmentul-premium-cu-o-cotă-de-27-de-piaţă.htm" title="Vinăria Purcari, liderul pieţei vinicole din România pe segmentul premium, cu o cotă de 27% de piaţă">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000045476.jpg">
<div class="info">Vinăria Purcari, liderul pieţei vinicole...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay externe" data-type="externe">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/32166/Turcia-suspendă-un-acord-cu-Grecia-ca-reacţie-la-eliberarea-de-către-Atena-a-unor-militari-turci.htm" title="Turcia suspendă un acord cu Grecia, ca reacţie la eliberarea de către Atena a unor militari turci">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000047028.jpg">
<div class="info">Turcia suspendă un acord cu Grecia, ca...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/32167/SUA-au-trimis-un-bombardier-nuclear-în-Marea-Chinei-de-Sud-supranumită-„butoiul-cu-pulbere-al-Asiei”.htm" title="SUA au trimis un bombardier nuclear în Marea Chinei de Sud, supranumită butoiul cu pulbere al Asiei">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000047030.jpg">
<div class="info">SUA au trimis un bombardier nuclear în...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/32165/Putin-nu-s-a-gândit-să-l-dea-Kievului-pe-regizorul-Sențov-la-schimb-cu-jurnalistul-Vîșinski.htm" title="Putin nu s-a gândit să-l dea Kievului pe regizorul Sențov la schimb cu jurnalistul Vîșinski">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000047031.jpg">
<div class="info">Putin nu s-a gândit să-l dea Kievului pe...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/32151/Vladimir-Putin-Un-al-treilea-război-mondial-ar-însemna-sfârșitul-civilizației.htm" title="Vladimir Putin: Un al treilea război mondial ar însemna sfârșitul civilizației">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000047010.jpg">
<div class="info">Vladimir Putin: Un al treilea război...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/32150/FOTO--O-maşină-a-forţat-intrarea-ambasadei-americane-din-Seul-Şoferul-a-fost-arestat.htm" title="FOTO // O maşină a forţat intrarea ambasadei americane din Seul. Şoferul a fost arestat">
<img class="img-responsive" src="/images/cache/758x426/crop_0_1_810_454/images%7Ccms-image-000047006.jpg">
<div class="info">FOTO // O maşină a forţat intrarea...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/32146/Putin-despre-cazul-Skripal-Dacă-utilizam-Noviciok-Serghei-și-Iulia-Skripal-mureau-în-scurt-timp.htm" title="Putin despre cazul Skripal: Dacă utilizam Noviciok, Serghei și Iulia Skripal mureau în scurt timp">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000047001.jpg">
<div class="info">Putin despre cazul Skripal: Dacă utilizam...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/32134/Rusia-își-arată-mușchii-în-Crimeea-cu-exerciții-militare-de-amploare.htm" title="Rusia își arată mușchii în Crimeea cu exerciții militare de amploare">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000046968.jpg">
<div class="info">Rusia își arată mușchii în Crimeea cu...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay editorial" data-type="editorial">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/32154/Dumitru-CRUDU--Urmărit-de-boschetari-într-un-parc-din-Chișinău.htm" title="Dumitru CRUDU // Urmărit de boschetari, într-un parc din Chișinău">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000047015.jpg">
<div class="info">Dumitru CRUDU // Urmărit de boschetari,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/32136/Alexandru-VAKULOVSKI--Luna-Amară-sau-prețul-artistului.htm" title="Alexandru VAKULOVSKI // Luna Amară sau prețul artistului">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000046970.jpg">
<div class="info">Alexandru VAKULOVSKI // Luna Amară sau...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/32126/Iulian-CHIFU--Ușor-cu-pianul-pe-scări-că-nu-e-balalaică-sau-pe-cine-spijină-România-în-R-Moldova.htm" title="Iulian CHIFU // Ușor cu pianul pe scări, că nu e balalaică sau pe cine spijină România în R. Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000046962.jpg">
<div class="info">Iulian CHIFU // Ușor cu pianul pe scări,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/32099/Evghenii-MAGDA--Un-pericol-direct-și-real.htm" title="Evghenii MAGDA // Un pericol direct și real">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000046907.jpg">
<div class="info">Evghenii MAGDA // Un pericol direct și real</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/32090/Alexandru-VAKULOVSKI--Dialog-DodonUsatâi-ca-între-idioți-mincinoși-prezervative-și-curcani.htm" title="Alexandru VAKULOVSKI // Dialog Dodon/Usatâi: ca între idioți, mincinoși, prezervative și curcani">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000046905.jpg">
<div class="info">Alexandru VAKULOVSKI // Dialog...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/32053/Dumitru-CRUDU--Unde-sunt-corturile-de-mai-an.htm" title="Dumitru CRUDU // Unde sunt corturile de mai an?">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000046841.jpg">
<div class="info">Dumitru CRUDU // Unde sunt corturile de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/32043/Alexandru-VAKULOVSKI--„Mosfilm”-n-a-trecut.htm" title="Alexandru VAKULOVSKI // „Mosfilm” n-a trecut">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000046826.jpg">
<div class="info">Alexandru VAKULOVSKI // „Mosfilm” n-a trecut</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay investigații" data-type="investigații">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/23929/Investigație--„Babilonul”-moldovenesc-din-afacerea-milionarului-român-Adrian-Porumboiu.htm" title="Investigație // „Babilonul” moldovenesc din afacerea milionarului român, Adrian Porumboiu">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000035204.jpg">
<div class="info">Investigație // „Babilonul” moldovenesc...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/19787/Investigație--Cum-obține-Renato-Usatîi-informațiile-confidențiale-din-interiorul-Interpol.htm" title="Investigație // Cum obține Renato Usatîi informațiile confidențiale din interiorul Interpol">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000029404.jpg">
<div class="info">Investigație // Cum obține Renato Usatîi...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/19673/INVESTIGAȚIE--S-a-dus-la-poliție-să-se-plângă-de-vecin-iar-polițistul-l-a-„jelit”-până-i-a-luat-casa.htm" title="INVESTIGAȚIE // S-a dus la poliție să se plângă de vecin, iar polițistul l-a „jelit” luându-i casa">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000029271.jpg">
<div class="info">INVESTIGAȚIE // S-a dus la poliție să se...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/19620/Un-sat-întreg-încearcă-să-și-recapete-iazul-ajuns-pe-mâinile-fraților-unui-deputat-socialist.htm" title="Un sat întreg încearcă să-și recapete iazul ajuns pe mâinile fraților unui deputat socialist">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000029172.jpg">
<div class="info">Un sat întreg încearcă să-și recapete...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/19030/Cazul-Ablyuazov--Banii-din-laundromatul-kazah-folosiți-pentru-PR-politic-inclusiv-în-RMoldova.htm" title="Cazul Ablyuazov // Banii din laundromatul kazah, folosiți pentru PR politic, inclusiv în R.Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000028315.jpg">
<div class="info">Cazul Ablyuazov // Banii din laundromatul...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/15654/Fluturașii-care-papă-milioanele-donatorilor.htm" title="Fluturașii care papă milioanele donatorilor">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000026295.jpg">
<div class="info">Fluturașii care papă milioanele donatorilor</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/15246/DOC--Fondul-Global-recomandă-organizațiilor-din-RMoldova-Mai-puține-cafele-și-mai-multă-muncă!.htm" title="DOC // Fondul Global recomandă organizațiilor din R.Moldova: Mai puține cafele și mai multă muncă!">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000022910.jpg">
<div class="info">DOC // Fondul Global recomandă...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay cultura" data-type="cultura">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/31872/Serie-de-concerte-de-muzică-românească-de-pe-ambele-maluri-ale-Prutului-la-Chişinău.htm" title="Serie de concerte de muzică românească de pe ambele maluri ale Prutului, la Chişinău">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000046601.jpg">
<div class="info">Serie de concerte de muzică românească de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/31519/Eugen-Doga-în-concert-la-Viena-dedicat-Marii-Uniri-Românii-din-Austria-sunt-așteptați-la-eveniment.htm" title="Eugen Doga, în concert la Viena dedicat Marii Uniri. Românii din Austria sunt așteptați la eveniment">
<img class="img-responsive" src="/images/cache/758x426/crop_0_0_1564_877/images%7Ccms-image-000046142.jpg">
<div class="info">Eugen Doga, în concert la Viena dedicat...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/31409/FOTO--Locuitorii-comunei-Moara-Vlăsiei-au-făcut-un-dar-în-an-centenar-satului-Puhoi.htm" title="FOTO // Locuitorii comunei Moara Vlăsiei au făcut un dar în an centenar satului Puhoi">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000045993.jpg">
<div class="info">FOTO // Locuitorii comunei Moara Vlăsiei...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/31282/Smiley-vine-la-Chişinău-pentru-o-discuţie-de-suflet-cu-fanii.htm" title="Smiley vine la Chişinău pentru o discuţie de suflet cu fanii">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000045837.jpg">
<div class="info">Smiley vine la Chişinău pentru o discuţie...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/31287/CENTENAR--„EUROPA-100”-–-proiect-al-TVR-Cluj-care-se-va-desfășura-inclusiv-în-Republica-Moldova.htm" title="CENTENAR // „EUROPA 100” – proiect al TVR Cluj, care se va desfășura inclusiv în Republica Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000045840.jpg">
<div class="info">CENTENAR // „EUROPA 100” – proiect al TVR...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/31043/10-români-premiați-în-cadrul-Galei-„100-pentru-Centenar”-de-la-Bruxelles.htm" title="10 români, premiați în cadrul Galei „100 pentru Centenar” de la Bruxelles">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000045504.jpg">
<div class="info">10 români, premiați în cadrul Galei „100...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/31001/Războiul-solomonarilor-la-„Republica”.htm" title="Războiul solomonarilor la „Republica”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000045451.jpg">
<div class="info">Războiul solomonarilor la „Republica”</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay sport" data-type="sport">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/32156/Halep-victorie-uriașă-la-Roland-Garros-Românca-va-juca-finala-turneului-și-rămâne-lider-mondial.htm" title="Halep, victorie uriașă la Roland Garros. Românca va juca finala turneului și rămâne lider mondial">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000047020.jpg">
<div class="info">Halep, victorie uriașă la Roland Garros....</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/32105/Senzaționala-Simona-Halep-se-califică-în-semifinale-la-Roland-Garros-Sharapova-out-din-turneu.htm" title="Senzaționala Simona Halep se califică în semifinale la Roland Garros. Sharapova, out din turneu">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000046924.jpg">
<div class="info">Senzaționala Simona Halep se califică în...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/31987/Furtuna-Simona-Halep-Victorie-în-mai-puțin-de-o-oră-cu-Mertens-la-Roland-Garros.htm" title="Furtuna Simona Halep. Victorie în mai puțin de o oră cu Mertens, la Roland Garros">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000046751.jpg">
<div class="info">Furtuna Simona Halep. Victorie în mai...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/31898/Simona-Halep-o-surclasează-pe-Andrea-Petkovic-și-se-califică-în-optimi-la-Roland-Garros.htm" title="Simona Halep o surclasează pe Andrea Petkovic și se califică în optimi la Roland Garros">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000046637.jpg">
<div class="info">Simona Halep o surclasează pe Andrea...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/31812/Simona-Halep-joc-perfect-și-calificare-fără-emoții-în-turul-3-la-Roland-Garros.htm" title="Simona Halep, joc perfect și calificare fără emoții în turul 3 la Roland Garros">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000046528.jpg">
<div class="info">Simona Halep, joc perfect și calificare...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/31798/Zinedine-Zidane-părăsește-Real-Madrid.htm" title="Zinedine Zidane părăsește Real Madrid">
<img class="img-responsive" src="/images/cache/758x426/crop_0_22_1146_665/images%7Ccms-image-000046511.png">
<div class="info">Zinedine Zidane părăsește Real Madrid</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/31772/Meci-amical-al-naționalei-Moldovei-anulat-din-cauza-virusului-Ebola.htm" title="Meci amical al naționalei Moldovei, anulat din cauza virusului Ebola">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000046473.jpg">
<div class="info">Meci amical al naționalei Moldovei, anulat...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay opinii" data-type="opinii">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/31852/Evghenii-MAGDA--„Asasinarea”-lui-Babcenko-analiză-la-rece.htm" title="Evghenii MAGDA // „Asasinarea” lui Babcenko, analiză la rece">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000046579.jpg">
<div class="info">Evghenii MAGDA // „Asasinarea” lui...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/30803/Gleb-Pavlovski-Vladimir-Putin-percepe-orice-acţiune-ca-pe-o-operaţiune-specială-a-duşmanului.htm" title="Gleb Pavlovski: Vladimir Putin percepe orice acţiune ca pe o operaţiune specială a duşmanulu">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000045195.jpg">
<div class="info">Gleb Pavlovski: Vladimir Putin percepe...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/28315/Nicolae-NEGRU--RMRUGRBPBREenii.htm" title="Nicolae NEGRU // RMRUGRBPBREenii">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000041673.jpg">
<div class="info">Nicolae NEGRU // RMRUGRBPBREenii</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/27840/Moise-Guran--Cum-și-când-s-ar-putea-înfăptui-Unirea-RMoldova-cu-România.htm" title="Moise Guran // Cum și când s-ar putea înfăptui Unirea R.Moldova cu România">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000040965.jpg">
<div class="info">Moise Guran // Cum și când s-ar putea...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/26469/La-revedere-Dorin.htm" title="La revedere, Dorin">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000039001.jpg">
<div class="info">La revedere, Dorin</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/26385/Chirtoacă-a-servit-Primăria-pe-tavă.htm" title="Chirtoacă a servit Primăria pe tavă">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000038903.jpg">
<div class="info">Chirtoacă a servit Primăria pe tavă</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/25047/„Pontajul”-Guvernului-Filip-la-doi-ani-de-activitate.htm" title="„Pontajul” Guvernului Filip la doi ani de activitate">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000036906.jpg">
<div class="info">„Pontajul” Guvernului Filip la doi ani de...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay special" data-type="special">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/special/7140/REPORTAJ-„Mă-numesc-Nicolae-și-sunt-alcoolic-Sunt-treaz-de-o-săptămână”.htm" title="REPORTAJ: „Mă numesc Nicolae și sunt alcoolic. Sunt treaz de o săptămână”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000010184.jpg">
<div class="info">REPORTAJ: „Mă numesc Nicolae și sunt...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/special/3414/Reportaj--FOTO--Ce-mai-fac-buncărele-sovietice-lăsate-moștenire-de-URSS.htm" title="Reportaj // FOTO // Ce mai fac buncărele sovietice, lăsate moștenire de URSS">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000005081.jpg">
<div class="info">Reportaj // FOTO // Ce mai fac buncărele...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/special/2731/Reportaj--FOTO--Penitenciarul-13-izolatorul-cu-parfum-de-„Boss”.htm" title="Reportaj // FOTO // Penitenciarul 13, izolatorul cu parfum de „Boss”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000004000.jpg">
<div class="info">Reportaj // FOTO // Penitenciarul 13,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/special/622/Reportaj-din-Zona-ATO--Batalionul-13-din-Donbas-s-a-înfruptat-din-sarmale-și-a-băut-„Jin”!.htm" title="Reportaj din Zona ATO // Batalionul 13 din Donbas s-a înfruptat din sarmale și a băut „Jin”!">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000000884.jpg">
<div class="info">Reportaj din Zona ATO // Batalionul 13 din...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/special/500/REPORTAJ-din-zona-ATO--La-Kramatorsk-Hutin-e-Pui.htm" title="REPORTAJ din zona ATO // La Kramatorsk, Hutin e Pui">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000000720.jpg">
<div class="info">REPORTAJ din zona ATO // La Kramatorsk,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/special/424/Reportaj-Am-fost-întâlniți-la-Kramatorsk-de-alcoolici-ascultând-manele.htm" title="Reportaj. Am fost întâlniți la Kramatorsk de alcoolici ascultând manele">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000000595.jpg">
<div class="info">Reportaj. Am fost întâlniți la Kramatorsk...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay video" data-type="video">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/video/27615/(VIDEO)-ASUMAT-CU-VITALIE-VOVC.htm" title="VIDEO // ASUMAT CU VITALIE VOVC">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000040635.jpg">
<div class="info">VIDEO // ASUMAT CU VITALIE VOVC</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/video/23554/VIDEO--Asumat-cu-Vitalie-VOVC-(VI).htm" title="VIDEO // Asumat cu Vitalie VOVC">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000034616.jpg">
<div class="info">VIDEO // Asumat cu Vitalie VOVC</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/video/22602/VIDEO--Asumat-cu-Vitalie-VOVC.htm" title="Asumat cu Vitalie VOVC">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000033246.jpg">
<div class="info">Asumat cu Vitalie VOVC</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/video/22564/VIDEO--Campania-de-informare-pentru-Siguranța-Rutieră-ReduViteza.htm" title="Campania de informare pentru Siguranța Rutieră #ReduViteza">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000033201.jpg">
<div class="info">Campania de informare pentru Siguranța...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/video/15812/(VIDEO)-iNews-Donduras--Vitalie-Vovc-şi-a-lansat-volumul-de-debut.htm" title="iNews Donduras // Vitalie Vovc şi-a lansat volumul de debut">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000023580.jpg">
<div class="info">iNews Donduras // Vitalie Vovc şi-a lansat...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/video/15507/(VIDEO)-iNews-Donduras--Uninominalu-i-mixt-separatistu-i-pacifist.htm" title="(VIDEO) iNews Donduras // Uninominalu-i mixt, separatistu-i pacifist">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000023188.jpg">
<div class="info">(VIDEO) iNews Donduras // Uninominalu-i...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/video/15101/(VIDEO)-iNews-Donduras---Iohannis-vs-Dodon.htm" title="(VIDEO) iNews Donduras //  Iohannis vs Dodon">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000022624.jpg">
<div class="info">(VIDEO) iNews Donduras // Iohannis vs Dodon</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay interviu" data-type="interviu">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/interviu/31880/INTERVIU--Cristina-Lesnic-La-Roma-Tiraspolul-a-încercat-să-folosească-nesincer-platforma-de-negocieri-„52”.htm" title="Cristina Lesnic: La Roma, Tiraspolul a încercat să folosească nesincer platforma de negocieri „5+2”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000046612.jpg">
<div class="info">Cristina Lesnic: La Roma, Tiraspolul a...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/interviu/29231/INTERVIU--Primarul-de-Iași-MChiricaChișinăul-trebuie-să-o-ia-de-la-capăt-ca-să-ajungă-acolo-unde-trebuie-să-ajungă-o-capitală-europeană.htm" title="INTERVIU // Primarul de Iași, Mihai Chirica: Chișinăul trebuie să o ia de la capăt!">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000042991.jpg">
<div class="info">INTERVIU // Primarul de Iași, Mihai...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/interviu/29091/INTERVIU--Viceministru-Ecologiei-de-la-Kiev-Proiectele-noastre-pe-Nistru-nu-vor-afecta-RMoldova.htm" title="INTERVIU // Viceministru Ecologiei de la Kiev: Proiectele noastre pe Nistru nu vor afecta R.Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000042840.png">
<div class="info">INTERVIU // Viceministru Ecologiei de la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/interviu/28971/Interviu--Șalaru-Băsescu-a-propus-PL-ului-desemnarea-unui-candidat-unic-pentru-Primăria-capitalei.htm" title="Interviu // Șalaru: Băsescu a propus PL-ului desemnarea unui candidat unic pentru Primăria capitalei">
<img class="img-responsive" src="/images/cache/758x426/crop_0_0_1168_658/images%7Ccms-image-000042642.jpg">
<div class="info">Interviu // Șalaru: Băsescu a propus...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/interviu/28382/INTERVIU--Traian-Băsescu-Este-o-prostie-să-spui-că-am-venit-în-R-Moldova-să-fac-un-proiect-al-lui-Plahotniuc.htm" title="INTERVIU // Traian Băsescu: E o prostie să spui că am venit să fac un proiect al lui Plahotniuc">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000041782.JPG">
<div class="info">INTERVIU // Traian Băsescu: E o prostie să...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/interviu/27430/INTERVIU--Tudor-Ulianovschi-Sunt-adeptul-unei-diplomații-dinamice-și-a-unui-dialog-deschis.htm" title="INTERVIU // Tudor Ulianovschi: Sunt adeptul unei diplomații dinamice și a unui dialog deschis">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000040398.JPG">
<div class="info">INTERVIU // Tudor Ulianovschi: Sunt...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/interviu/27363/Interviu--Jonathan-Eyal-Cred-că-niciun-stat-în-Europa-nu-poate-să-vorbească-serios-de-neutralitate.htm" title="Interviu / Jonathan Eyal: Cred că niciun stat în Europa nu poate să vorbească serios de neutralitate">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000040316.png">
<div class="info">Interviu / Jonathan Eyal: Cred că niciun...</div>
</a>
</div>
</div>
</div>
</div>
</div>
</nav>
<div class="nav-placeholder"></div>
</header>
<section id="main-section">
<div class="container wrapper wrapperThreeColumns">
<div class="row">
<div class="col-lg-9 content box">
<div class="row">
<div class="theiaStickySidebar">
<article>
<div class="article-content">
<div class="article-head">
<h1 class="article-title">Fostul preşedinte al „băncii centrale” de la Tiraspol, condamnat la trei ani de închisoare</h1>
<div class="article-captions">
<span class="article-author"><i class="fa fa-user" aria-hidden="true"></i> Author: Vasile Cojocari </span>
<div class="article-data">
<span><i class="fa fa-calendar" aria-hidden="true"></i> 07/06/2018 <i class="fa fa-clock-o" aria-hidden="true"></i> 19:32</span>
</div>
</div>
</div>
<div class="divider"></div>

<div class="article-image">
<figure>
<img src="/images/cache/758x426/crop/images%7Ccms-image-000047018.jpg" alt="" class="img-responsive">
</figure>
<span class="image-caption"></span></br>
<span class="photographer">Foto: novostipmr</span>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7537724756068498" data-ad-slot="1194664163"></ins>
<script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
							</script>



<div class="divider"></div>
<div class="addthis_native_toolbox"></div>
<div class="divider"></div>
<div class="article-text">
<div class="article-add">
</div>
<p><strong></strong></p>
<p><strong>Fostul preşedinte al băncii centrale de la Tiraspol, Eduard Kosovski, a fost condamnat la trei ani de închisoare. Acesta a fost găsit vinovat de depăşirea atribuţiilor de serviciu.</strong><br /> <br /> Potrivit <a href="https://novostipmr.com/ru/news/18-06-07/eks-predsedatel-prb-eduard-kosovskiy-poluchil-3-goda-lisheniya" target="_blank">novostipmr</a>, sentinţa a fost pronunţată în ajun de către pretinsa judecătorie din Tiraspol.</p>
<p>De asemenea, și adjunctul său, Alexandru Leanca, va petrece următorii doi ani după gratii.<br /> <br /> Anchetatorii separatiști ar fi constatat că conducerea băncii se face vinovată de crearea în 2016 a crizei valutare din republica separatistp.</p>
<p>Cu implicarea directă a lui Kosovski şi Leanca, a fost creată o schemă prin care persoane apropiate guvernării, oameni de afaceri, au avut posibilitatea să cumpere valută la cursul oficial, în timp ce ceilalţi cumpărau valută la cursul de piaţă, care este cu mult mai mare.</p>
<script type="text/javascript">
            <!--
            var stats_getHTTPObject_32158_ro = function () {
                var xhr = false;
                if (window.XMLHttpRequest) {
                    xhr = new XMLHttpRequest();
                } else if (window.ActiveXObject) {
                    try {
                        xhr = new ActiveXObject("Msxml2.XMLHTTP");
                    } catch(e) {
                        try {
                            xhr = new ActiveXObject("Microsoft.XMLHTTP");
                        } catch(e) {
                            xhr = false;
                        }
                    }
                }
                return xhr;
            };

            var stats_submit_32158_ro = function () {
                if (undefined !== window.statistics_request_sent__32158_ro) {
                    return;
                }
                window.statistics_request_sent__32158_ro = true;

                var stats_request = stats_getHTTPObject_32158_ro();
                stats_request.onreadystatechange = function() {};

                var read_date = new Date();
                var read_path = "_statistics/reader/1/";
                var request_randomizer = "" + read_date.getTime() + Math.random();
                var stats_url = "https://deschide.md/" + read_path + "80992/";
                try {
                    stats_request.open("GET", stats_url + "?randomizer=" + request_randomizer, true);
                    stats_request.send(null);
                    /* not everybody has jquery installed
                    $.ajax({
                        url: stats_url,
                        data: {randomizer: request_randomizer},
                        success: function() {}
                    });
                    */
                } catch (e) {}
            };
            stats_submit_32158_ro();
            -->
            </script>
<div class="divider"></div>
</div>


<div class="divider"></div>

<ul class="tags-related">
</ul>





</div>
<div class="alert alert-warning" style="padding:10px;text-align: center; font-size: 12px; margin-top: 20px;margin-right: 8px;">
<a href="#" class="close" data-dismiss="alert" aria-label="close">&times;</a>
Aboneaza-te la fluxul de stiri Deschide.MD pe telefonul tau mobil <a href="https://t.me/deschide"><img src="https://deschide.md/themes/publication_1/theme_1/img/telegram.jpg" alt=""></a>
</div >

<div id="errors-reporting" style="background-color:#FFFFFF;border:1px solid #979797;padding: 7px 34px;color:#000000;position:fixed;bottom:0;text-align:center;z-index: 99999; font-size: 20px;">
Ai depistat o eroare în text? <span style="color:#FFFFFF;background-color:#3399FF">&nbsp;Selecteaz-o&nbsp;</span> și apasă combinația de taste <a title="CTRL" href="#" class="btn btn-danger">CTRL</a> + <a title="ENTER" href="#" class="btn btn-danger">ENTER</a>
</div>

<div class="alert alert-danger" role="alert" style="padding:10px;text-align: center; font-size: 16px; margin-top: 20px;margin-right: 8px;">Acest articol este proprietatea Deschide.md și este protejat de legea drepturilor de autor. Orice preluare a conținutului se poate face <b>DOAR</b> cu citarea sursei și cu <b>LINK ACTIV</b> către pagina acestui articol. </div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7537724756068498" data-ad-slot="1194664163"></ins>
<script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
							</script>


<div class="comment-box" style="background-color: white;">
<div id="disqus_thread"></div>
<script type="text/javascript">
									/* * * CONFIGURATION VARIABLES: THIS CODE IS ONLY AN EXAMPLE * * */
                                    var disqus_shortname = 'deschidemd'; // Required - Replace example with your forum shortname
                                    var disqus_identifier = 'new-32158'; // a unique identifier for each page where Disqus is present
                                    var disqus_title = 'Fostul preşedinte al „băncii centrale” de la Tiraspol, condamnat la trei ani de închisoare'; // a unique title for each page where Disqus is present
                                    var disqus_url = 'https://deschide.md/ro/stiri/social/32158/Fostul-preşedinte-al-„băncii-centrale”-de-la-Tiraspol-condamnat-la-trei-ani-de-închisoare.htm'; // a unique URL for each page where Disqus is present
									/* * * DON'T EDIT BELOW THIS LINE * * */
                                    (function() {
                                        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                                        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                                        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                                    })();
								</script>
</div>

</article>
</div>
</div>
</div>
<div class="latest-news rightSidebar">
<div class="right-sidebar-add">
<script type="text/javascript"><!--<![CDATA[
			/* (c)AdOcean 2003-2014 */
			/* PLACEMENT: protv_md.deschide.md.homepage.300x400 */
            if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="protv_md.deschide.md.homepage.300x400" src="'+location.protocol+'//protvmd.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=CbE3t8FYJzWtboyRA4bgtrLp8cBKxmb30Xx37mWPv4f.V7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
            //]]>--></script>
</div>


<div class="box-header"><h3>ultimele știri</h3></div>
<a href="https://deschide.md/ro/stiri/externe/32166/Turcia-suspendă-un-acord-cu-Grecia-ca-reacţie-la-eliberarea-de-către-Atena-a-unor-militari-turci.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000047028.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 07/06/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 21:18</span>
</div>
<span class="item-title">Turcia suspendă un acord cu Grecia, ca reacţie la eliberarea de către Atena a unor militari turci</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/32167/SUA-au-trimis-un-bombardier-nuclear-în-Marea-Chinei-de-Sud-supranumită-„butoiul-cu-pulbere-al-Asiei”.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000047030.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 07/06/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 20:52</span>
</div>
<span class="item-title">SUA au trimis un bombardier nuclear în Marea Chinei de Sud, supranumită butoiul cu pulbere al Asiei</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/32164/Atenție-la-escrocheriile-legate-de-BAC!.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000047027.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 07/06/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 20:32</span>
</div>
<span class="item-title">Atenție la escrocheriile legate de BAC!</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/32165/Putin-nu-s-a-gândit-să-l-dea-Kievului-pe-regizorul-Sențov-la-schimb-cu-jurnalistul-Vîșinski.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000047031.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 07/06/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 20:02</span>
</div>
<span class="item-title">Putin nu s-a gândit să-l dea Kievului pe regizorul Sențov la schimb cu jurnalistul Vîșinski</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/32158/Fostul-preşedinte-al-„băncii-centrale”-de-la-Tiraspol-condamnat-la-trei-ani-de-închisoare.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000047018.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 07/06/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 19:32</span>
</div>
<span class="item-title">Fostul preşedinte al „băncii centrale” de la Tiraspol, condamnat la trei ani de închisoare</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/32163/Republica-Moldova---printre-liderii-INTERPOL-la-capitolul-baze-de-date-și-schimb-de-informații.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000047026.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 07/06/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 18:59</span>
</div>
<span class="item-title">Republica Moldova - printre liderii INTERPOL la capitolul baze de date și schimb de informații</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/32161/Ignatiev-Ipotetic-R-Moldova-s-ar-putea-reuni-cu-România-iar-Transnistria-cu-Rusia.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000047024.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 07/06/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 18:30</span>
</div>
<span class="item-title">Ignatiev: Ipotetic, R. Moldova s-ar putea reuni cu România, iar Transnistria cu Rusia</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/sport/32156/Halep-victorie-uriașă-la-Roland-Garros-Românca-va-juca-finala-turneului-și-rămâne-lider-mondial.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000047020.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 07/06/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 17:42</span>
</div>
<span class="item-title">Halep, victorie uriașă la Roland Garros. Românca va juca finala turneului și rămâne lider mondial</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/32160/Dosarul-ASEM--Trei-din-cei-nouă-reținuți-rămân-după-gratii.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000047023.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 07/06/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 17:32</span>
</div>
<span class="item-title">Dosarul ASEM // Trei din cei nouă reținuți rămân după gratii</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/32157/VIDEO--Un-moldovean-școlit-în-România-a-construit-o-mașină-pentru-persoanele-cu-dizabilități.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000047017.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 07/06/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 17:14</span>
</div>
<span class="item-title">VIDEO // Un moldovean școlit în România a construit o mașină pentru persoanele cu dizabilități</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/32155/Maia-Sandu-îl-dă-în-judecată-pe-Ilan-Șor.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000047016.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 07/06/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 16:55</span>
</div>
<span class="item-title">Maia Sandu îl dă în judecată pe Ilan Șor</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/editorial/32154/Dumitru-CRUDU--Urmărit-de-boschetari-într-un-parc-din-Chișinău.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000047015.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 07/06/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 16:55</span>
</div>
<span class="item-title">Dumitru CRUDU // Urmărit de boschetari, într-un parc din Chișinău</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/32152/FOTO--Intrarea-în-Judecătoria-Buiucani-„îmbrăcată”-în-straie-PD-iste-Gămurari-A-fost-o-greșeală!.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000047013.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 07/06/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 16:44</span>
</div>
<span class="item-title">FOTO / Intrarea în Judecătoria Buiucani, „îmbrăcată” în straie PD-iste. Gămurari: A fost o greșeală!</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/32151/Vladimir-Putin-Un-al-treilea-război-mondial-ar-însemna-sfârșitul-civilizației.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000047010.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 07/06/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 16:14</span>
</div>
<span class="item-title">Vladimir Putin: Un al treilea război mondial ar însemna sfârșitul civilizației</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/32148/Șeful-DGA-în-vizită-la-CNA.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000047008.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 07/06/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 15:37</span>
</div>
<span class="item-title">Șeful DGA în vizită la CNA</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/32150/FOTO--O-maşină-a-forţat-intrarea-ambasadei-americane-din-Seul-Şoferul-a-fost-arestat.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop_0_1_810_454/images%7Ccms-image-000047006.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 07/06/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 15:36</span>
</div>
<span class="item-title">FOTO // O maşină a forţat intrarea ambasadei americane din Seul. Şoferul a fost arestat</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/32149/FOTO--Colaborarea-moldo-română-în-domeniul-tineretului-și-sportului-se-va-intensifica.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000047002.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 07/06/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 15:24</span>
</div>
<span class="item-title">FOTO // Colaborarea moldo-română în domeniul tineretului și sportului se va intensifica</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/32146/Putin-despre-cazul-Skripal-Dacă-utilizam-Noviciok-Serghei-și-Iulia-Skripal-mureau-în-scurt-timp.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000047001.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 07/06/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 15:16</span>
</div>
<span class="item-title">Putin despre cazul Skripal: Dacă utilizam Noviciok, Serghei și Iulia Skripal mureau în scurt timp</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/32145/Deputații-socialiști-au-cerut-audierea-lui-Filip-acuzând-l-de-imixtiune-în-activitatea-ANRE.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000046997.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 07/06/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 14:25</span>
</div>
<span class="item-title">Deputații socialiști au cerut audierea lui Filip acuzând-l de imixtiune în activitatea ANRE</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/32144/Dosarul-licitațiilor-în-medicină--CtEDO-a-obligat-RMoldova-să-i-plătească-despăgubiri-unui-învinuit-milionar.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000046994.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 07/06/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 14:14</span>
</div>
<span class="item-title">Dosarul licitațiilor în medicină. CtEDO a obligat R.Moldova să-i plătească despăgubiri unui învinuit</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/32142/FOTO--Cum-arată-păpușoii-semănați-de-Dodon-și-Lukașenko.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000046984.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 07/06/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 14:09</span>
</div>
<span class="item-title">FOTO // Cum arată păpușoii semănați de Dodon și Lukașenko</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/32143/FOTO--Ion-Ceban-continuă-să-transmită-mesaje-pe-panouri-publicitare.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000046986.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 07/06/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 14:04</span>
</div>
<span class="item-title">FOTO // Ion Ceban continuă să transmită mesaje pe panouri publicitare</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/32140/PLDM-propune-al-doilea-tur-de-scrutin-în-circumscripțiile-uninominale.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000046979.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 07/06/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 13:13</span>
</div>
<span class="item-title">PLDM propune al doilea tur de scrutin în circumscripțiile uninominale</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/editorial/32136/Alexandru-VAKULOVSKI--Luna-Amară-sau-prețul-artistului.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000046970.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 07/06/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 13:08</span>
</div>
<span class="item-title">Alexandru VAKULOVSKI // Luna Amară sau prețul artistului</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/32138/Daniela-Morari-„Aportul-societăţii-civile-este-important-în-procesul-de-integrare-europeană”.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000046977.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 07/06/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 12:57</span>
</div>
<span class="item-title">Daniela Morari: „Aportul societăţii civile este important în procesul de integrare europeană”</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/32137/FOTO-Căușeni--Cadavrul-putrezit-al-unui-tânăr-găsit-în-podul-unei-case-părăsite.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000046973.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 07/06/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 12:48</span>
</div>
<span class="item-title">FOTO, Căușeni // Cadavrul putrezit al unui tânăr, găsit în podul unei case părăsite</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/32135/SUA-salută-eforturile-Guvernului-R-Moldova-de-implementare-a-reformelor-structurale.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000046971.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 07/06/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 12:06</span>
</div>
<span class="item-title">SUA salută eforturile Guvernului R. Moldova de implementare a reformelor structurale</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/32134/Rusia-își-arată-mușchii-în-Crimeea-cu-exerciții-militare-de-amploare.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000046968.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 07/06/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 11:51</span>
</div>
<span class="item-title">Rusia își arată mușchii în Crimeea cu exerciții militare de amploare</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/32131/VIDEO--Momentul-în-care-omul-lui-Dodon-la-Tiraspol-este-scos-de-milițieni-din-sala-sovietului-suprem.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000046966.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 07/06/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 11:33</span>
</div>
<span class="item-title">VIDEO Momentul în care omul lui Dodon la Tiraspol este scos de milițieni din sala sovietului suprem</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/32130/VIDEO--Fetița-unui-cuplu-de-moldoveni-ucisă-în-Israel-de-dădaca-sa.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop_0_3_1188_670/images%7Ccms-image-000046965.png" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 07/06/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 11:10</span>
</div>
<span class="item-title">VIDEO // Fetița unui cuplu de moldoveni, ucisă în Israel de dădaca sa</span>
</div>
</div>
</a>
<div class="all-news">
<a href="/ro/stiri/social/32158/Fostul-preşedinte-al-„băncii-centrale”-de-la-Tiraspol-condamnat-la-trei-ani-de-închisoare.htm?tpl=6">toate știrile</a>
</div>
<div class="right-sidebar-add" style="padding: 3px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7537724756068498" data-ad-slot="2252168960" data-ad-format="auto"></ins>
<script>
            (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
</div>
<div class="box-header"><h3>editorial</h3></div>
<div class="editorial-item">
<img class="img-responsive author-picture" width="100px" src="https://deschide.md/images/cms-image-000000018.png" />
<a href="https://deschide.md/ro/stiri/editorial/32154/Dumitru-CRUDU--Urmărit-de-boschetari-într-un-parc-din-Chișinău.htm" class="editorial-title">Dumitru CRUDU // Urmărit de boschetari, într-un parc din Chișinău</a>
</div>
<div class="editorial-item">
<img class="img-responsive author-picture" width="100px" src="https://deschide.md/images/cms-image-000000040.png" />
<a href="https://deschide.md/ro/stiri/editorial/32136/Alexandru-VAKULOVSKI--Luna-Amară-sau-prețul-artistului.htm" class="editorial-title">Alexandru VAKULOVSKI // Luna Amară sau prețul artistului</a>
</div>
<div class="editorial-item">
<img class="img-responsive author-picture" width="100px" src="https://deschide.md/images/cms-image-000000017.png" />
<a href="https://deschide.md/ro/stiri/editorial/32126/Iulian-CHIFU--Ușor-cu-pianul-pe-scări-că-nu-e-balalaică-sau-pe-cine-spijină-România-în-R-Moldova.htm" class="editorial-title">Iulian CHIFU // Ușor cu pianul pe scări, că nu e balalaică sau pe cine spijină România în R. Moldova</a>
</div>
<div class="editorial-item">
<img class="img-responsive author-picture" width="100px" src="" />
<a href="https://deschide.md/ro/stiri/editorial/32099/Evghenii-MAGDA--Un-pericol-direct-și-real.htm" class="editorial-title">Evghenii MAGDA // Un pericol direct și real</a>
</div>
<div class="editorial-item">
<img class="img-responsive author-picture" width="100px" src="https://deschide.md/images/cms-image-000000040.png" />
<a href="https://deschide.md/ro/stiri/editorial/32090/Alexandru-VAKULOVSKI--Dialog-DodonUsatâi-ca-între-idioți-mincinoși-prezervative-și-curcani.htm" class="editorial-title">Alexandru VAKULOVSKI // Dialog Dodon/Usatâi: ca între idioți, mincinoși, prezervative și curcani</a>
</div>
<div class="editorial-item">
<img class="img-responsive author-picture" width="100px" src="https://deschide.md/images/cms-image-000000018.png" />
<a href="https://deschide.md/ro/stiri/editorial/32053/Dumitru-CRUDU--Unde-sunt-corturile-de-mai-an.htm" class="editorial-title">Dumitru CRUDU // Unde sunt corturile de mai an?</a>
</div>
<div class="editorial-item">
<img class="img-responsive author-picture" width="100px" src="https://deschide.md/images/cms-image-000000040.png" />
<a href="https://deschide.md/ro/stiri/editorial/32043/Alexandru-VAKULOVSKI--„Mosfilm”-n-a-trecut.htm" class="editorial-title">Alexandru VAKULOVSKI // „Mosfilm” n-a trecut</a>
</div>
<div class="editorial-item">
<img class="img-responsive author-picture" width="100px" src="https://deschide.md/images/cms-image-000000017.png" />
<a href="https://deschide.md/ro/stiri/editorial/32022/Iulian-CHIFU--Maturizare-politică-sau-infatuare-Viitorul-Opoziției-pro-europene-din-stradă.htm" class="editorial-title">Iulian CHIFU // Maturizare politică sau infatuare: Viitorul Opoziției pro-europene din stradă</a>
</div>
<div class="editorial-item">
<img class="img-responsive author-picture" width="100px" src="https://deschide.md/images/cms-image-000021267.png" />
<a href="https://deschide.md/ro/stiri/editorial/31983/Petru-BOGATU--Între-ciumă-și-holeră.htm" class="editorial-title">Petru BOGATU // Între ciumă și holeră</a>
</div>
<div class="editorial-item">
<img class="img-responsive author-picture" width="100px" src="https://deschide.md/images/cms-image-000000122.png" />
<a href="https://deschide.md/ro/stiri/editorial/31848/Vitalie-VOVC--Săptămâna-în-care-am-aflat-ce-i-asta-tur-mortal.htm" class="editorial-title">Vitalie VOVC // Săptămâna în care am aflat ce-i asta tur mortal</a>
</div>
<div class="right-sidebar-add" style="padding: 3px">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7537724756068498" data-ad-slot="3252676856" data-ad-format="auto"></ins>
<script>
            (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
</div>
</div>
</div>
</article>
</div>
</section>
<div class="divider"></div>
<a id="back-to-top" href="#" class="btn btn-primary btn-lg back-to-top" role="button" title="Click to return on the top page" data-toggle="tooltip" data-placement="left"><span class="glyphicon glyphicon-chevron-up"></span></a>
<footer>
<div class="footer-line1">
<div class="container">
<div class="row">
<div class="block1">
<h5>Ramai conectat</h5>
<a target="_blank" href="https://www.facebook.com/DeschideStirea/" class="share-icon fb">Facebook</a>
<a target="_blank" href="https://twitter.com/DeschideMD" class="share-icon tw">Twitter</a>
<a target="_blank" href="https://www.youtube.com/channel/UCA-r1a0N9nFTNw2XlCTdt4Q" class="share-icon yt">Youtube</a>
<a target="_blank" href="https://plus.google.com/u/1/112014812238620169078" class="share-icon gp">Google Plus</a>
<a href="http://deschide.md/ro/feed/" class="share-icon rss">RSS</a>
<a href="/ro/stiri/social/32158/Fostul-preşedinte-al-„băncii-centrale”-de-la-Tiraspol-condamnat-la-trei-ani-de-închisoare.htm?tpl=42">_</a>
</div>
<div class="block2">
<h5><i class="fa fa-users" aria-hidden="true"></i> <a href="https://deschide.md/team/index.html">Echipa Deschide.MD</a></h5>
</div>
</div>
</div>
</div>
<div class="footer-line2">
<div class="container">
<div class="row">
<div class="col-lg-2 adress">
<h5>ADRESA</h5>
<p>Str. Lev Tolstoi, 27, of. 92</p>
<p>Chisinau</p>
<p>MD-2019</p>
<p>Republica Moldova</p>
<p>Tel: +373 022 901-009</p>
<p>Mob: +373 60 103 111</p>
<p>contact[at]deschide.md</p>
</div>
<div class="col-lg-7">
<div class="partners">
<h3 style="text-align: center">Partenerii nostri</h3>
<div class="row">
<a href="#"><div class="partners-item ccpe"></div></a>
<a href="#"><div class="partners-item rnews"></div></a>
<a href="#"><div class="partners-item unirea"></div></a>
</div>
<div class="row">
<a href="#"><div class="partners-item tr"></div></a>
<a href="#"><div class="partners-item ce"></div></a>
<a href="#"><div class="partners-item cl"></div></a>
</div>
</div>
</div>
<div class="col-lg-3">
<div class="footer-image"><img src="https://deschide.md/themes/publication_1/theme_1/img/drp.png"></div>
<div class="footer-text">
Acest proiect este realizat cu sprijinul <a style="color: #fff;text-decoration: none" href="http://www.dprp.gov.ro/">Ministerului pentru Românii de Pretutindeni</a>.<br>
www.dprp.gov.ro<br>
Proiect finanțat de Ministerul pentru Românii de Pretutindeni în perioada 1 ianuarie 2018 - 31 decembrie 2018.</p>
<p>Conținutul acestui site nu reprezintă poziția oficială a Ministerului pentru Românii de Pretutindeni</p>
</div>
</div>
</div>
</div>
</div>
<div class="footer-line3">
<div class="container">
<div class="row">
<div class="col-lg-4 right">
&copy; 2018 Deschide.md. Toate drepturile rezervate
</div>
</div>
</div>
</div>
</footer>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>

<script src="https://deschide.md/themes/publication_1/theme_1/js/bootstrap.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/general.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/modernizr-custom.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/theia-sticky-sidebar.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/jquery.mousewheel.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/lightgallery.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/mistake/mistakes.js"></script>
<script type="text/javascript">
	  $(document).ready(function() { $("#lightgallery").lightGallery(); });
	  $('#relative-caption').lightGallery({ subHtmlSelectorRelative: true });

	</script>
<script type="text/javascript">
	  $(".article-content").lightGallery({
	    selector: '.photoViewer'
	  });

	</script>
<script>
		$(document).ready(function() {
			$('.leftSidebar, .content, .rightSidebar')
				.theiaStickySidebar({
					additionalMarginTop: 60
				});
		});
	</script>
<script>
		$(document).ready(function(){
    
			var clickEvent = false;
			$('#myCarousel').carousel({
				interval:   4000	
			}).on('click', '.list-group li', function() {
					clickEvent = true;
					$('.list-group li').removeClass('active');
					$(this).addClass('active');		
			}).on('slid.bs.carousel', function(e) {
				if(!clickEvent) {
					var count = $('.list-group').children().length -1;
					var current = $('.list-group li.active');
					current.removeClass('active').next().addClass('active');
					var id = parseInt(current.data('slide-to'));
					if(count == id) {
						$('.list-group li').first().addClass('active');	
					}
				}
				clickEvent = false;
			});
		})

		$(window).load(function() {
		    var boxheight = $('#myCarousel .carousel-inner').innerHeight();
		    var itemlength = $('#myCarousel .item').length;
		    var triggerheight = Math.round(boxheight/itemlength+1);
			$('#myCarousel .list-group-item').outerHeight(triggerheight);
		});
	</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57b56d6e8ecdf72c"></script>

<script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
<script src="https://cdn.embed.ly/jquery.embedly-3.1.1.min.js"></script>
<script>
        (function(w, d){
            var id='embedly-platform', n = 'script';
            if (!d.getElementById(id)){
                w.embedly = w.embedly || function() {(w.embedly.q = w.embedly.q || []).push(arguments);};
                var e = d.createElement(n); e.id = id; e.async=1;
                e.src = ('https:' === document.location.protocol ? 'https' : 'http') + '://cdn.embedly.com/widgets/platform.js';
                var s = d.getElementsByTagName(n)[0];
                s.parentNode.insertBefore(e, s);
            }
        })(window, document);
    </script>
<script type="text/javascript">

        embedly('card', {selector: 'a.smallbox', types: ['article', 'image']});

    </script>
<script type="text/javascript">
        $(document).ready(function(){
            $(window).scroll(function () {
                if ($(this).scrollTop() > 50) {
                    $('#back-to-top').fadeIn();
                } else {
                    $('#back-to-top').fadeOut();
                }
            });
            // scroll body to 0px on click
            $('#back-to-top').click(function () {
                $('#back-to-top').tooltip('hide');
                $('body,html').animate({
                    scrollTop: 0
                }, 800);
                return false;
            });

            $('#back-to-top').tooltip('show');

        });
    </script>



<script>
        var _gaq=[["_setAccount","UA-45464002-1"],["_trackPageview"]];
        (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];g.async=1;
        g.src=("https:"==location.protocol?"//ssl":"//www")+".google-analytics.com/ga.js";
        s.parentNode.insertBefore(g,s)}(document,"script"));
    </script>
<script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-45464002-1', 'auto');
        /*  ga('send', 'pageview');*/
        ga('send', 'pageview', {
            'dimension1': ''
        });
        /* ga('send', 'pageview', {
         'dimension5': ''
         }); */

    </script>

<script>
    (function() {
        var cx = '009149180067044880109:ump_omzr-gi'; // Insert your own Custom Search engine ID here
        var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
        gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
    })();
</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '367676820233510',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

</body>
</html>