<!DOCTYPE html>
<html lang="ro">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
<title>Creștinii romano-catolici și protestanții sărbătoresc azi Învierea Domnului</title>
<meta name="keywords" content="Învierea Domnului, Paște, romano-catolici, vatican,stiri, news, moldova, romania, deschide, video, deschide.md" />
<meta property="fb:app_id" content="367676820233510" />
<meta property="og:description" content="Catolicii şi protestanţii sărbătoresc, duminică, Învierea Domnului, cea mai veche sărbătoare a creştinătăţii. Paştele a fost sărbătorit încă din epoca apostolică. Cuvântul „Paşte” vine din ebraicul pesah - trecere." />
<meta property="og:title" content="Creștinii romano-catolici și protestanții sărbătoresc azi Învierea Domnului" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://deschide.md/ro/stiri/social/28728/Creștinii-romano-catolici-și-protestanții-sărbătoresc-azi-Învierea-Domnului.htm">
<meta property="og:image" content="https://deschide.md/images/cms-image-000042279.jpg" />
<meta property="og:site_name" content="Deschide.MD" />
<meta property="og:image" content="https://deschide.md/images/cms-image-000042279.jpg" />
<meta property="fb:pages" content="507699295948485" />
<script src="/cdn-cgi/apps/head/tZ-BuCQI1qA4BdHTOdKu77K_CFk.js"></script><link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/bootstrap.min.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/style.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/normalize.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/font-awesome.min.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/lightgallery.min.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/mistake/mistakes.css">

<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,700,700i" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Libre+Baskerville:400,400i,700|Open+Sans:400,400i,700,700i" rel="stylesheet">
<link type="image/x-icon" href="https://deschide.md/themes/publication_1/theme_1/img/favicon.png" rel="shortcut icon">
<style class="embedly-css">
		.hdr {
			display:none;
		}
		.brd {
			display: none;
		}
		.bd {
			background-color: transparent;
			width: 100%;
		}
		.bd .pair-bd .art-bd {
			float: right;
			margin: 0 0 5px 12px;
			width: 90px;
		}
		.card .title, .slideshow .title {
			font-size: 12px;
			font-weight: 700;
			line-height: 1.2;
		}

		.card .description {
			display: none;
		}
		.card a.action {
			display: none;
		}
		.card .emb-active {
			display: none;
		}
	</style>

<link rel="manifest" href="manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '367676820233510',
                xfbml      : true,
                version    : 'v2.8'
            });
            FB.AppEvents.logPageView();
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
	</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7537724756068498",
    enable_page_level_ads: true
  });
</script>
</head>
<body class="article">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7537724756068498",
    enable_page_level_ads: true
  });
</script>

<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter45407580 = new Ya.Metrika({
                    id:45407580,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/45407580" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'B71K5u_263vVH1.b6XjfVnZJzSZZLecgZ1XCGIRsaLL.E7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<header>
<div class="container">
<div class="row">
<div class="desktop-add" style="width: 1000px; margin: auto">
<script type="text/javascript"><!--<![CDATA[

					/* (c)AdOcean 2003-2015 */

					/* PLACEMENT: protv_md.deschide.md.homepage.1000X250 */

                    if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="protv_md.deschide.md.homepage.1000X250" src="'+location.protocol+'//protvmd.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=.PCVEWOo7ZkgeoUwItkttJ4NXcFxFsbrk5sYqettPPr.m7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));

                    //]]>--></script>
<script type="text/javascript"><!--<![CDATA[
					/* (c)AdOcean 2003-2017 */
					/* PLACEMENT: protv_md.deschide.md.homepage.reachmedia */
                    if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="protv_md.deschide.md.homepage.reachmedia" src="'+location.protocol+'//protvmd.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=_Y8Ha8GxNwP3gQF_uOaX7pIK0hWvIT41fttgK7bg9tD.T7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
                    //]]>--></script>
</div>
</div>
</div>

<div class="container header-top">
<div class="add-mobil">

<script type="text/javascript"><!--<![CDATA[
				/* (c)AdOcean 2003-2016 */
				/* PLACEMENT: protv_md.deschide.md.homepage.mobile.300x200_mobile */
                if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="protv_md.deschide.md.homepage.mobile.300x200_mobile" src='+location.protocol+'//protvmd.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=nYXr9HMXi.kgm_Mthd6nipHVnHOv5j.PfmvsgId6.b..X7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
                //]]>--></script>
</div>
<div class="row">
<div class="col-lg-2 data pull-left">
<a href="https://deschide.md/ro/stiri/?tpid=1619&tpl=3"><img src="https://deschide.md/themes/publication_1/theme_1/img/cent.jpg"></a>
</div>
<div class="col-lg-3">
<gcse:searchbox-only resultsUrl="/ro/stiri/social/28728/Creștinii-romano-catolici-și-protestanții-sărbătoresc-azi-Învierea-Domnului.htm?tpl=14"></gcse:search>
</div>
<div class="col-lg-4" style="padding: 9px 0px 0px 20px;">
<a class="pub-icon" href="https://docs.google.com/presentation/d/1Jw6tfB1cCa87mNzNAe8YkCa3QE7c2-yECUYtLyUWXJc/pub?start=false&loop=false&delayms=3000#slide=id.p4" style="text-decoration: none; font-size: 20px;font-weight: bold;margin: 38px 0 0 0;"><img src="https://deschide.md/themes/publication_1/theme_1/img/pub.png" width="30px"><span style="padding: 0 0px 0px 15px;font-size: 20px;color: #000000;">Publicitate</span></a>
<h1 style="float:right;font-size: 15px;margin: 0 0 0 15px;text-decoration: none;font-weight: bold;color: #000000;"><i class="fa fa-users" aria-hidden="true"></i> <a style="text-decoration: none; color: #000000" href="https://deschide.md/team/index.html">Echipa Deschide.MD</a></h1>
</div>

<div style="float: right;">
<ul class="lang">
<li><a href="https://deschide.md/en/news/social_en/">en</a></li>
<li><a href="https://deschide.md/ro/stiri/social/">ro</a></li>
<li><a href="https://deschide.md/ru/russian_news/social_ru/">ru</a></li>
</ul>
<div class="addthis_inline_follow_toolbox  social-buttons"></div>
</div>
</div>
</div>

<nav class="navbar navbar-default mobile">
<div class="container-fluid">

<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand" href="https://deschide.md"></a>
</div>

<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav">
<li class=""><a href="https://deschide.md/ro/stiri/politic/">politic </a></li>
<li class="active"><a href="https://deschide.md/ro/stiri/social/">social <span class="sr-only">(current)</span></a></li>
<li class=""><a href="https://deschide.md/ro/stiri/economic/">economic </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/externe/">externe </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/editorial/">editorial </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/investigatii/">investigații </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/cultura/">cultura </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/sport/">sport </a></li>
</ul>
</div>
</div>
</nav>
<nav class="clearfix" style="zoom: 1;">
<div class="container">
<div class="row">
<a href="https://deschide.md" id="site-logo"></a>
<ul class="navigations" style="zoom:1;">
<li class="politic" data-menu="politic"><a href="/ro/stiri/politic/" title=" politic">politic<b></b></a>
</li>
<li class="social active current-page" class="social" data-menu="social"><a href="/ro/stiri/social/" title=" social">social<b></b></a>
</li>
<li class="economic" data-menu="economic"><a href="/ro/stiri/economic/" title=" economic">economic<b></b></a>
</li>
<li class="externe" data-menu="externe"><a href="/ro/stiri/externe/" title=" externe">externe<b></b></a>
</li>
<li class="editorial" data-menu="editorial"><a href="/ro/stiri/editorial/" title=" editorial">editorial<b></b></a>
</li>
<li class="investigații" data-menu="investigații"><a href="/ro/stiri/investigatii/" title=" investigații">investigații<b></b></a>
</li>
<li class="cultura" data-menu="cultura"><a href="/ro/stiri/cultura/" title=" cultura">cultura<b></b></a>
</li>
<li class="sport" data-menu="sport"><a href="/ro/stiri/sport/" title=" sport">sport<b></b></a>
</li>
<li class="opinii" data-menu="opinii"><a href="/ro/stiri/opinii/" title=" opinii">opinii<b></b></a>
</li>
<li class="special" data-menu="special"><a href="/ro/stiri/special/" title=" special">special<b></b></a>
</li>
<li class="video" data-menu="video"><a href="/ro/stiri/video/" title=" video">video<b></b></a>
</li>
<li class="interviu" data-menu="interviu"><a href="/ro/stiri/interviu/" title=" interviu">interviu<b></b></a>
</li>
</ul>
</div>
</div>
<div class="foot_100"></div>
<div class="menu-overlay politic" data-type="politic">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/28719/PCRM-nu-va-avea-candidaţi-la-alegerile-locale-din-Chișinău-şi-Bălţi.htm" title="PCRM nu va avea candidaţi la alegerile locale din Chișinău şi Bălţi">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000042266.jpg">
<div class="info">PCRM nu va avea candidaţi la alegerile...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/28714/Andrian-Candu-Pentru-mine-a-fost-o-onoare-să-țin-un-discurs-în-Parlamentul-României.htm" title="Andrian Candu: Pentru mine a fost o onoare să țin un discurs în Parlamentul României">
<img class="img-responsive" src="/images/cache/758x426/crop_0_0_1320_741/images%7Ccms-image-000042257.png">
<div class="info">Andrian Candu: Pentru mine a fost o onoare...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/28711/Andrei-Năstase-Îmi-propun-să-rămân-la-Primărie-nouă-ani.htm" title="Andrei Năstase: Îmi propun să rămân la Primărie nouă ani">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000042249.jpg">
<div class="info">Andrei Năstase: Îmi propun să rămân la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/28703/Raionul-Ialoveni-are-un-nou-președinte.htm" title="Raionul Ialoveni are un nou președinte">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000042240.jpg">
<div class="info">Raionul Ialoveni are un nou președinte</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/28700/EXCLUSIV--Cine-sunt-cei-trei-diplomați-moldoveni-expulzați-din-Federația-Rusă.htm" title="EXCLUSIV // Cine sunt cei trei diplomați moldoveni expulzați din Federația Rusă">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000042237.jpg">
<div class="info">EXCLUSIV // Cine sunt cei trei diplomați...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/28698/BREAKING-NEWS--Rusia-expulzează-trei-diplomați-moldoveni.htm" title="BREAKING NEWS // Rusia expulzează trei diplomați moldoveni">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000042236.jpg">
<div class="info">BREAKING NEWS // Rusia expulzează trei...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/28696/Se-propune-instituirea-unei-noi-comisii-parlamentare.htm" title="Se propune instituirea unei noi comisii parlamentare">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000042234.jpg">
<div class="info">Se propune instituirea unei noi comisii...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay social" data-type="social">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/social/28729/VIDEO--Cahul-Un-carabinier-a-reținut-o-persoană-pentru-jaf-Curajul-i-a-fost-răsplătit.htm" title="VIDEO // Cahul. Un carabinier a reținut o persoană pentru jaf. Curajul i-a fost răsplătit">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000042280.png">
<div class="info">VIDEO // Cahul. Un carabinier a reținut o...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/28728/Creștinii-romano-catolici-și-protestanții-sărbătoresc-azi-Învierea-Domnului.htm" title="Creștinii romano-catolici și protestanții sărbătoresc azi Învierea Domnului">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000042279.jpg">
<div class="info">Creștinii romano-catolici și protestanții...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/28727/Ce-nu-trebuie-să-faci-de-Florii-De-ce-neapărat-trebuie-consumat-pește.htm" title="Ce nu trebuie să faci de Florii. De ce neapărat trebuie consumat pește">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000042278.jpg">
<div class="info">Ce nu trebuie să faci de Florii. De ce...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/28723/FOTO--Câți-locuitori-ai-capitalei-au-participat-la-Marea-curățenie-de-primăvară.htm" title="FOTO // Câți locuitori ai capitalei au participat la Marea curățenie de primăvară">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000042269.jpg">
<div class="info">FOTO // Câți locuitori ai capitalei au...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/28724/„O-cale-spre-viață”-campanie-națională-de-donare-de-sânge.htm" title="„O cale spre viață”, campanie națională de donare de sânge">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000042274.jpg">
<div class="info">„O cale spre viață”, campanie națională de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/28717/FOTO--VIDEO-Curățenia-generală-în-capitală-este-în-plină-desfășurare.htm" title="FOTO // VIDEO: Curățenia generală în capitală este în plină desfășurare">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000042260.jpg">
<div class="info">FOTO // VIDEO: Curățenia generală în...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/28716/SURSE-Cine-este-avocatul-care-a-sunat-la-poliție-și-a-spus-că-Judecătoria-Chișinău-ar-fi-minată.htm" title="SURSE// Cine este avocatul care a sunat la poliție și a spus că Judecătoria Chișinău ar fi minată">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000042259.jpg">
<div class="info">SURSE// Cine este avocatul care a sunat la...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay economic" data-type="economic">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/28709/OTP-şi-un-fond-american-vor-să-cumpere-activele-din-R-Moldova-ale-grupului-bancar-Societe-Generale.htm" title="OTP şi un fond american vor să cumpere activele din R. Moldova ale grupului bancar Societe Generale">
<img class="img-responsive" src="/images/cache/758x426/crop_0_366_3494_2333/images%7Ccms-image-000042275.jpg">
<div class="info">OTP şi un fond american vor să cumpere...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/28692/În-2017-datoriile-Transnistriei-s-au-majorat-cu-$46-de-milioane.htm" title="În 2017, datoriile Transnistriei s-au majorat cu $46 de milioane">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000042229.jpg">
<div class="info">În 2017, datoriile Transnistriei s-au...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/28676/Piața-de-asigurări-încă-bântuită-de-virusul-„băieților-șmecheri”-Jumătate-din-tranzacții-suspecte.htm" title="Piața de asigurări, încă bântuită de virusul „băieților șmecheri”. Jumătate din tranzacții, suspecte">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000042207.jpg">
<div class="info">Piața de asigurări, încă bântuită de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/28694/Reacția-PL-ului-la-demiterea-lui-Moldovanu-de-la-șefia-Direcției-Sănătate.htm" title="Reacția PL-ului la demiterea lui Moldovanu de la șefia Direcției Sănătate">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000042231.jpg">
<div class="info">Reacția PL-ului la demiterea lui Moldovanu...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/28687/CEC-a-stabilit-cât-vor-putea-cheltui-candidații-la-electorala-din-Chișinău.htm" title="CEC a stabilit cât vor putea cheltui candidații la electorala din Chișinău">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000042220.jpg">
<div class="info">CEC a stabilit cât vor putea cheltui...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/28679/Moscova-a-trimis-la-Tiraspol-435-de-milioane-de-ruble.htm" title="Moscova a trimis la Tiraspol 435 de milioane de ruble">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000042211.jpg">
<div class="info">Moscova a trimis la Tiraspol 435 de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/28678/CEC-avertizează-partidele-politice-Mai-aveți-24-de-ore.htm" title="CEC avertizează partidele politice: Mai aveți 24 de ore">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000042209.jpg">
<div class="info">CEC avertizează partidele politice: Mai...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay externe" data-type="externe">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/28726/Garry-Kasparov-face-apel-la-politicieni-să-boicoteze-Campionatul-Mondial-de-fotbal-din-Rusia.htm" title="Garry Kasparov face apel la politicieni să boicoteze Campionatul Mondial de fotbal din Rusia">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000042277.jpg">
<div class="info">Garry Kasparov face apel la politicieni să...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/28725/Franța--Două-persoane-au-murit-după-prăbușirea-unui-avion-de-pasageri-pe-o-autostradă.htm" title="Franța : Două persoane au murit după prăbușirea unui avion de pasageri pe o autostradă">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000042276.jpg">
<div class="info">Franța : Două persoane au murit după...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/28722/Teodor-Meleșcanu-„În-România-se-simte-o-prezenţă-foarte-solidă-a-spionajului-rusesc”.htm" title="Teodor Meleșcanu: „În România se simte o prezenţă foarte solidă a spionajului rusesc”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000042268.jpg">
<div class="info">Teodor Meleșcanu: „În România se simte o...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/28713/FOTO--VIDEO-Un-autobuz-plin-cu-pasageri-a-luat-foc-pe-un-aeroport-londonez-Un-terminal-evacuat.htm" title="FOTO // VIDEO: Un autobuz plin cu pasageri a luat foc pe un aeroport londonez. Un terminal, evacuat">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000042252.jpg">
<div class="info">FOTO // VIDEO: Un autobuz plin cu pasageri...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/28712/Tensiuni-între-SUA-şi-Rusia--Ambasadorul-rus-Atmosfera-de-la-Washington-mi-se-pare-otrăvită.htm" title="Tensiuni între SUA şi Rusia // Ambasadorul rus: Atmosfera de la Washington mi se pare otrăvită">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000042250.jpg">
<div class="info">Tensiuni între SUA şi Rusia // Ambasadorul...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/28710/Global-FirePower-România-a-42-a-putere-militară-a-lumii-Care-sunt-țările-aflate-în-Top-10.htm" title="Global FirePower: România, a 42-a putere militară a lumii. Care sunt țările aflate în Top 10">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000042248.jpg">
<div class="info">Global FirePower: România, a 42-a putere...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/28705/Imagini-impresionante-BBC--Cum-arată-un-cimitir-Dieselgate.htm" title="Imagini impresionante BBC // Cum arată un cimitir Dieselgate">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000042243.png">
<div class="info">Imagini impresionante BBC // Cum arată un...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay editorial" data-type="editorial">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/28720/Dumitru-CRUDU---Meditaţiile-din-antecamera-lui-Lavrov-ale-ambasadorului-moldovean-la-Moscova.htm" title="Dumitru CRUDU //  Meditaţiile din antecamera lui Lavrov ale ambasadorului moldovean la Moscova">
<img class="img-responsive" src="/images/cache/758x426/crop_0_54_1170_711/images%7Ccms-image-000042267.jpg">
<div class="info">Dumitru CRUDU // Meditaţiile din...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/28693/Iulian-CHIFU--Arestări-fugă-în-exil-proteste-forţând-independenţa-Catalonia-pierde-şi-autonomia.htm" title="Iulian CHIFU / Arestări, fugă în exil, proteste: forţând independenţa, Catalonia pierde şi autonomia">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000042230.jpg">
<div class="info">Iulian CHIFU / Arestări, fugă în exil,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/28682/Alexandru-VAKULOVSKI--Fake-news-urile-de-la-NTV-la-braţ-cu-Mitropolia-Moldovei.htm" title="Alexandru VAKULOVSKI // Fake news-urile de la NTV la braţ cu Mitropolia Moldovei">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000042217.jpg">
<div class="info">Alexandru VAKULOVSKI // Fake news-urile de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/28651/Vitalie-VOVC--Săptămâna-în-care-s-a-făcut-Unirea!.htm" title="Vitalie VOVC // Săptămâna în care s-a făcut Unirea!">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000042174.jpg">
<div class="info">Vitalie VOVC // Săptămâna în care s-a...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/28671/Iulian-CHIFU--Unionismul-din-R-Moldova-ghid-de-utilizare-și-percepere.htm" title="Iulian CHIFU // Unionismul din R. Moldova: ghid de utilizare și percepere">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000042200.jpg">
<div class="info">Iulian CHIFU // Unionismul din R. Moldova:...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/28646/Petru-BOGATU--Muntele-așteptărilor-unui-candidat-comun-a-născut-un-șoarece.htm" title="Petru BOGATU // Muntele așteptărilor unui candidat comun a născut un șoarece">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000042168.jpg">
<div class="info">Petru BOGATU // Muntele așteptărilor unui...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/28619/VAKULOVSKI--Declaraţia-de-la-Bucureşti-sau-Chișinăul-prins-între-„tendințe”-unioniste-și-socialiste.htm" title="VAKULOVSKI / Declaraţia de la Bucureşti sau Chișinăul prins între „tendințe” unioniste și socialiste">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000042127.jpg">
<div class="info">VAKULOVSKI / Declaraţia de la Bucureşti...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay investigații" data-type="investigații">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/23929/Investigație--„Babilonul”-moldovenesc-din-afacerea-milionarului-român-Adrian-Porumboiu.htm" title="Investigație // „Babilonul” moldovenesc din afacerea milionarului român, Adrian Porumboiu">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000035204.jpg">
<div class="info">Investigație // „Babilonul” moldovenesc...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/19787/Investigație--Cum-obține-Renato-Usatîi-informațiile-confidențiale-din-interiorul-Interpol.htm" title="Investigație // Cum obține Renato Usatîi informațiile confidențiale din interiorul Interpol">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000029404.jpg">
<div class="info">Investigație // Cum obține Renato Usatîi...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/19673/INVESTIGAȚIE--S-a-dus-la-poliție-să-se-plângă-de-vecin-iar-polițistul-l-a-„jelit”-până-i-a-luat-casa.htm" title="INVESTIGAȚIE // S-a dus la poliție să se plângă de vecin, iar polițistul l-a „jelit” luându-i casa">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000029271.jpg">
<div class="info">INVESTIGAȚIE // S-a dus la poliție să se...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/19620/Un-sat-întreg-încearcă-să-și-recapete-iazul-ajuns-pe-mâinile-fraților-unui-deputat-socialist.htm" title="Un sat întreg încearcă să-și recapete iazul ajuns pe mâinile fraților unui deputat socialist">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000029172.jpg">
<div class="info">Un sat întreg încearcă să-și recapete...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/19030/Cazul-Ablyuazov--Banii-din-laundromatul-kazah-folosiți-pentru-PR-politic-inclusiv-în-RMoldova.htm" title="Cazul Ablyuazov // Banii din laundromatul kazah, folosiți pentru PR politic, inclusiv în R.Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000028315.jpg">
<div class="info">Cazul Ablyuazov // Banii din laundromatul...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/15654/Fluturașii-care-papă-milioanele-donatorilor.htm" title="Fluturașii care papă milioanele donatorilor">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000026295.jpg">
<div class="info">Fluturașii care papă milioanele donatorilor</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/15246/DOC--Fondul-Global-recomandă-organizațiilor-din-RMoldova-Mai-puține-cafele-și-mai-multă-muncă!.htm" title="DOC // Fondul Global recomandă organizațiilor din R.Moldova: Mai puține cafele și mai multă muncă!">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000022910.jpg">
<div class="info">DOC // Fondul Global recomandă...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay cultura" data-type="cultura">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/28589/VIDEO--Declarație-de-dragoste-a-unui-papagal-virală-pe-internet.htm" title="VIDEO // Declarație de dragoste a unui papagal, virală pe internet">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000042066.jpg">
<div class="info">VIDEO // Declarație de dragoste a unui...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/27771/A-murit-Stephen-Hawking-fizicianul-care-a-depăşit-toate-limitele.htm" title="A murit Stephen Hawking, fizicianul care a depăşit toate limitele">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000040869.jpg">
<div class="info">A murit Stephen Hawking, fizicianul care a...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/26982/PROGRAM--Festivalul-Internațional-de-Muzică-„Mărțișor-–-2018”-Spectacole-în-toată-R-Moldova.htm" title="PROGRAM // Festivalul Internațional de Muzică ,„Mărțișor – 2018”: Spectacole în toată R. Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000039699.jpg">
<div class="info">PROGRAM // Festivalul Internațional de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/26926/VIDEO--DoReDos-va-reprezenta-Moldova-la-Eurovision-2018.htm" title="VIDEO // DoReDos va reprezenta Moldova la Eurovision 2018">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000039617.jpg">
<div class="info">VIDEO // DoReDos va reprezenta Moldova la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/26844/S-a-stins-din-viață-omul-de-cultură-Serafima-Lupan.htm" title="S-a stins din viață omul de cultură Serafima Lupan">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000039502.png">
<div class="info">S-a stins din viață omul de cultură...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/26774/Dumitru-CRUDU--„Eşti-dator-să-fii-fericit-în-vremurile-astea-de-rahat”.htm" title="Dumitru CRUDU // „Eşti dator să fii fericit în vremurile astea de rahat”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000039404.jpg">
<div class="info">Dumitru CRUDU // „Eşti dator să fii...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/26659/Documentarele-„TeleFilm---Chişinău”-în-curând-pe-micile-ecrane.htm" title="Documentarele „TeleFilm - Chişinău”, în curând pe micile ecrane">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000039247.jpg">
<div class="info">Documentarele „TeleFilm - Chişinău”, în...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay sport" data-type="sport">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/28518/VIDEO--Eșec-pentru-naționala-R-Moldova-victorie-pentru-România-în-meciurile-amicale-jucate-ieri.htm" title="VIDEO // Eșec pentru naționala R. Moldova, victorie pentru România, în meciurile amicale jucate ieri">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000041953.png">
<div class="info">VIDEO // Eșec pentru naționala R. Moldova,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/28505/Se-schimbă-Liga-Campionilor-și-Liga-Europa!-Modificările-importante-anunțate-azi-de-UEFA.htm" title="Se schimbă Liga Campionilor și Liga Europa! Modificările importante anunțate azi de UEFA">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000041934.jpg">
<div class="info">Se schimbă Liga Campionilor și Liga...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/28096/FC-Dacia-Chișinău-se-desființează-Suporterii-intenționează-să-salveze-echipa.htm" title="FC Dacia Chișinău se desființează. Suporterii intenționează să salveze echipa">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000041320.jpg">
<div class="info">FC Dacia Chișinău se desființează....</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/28055/FOTO--Tinerii-hocheiști-U14-de-la-Gloria-Chișinău-au-devenit-campioni-ai-României.htm" title="FOTO // Tinerii hocheiști U14 de la Gloria Chișinău au devenit campioni ai României">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000041271.jpg">
<div class="info">FOTO // Tinerii hocheiști U14 de la Gloria...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/28019/VIDEO--Scandal-monstru-la-meciul-de-rugby-Belgia-Spania-Ibericii-l-au-agresat-pe-arbitrul-român.htm" title="VIDEO / Scandal monstru la meciul de rugby Belgia-Spania. Ibericii l-au agresat pe arbitrul român">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000041224.jpeg">
<div class="info">VIDEO / Scandal monstru la meciul de rugby...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/27959/Simona-Halep-a-pierdut-semifinala-de-la-Indian-Wells.htm" title="Simona Halep a pierdut semifinala de la Indian Wells">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000041119.jpg">
<div class="info">Simona Halep a pierdut semifinala de la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/27901/Românul-Tibi-Uşeriu-a-câştigat-pentru-a-treia-oară-cel-mai-greu-maraton-din-lume---6633-Arctic-Ultra.htm" title="Românul Tibi Uşeriu a câştigat pentru a treia oară cel mai greu maraton din lume - 6633 Arctic Ultra">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000041045.jpg">
<div class="info">Românul Tibi Uşeriu a câştigat pentru a...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay opinii" data-type="opinii">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/28315/Nicolae-NEGRU--RMRUGRBPBREenii.htm" title="Nicolae NEGRU // RMRUGRBPBREenii">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000041673.jpg">
<div class="info">Nicolae NEGRU // RMRUGRBPBREenii</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/27840/Moise-Guran--Cum-și-când-s-ar-putea-înfăptui-Unirea-RMoldova-cu-România.htm" title="Moise Guran // Cum și când s-ar putea înfăptui Unirea R.Moldova cu România">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000040965.jpg">
<div class="info">Moise Guran // Cum și când s-ar putea...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/26469/La-revedere-Dorin.htm" title="La revedere, Dorin">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000039001.jpg">
<div class="info">La revedere, Dorin</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/26385/Chirtoacă-a-servit-Primăria-pe-tavă.htm" title="Chirtoacă a servit Primăria pe tavă">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000038903.jpg">
<div class="info">Chirtoacă a servit Primăria pe tavă</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/25047/„Pontajul”-Guvernului-Filip-la-doi-ani-de-activitate.htm" title="„Pontajul” Guvernului Filip la doi ani de activitate">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000036906.jpg">
<div class="info">„Pontajul” Guvernului Filip la doi ani de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/24012/Iulian-CHIFU--Anul-2018-Tranziția-s-a-terminat-turbulențele-sunt-caracteristicile-lumii-actuale.htm" title="Iulian CHIFU // Anul 2018: Tranziția s-a terminat, turbulențele sunt caracteristicile lumii actuale">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000035341.jpg">
<div class="info">Iulian CHIFU // Anul 2018: Tranziția s-a...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/23928/ANALIZĂ--Cristi-Hrițuc-UE-versus-Rusia.htm" title="ANALIZĂ // Cristi Hrițuc: UE versus Rusia">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000035203.jpg">
<div class="info">ANALIZĂ // Cristi Hrițuc: UE versus Rusia</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay special" data-type="special">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/special/7140/REPORTAJ-„Mă-numesc-Nicolae-și-sunt-alcoolic-Sunt-treaz-de-o-săptămână”.htm" title="REPORTAJ: „Mă numesc Nicolae și sunt alcoolic. Sunt treaz de o săptămână”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000010184.jpg">
<div class="info">REPORTAJ: „Mă numesc Nicolae și sunt...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/special/3414/Reportaj--FOTO--Ce-mai-fac-buncărele-sovietice-lăsate-moștenire-de-URSS.htm" title="Reportaj // FOTO // Ce mai fac buncărele sovietice, lăsate moștenire de URSS">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000005081.jpg">
<div class="info">Reportaj // FOTO // Ce mai fac buncărele...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/special/2731/Reportaj--FOTO--Penitenciarul-13-izolatorul-cu-parfum-de-„Boss”.htm" title="Reportaj // FOTO // Penitenciarul 13, izolatorul cu parfum de „Boss”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000004000.jpg">
<div class="info">Reportaj // FOTO // Penitenciarul 13,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/special/622/Reportaj-din-Zona-ATO--Batalionul-13-din-Donbas-s-a-înfruptat-din-sarmale-și-a-băut-„Jin”!.htm" title="Reportaj din Zona ATO // Batalionul 13 din Donbas s-a înfruptat din sarmale și a băut „Jin”!">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000000884.jpg">
<div class="info">Reportaj din Zona ATO // Batalionul 13 din...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/special/500/REPORTAJ-din-zona-ATO--La-Kramatorsk-Hutin-e-Pui.htm" title="REPORTAJ din zona ATO // La Kramatorsk, Hutin e Pui">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000000720.jpg">
<div class="info">REPORTAJ din zona ATO // La Kramatorsk,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/special/424/Reportaj-Am-fost-întâlniți-la-Kramatorsk-de-alcoolici-ascultând-manele.htm" title="Reportaj. Am fost întâlniți la Kramatorsk de alcoolici ascultând manele">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000000595.jpg">
<div class="info">Reportaj. Am fost întâlniți la Kramatorsk...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay video" data-type="video">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/video/27615/(VIDEO)-ASUMAT-CU-VITALIE-VOVC.htm" title="VIDEO // ASUMAT CU VITALIE VOVC">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000040635.jpg">
<div class="info">VIDEO // ASUMAT CU VITALIE VOVC</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/video/23554/VIDEO--Asumat-cu-Vitalie-VOVC-(VI).htm" title="VIDEO // Asumat cu Vitalie VOVC">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000034616.jpg">
<div class="info">VIDEO // Asumat cu Vitalie VOVC</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/video/22602/VIDEO--Asumat-cu-Vitalie-VOVC.htm" title="Asumat cu Vitalie VOVC">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000033246.jpg">
<div class="info">Asumat cu Vitalie VOVC</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/video/22564/VIDEO--Campania-de-informare-pentru-Siguranța-Rutieră-ReduViteza.htm" title="Campania de informare pentru Siguranța Rutieră #ReduViteza">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000033201.jpg">
<div class="info">Campania de informare pentru Siguranța...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/video/15812/(VIDEO)-iNews-Donduras--Vitalie-Vovc-şi-a-lansat-volumul-de-debut.htm" title="iNews Donduras // Vitalie Vovc şi-a lansat volumul de debut">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000023580.jpg">
<div class="info">iNews Donduras // Vitalie Vovc şi-a lansat...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/video/15507/(VIDEO)-iNews-Donduras--Uninominalu-i-mixt-separatistu-i-pacifist.htm" title="(VIDEO) iNews Donduras // Uninominalu-i mixt, separatistu-i pacifist">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000023188.jpg">
<div class="info">(VIDEO) iNews Donduras // Uninominalu-i...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/video/15101/(VIDEO)-iNews-Donduras---Iohannis-vs-Dodon.htm" title="(VIDEO) iNews Donduras //  Iohannis vs Dodon">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000022624.jpg">
<div class="info">(VIDEO) iNews Donduras // Iohannis vs Dodon</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay interviu" data-type="interviu">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/interviu/28382/INTERVIU--Traian-Băsescu-Este-o-prostie-să-spui-că-am-venit-în-R-Moldova-să-fac-un-proiect-al-lui-Plahotniuc.htm" title="INTERVIU // Traian Băsescu: E o prostie să spui că am venit să fac un proiect al lui Plahotniuc">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000041782.JPG">
<div class="info">INTERVIU // Traian Băsescu: E o prostie să...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/interviu/27430/INTERVIU--Tudor-Ulianovschi-Sunt-adeptul-unei-diplomații-dinamice-și-a-unui-dialog-deschis.htm" title="INTERVIU // Tudor Ulianovschi: Sunt adeptul unei diplomații dinamice și a unui dialog deschis">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000040398.JPG">
<div class="info">INTERVIU // Tudor Ulianovschi: Sunt...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/interviu/27363/Interviu--Jonathan-Eyal-Cred-că-niciun-stat-în-Europa-nu-poate-să-vorbească-serios-de-neutralitate.htm" title="Interviu / Jonathan Eyal: Cred că niciun stat în Europa nu poate să vorbească serios de neutralitate">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000040316.png">
<div class="info">Interviu / Jonathan Eyal: Cred că niciun...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/interviu/26979/INTERVIU--Daniel-Ioniță-Omul-Anului-2017-În-Republica-Moldova-peste-tot-mă-simt-ca-acasă.htm" title="INTERVIU // Daniel Ioniță, Omul Anului 2017: În Republica Moldova, peste tot mă simt ca acasă">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000039693.jpg">
<div class="info">INTERVIU // Daniel Ioniță, Omul Anului...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/interviu/26400/Interviu--Alexandru-Jizdan-Ne-propunem-să-împrietenim-poliția-și-comunitatea.htm" title="Interviu // Alexandru Jizdan: Ne propunem să împrietenim poliția și comunitatea">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000039011.JPG">
<div class="info">Interviu // Alexandru Jizdan: Ne propunem...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/interviu/23131/Republica-Moldova-tablou-de-țară-INTERVIU-cu-sociologul-Doru-Petruți.htm" title="Republica Moldova, tablou de țară. INTERVIU cu sociologul Doru Petruți">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000033912.jpg">
<div class="info">Republica Moldova, tablou de țară....</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/interviu/21866/INTERVIU--Secretarul-general-de-stat-al-MADRM-Iurie-Ușurelu-Pentru-noi-toate-piețele-de-export-sunt-importante-inclusiv-Rusia.htm" title="INTERVIU // Iurie Ușurelu: Pentru noi toate piețele de export sunt importante, inclusiv Rusia">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000032276.JPG">
<div class="info">INTERVIU // Iurie Ușurelu: Pentru noi...</div>
</a>
</div>
</div>
</div>
</div>
</div>
</nav>
<div class="nav-placeholder"></div>
</header>
<section id="main-section">
<div class="container wrapper wrapperThreeColumns">
<div class="row">
<div class="col-lg-9 content box">
<div class="row">
<div class="theiaStickySidebar">
<article>
<div class="article-content">
<div class="article-head">
<h1 class="article-title">Creștinii romano-catolici și protestanții sărbătoresc azi Învierea Domnului</h1>
<div class="article-captions">
<span class="article-author"><i class="fa fa-user" aria-hidden="true"></i> Author: Cristian Sava </span>
<div class="article-data">
<span><i class="fa fa-calendar" aria-hidden="true"></i> 01/04/2018 <i class="fa fa-clock-o" aria-hidden="true"></i> 08:58</span>
</div>
</div>
</div>
<div class="divider"></div>

<div class="article-image">
<figure>
<img src="/images/cache/758x426/crop/images%7Ccms-image-000042279.jpg" alt="" class="img-responsive">
</figure>
<span class="image-caption"></span></br>
<span class="photographer">Foto: stirileprotv.ro</span>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7537724756068498" data-ad-slot="1194664163"></ins>
<script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
							</script>



<div class="divider"></div>
<div class="addthis_native_toolbox"></div>
<div class="divider"></div>
<div class="article-text">
<div class="article-add">
</div>
<p><strong>Catolicii şi protestanţii sărbătoresc, duminică, Învierea Domnului, cea mai veche sărbătoare a creştinătăţii. Paştele a fost sărbătorit încă din epoca apostolică. Cuvântul „Paşte” vine din ebraicul pesah - trecere.</strong></p>
<p>Paştele evreilor marchează trecerea „poporului ales” prin Marea Roşie, din robia Egiptului în pâmântul făgaduinţei, Canaan.</p>
<p>Paştele creştinilor este, în primul rând, sărbatoarea Învierii Domnului. <br /><br />Sărbătoarea Paştelui este considerată una a bucuriei date de vestea Învierii Mântuitorului. <br /><br />Ea este precedată, în timpul Săptămânii Sfinte, de comemorarea patimii şi morţii Domnului. În joia de dinaintea Paştelui au loc Liturghia Crismei sau a Uleiurilor Sfinte şi Liturghia Cinei Domnului. În Vinerea Sfântă, credincioşii romano-catolici, în semn de participare exterioară la jertfa Mântuitorului, ţin post - mănâncă doar o dată - şi se abţin de la carne.<br /><br />În Sâmbăta Sfântă, Biserica Catolică priveghează în rugăciune şi nu se celebrează în cursul zilei nicio acţiune liturgică.<br /><br />În noaptea de sâmbătă spre duminică, este celebrată Vigilia Pascală, care exprimă trecerea de la moarte şi păcat la viaţa nouă în Isus Cristos Înviat.</p>
<p>Ritualul începe în faţa bisericilor prin binecuvântarea focului şi aprinderea lumânării pascale, simbol al luminii lui Cristos cel Înviat. Timp de aproape o oră, lecturile din Vechiul şi Noul Testament amintesc credincioşilor făgăduinţa lui Dumnezeu, Creator şi Mântuitor, de a fi mereu alături de om, o făgăduinţă ce culminează cu Vestirea Învierii. Puţin timp înainte de miezul nopţii, clopotele bat din nou, după o tăcere de trei zile. Tot atunci, pentru prima oară, după 40 de zile de post, se va intona cântarea „Aleluia”.<br /><br />Lumânarea pascală, cufundată în apa botezului, aminteşte faptul că prin Botez fiecare creştin moare şi învie odată cu Cristos. Făcută din ceară albă, lumânarea are trasat pe ea semnul crucii. Chiar la începutul celebrării, deasupra acestei cruci este înscrisă litera grecească Alpha, iar dedesubt Omega, prima şi ultima literă din alfabetul grecesc. Cele patru cifre ale anului sunt trecute între braţele crucii. Lumânarea este simbolul prezenţei permanente a lui Cristos.<br /><br />Duminică, la Vatican, Papa rosteşte mesajul tradiţional „Urbi et Orbi” (către cetate şi lume) de la balconul central al bazilicii „Sfântul Petru".</p>
<p>Sursa: <a href="https://www.hotnews.ro/stiri-esential-22374168-catolicii-protestantii-sarbatoresc-duminica-pastele.htm">hotnews.ro</a></p>
<script type="text/javascript">
            <!--
            var stats_getHTTPObject_28728_ro = function () {
                var xhr = false;
                if (window.XMLHttpRequest) {
                    xhr = new XMLHttpRequest();
                } else if (window.ActiveXObject) {
                    try {
                        xhr = new ActiveXObject("Msxml2.XMLHTTP");
                    } catch(e) {
                        try {
                            xhr = new ActiveXObject("Microsoft.XMLHTTP");
                        } catch(e) {
                            xhr = false;
                        }
                    }
                }
                return xhr;
            };

            var stats_submit_28728_ro = function () {
                if (undefined !== window.statistics_request_sent__28728_ro) {
                    return;
                }
                window.statistics_request_sent__28728_ro = true;

                var stats_request = stats_getHTTPObject_28728_ro();
                stats_request.onreadystatechange = function() {};

                var read_date = new Date();
                var read_path = "_statistics/reader/1/";
                var request_randomizer = "" + read_date.getTime() + Math.random();
                var stats_url = "https://deschide.md/" + read_path + "76753/";
                try {
                    stats_request.open("GET", stats_url + "?randomizer=" + request_randomizer, true);
                    stats_request.send(null);
                    /* not everybody has jquery installed
                    $.ajax({
                        url: stats_url,
                        data: {randomizer: request_randomizer},
                        success: function() {}
                    });
                    */
                } catch (e) {}
            };
            stats_submit_28728_ro();
            -->
            </script>
<div class="divider"></div>
</div>


<div class="divider"></div>

<ul class="tags-related">
</ul>





</div>
<div class="alert alert-warning" style="padding:10px;text-align: center; font-size: 12px; margin-top: 20px;margin-right: 8px;">
<a href="#" class="close" data-dismiss="alert" aria-label="close">&times;</a>
Aboneaza-te la fluxul de stiri Deschide.MD pe telefonul tau mobil <a href="https://t.me/deschide"><img src="https://deschide.md/themes/publication_1/theme_1/img/telegram.jpg" alt=""></a>
</div >

<div id="errors-reporting" style="background-color:#FFFFFF;border:1px solid #979797;padding: 7px 34px;color:#000000;position:fixed;bottom:0;text-align:center;z-index: 99999; font-size: 20px;">
Ai depistat o eroare în text? <span style="color:#FFFFFF;background-color:#3399FF">&nbsp;Selecteaz-o&nbsp;</span> și apasă combinația de taste <a title="CTRL" href="#" class="btn btn-danger">CTRL</a> + <a title="ENTER" href="#" class="btn btn-danger">ENTER</a>
</div>

<div class="alert alert-danger" role="alert" style="padding:10px;text-align: center; font-size: 16px; margin-top: 20px;margin-right: 8px;">Acest articol este proprietatea Deschide.md și este protejat de legea drepturilor de autor. Orice preluare a conținutului se poate face <b>DOAR</b> cu citarea sursei și cu <b>LINK ACTIV</b> către pagina acestui articol. </div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7537724756068498" data-ad-slot="1194664163"></ins>
<script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
							</script>


<div class="comment-box" style="background-color: white;">
<div id="disqus_thread"></div>
<script type="text/javascript">
									/* * * CONFIGURATION VARIABLES: THIS CODE IS ONLY AN EXAMPLE * * */
                                    var disqus_shortname = 'deschidemd'; // Required - Replace example with your forum shortname
                                    var disqus_identifier = 'new-28728'; // a unique identifier for each page where Disqus is present
                                    var disqus_title = 'Creștinii romano-catolici și protestanții sărbătoresc azi Învierea Domnului'; // a unique title for each page where Disqus is present
                                    var disqus_url = 'https://deschide.md/ro/stiri/social/28728/Creștinii-romano-catolici-și-protestanții-sărbătoresc-azi-Învierea-Domnului.htm'; // a unique URL for each page where Disqus is present
									/* * * DON'T EDIT BELOW THIS LINE * * */
                                    (function() {
                                        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                                        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                                        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                                    })();
								</script>
</div>

</article>
</div>
</div>
</div>
<div class="latest-news rightSidebar">
<div class="right-sidebar-add">
<script type="text/javascript"><!--<![CDATA[
			/* (c)AdOcean 2003-2014 */
			/* PLACEMENT: protv_md.deschide.md.homepage.300x400 */
            if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="protv_md.deschide.md.homepage.300x400" src="'+location.protocol+'//protvmd.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=CbE3t8FYJzWtboyRA4bgtrLp8cBKxmb30Xx37mWPv4f.V7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
            //]]>--></script>
</div>


<div class="box-header"><h3>ultimele știri</h3></div>
<a href="https://deschide.md/ro/stiri/social/28729/VIDEO--Cahul-Un-carabinier-a-reținut-o-persoană-pentru-jaf-Curajul-i-a-fost-răsplătit.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000042280.png" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 01/04/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 09:47</span>
</div>
<span class="item-title">VIDEO // Cahul. Un carabinier a reținut o persoană pentru jaf. Curajul i-a fost răsplătit</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/28728/Creștinii-romano-catolici-și-protestanții-sărbătoresc-azi-Învierea-Domnului.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000042279.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 01/04/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 08:58</span>
</div>
<span class="item-title">Creștinii romano-catolici și protestanții sărbătoresc azi Învierea Domnului</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/28727/Ce-nu-trebuie-să-faci-de-Florii-De-ce-neapărat-trebuie-consumat-pește.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000042278.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 01/04/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 08:38</span>
</div>
<span class="item-title">Ce nu trebuie să faci de Florii. De ce neapărat trebuie consumat pește</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/28726/Garry-Kasparov-face-apel-la-politicieni-să-boicoteze-Campionatul-Mondial-de-fotbal-din-Rusia.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000042277.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 31/03/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 17:19</span>
</div>
<span class="item-title">Garry Kasparov face apel la politicieni să boicoteze Campionatul Mondial de fotbal din Rusia</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/28725/Franța--Două-persoane-au-murit-după-prăbușirea-unui-avion-de-pasageri-pe-o-autostradă.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000042276.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 31/03/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 16:56</span>
</div>
<span class="item-title">Franța : Două persoane au murit după prăbușirea unui avion de pasageri pe o autostradă</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/economic/28709/OTP-şi-un-fond-american-vor-să-cumpere-activele-din-R-Moldova-ale-grupului-bancar-Societe-Generale.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop_0_366_3494_2333/images%7Ccms-image-000042275.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 31/03/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 16:18</span>
</div>
<span class="item-title">OTP şi un fond american vor să cumpere activele din R. Moldova ale grupului bancar Societe Generale</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/28723/FOTO--Câți-locuitori-ai-capitalei-au-participat-la-Marea-curățenie-de-primăvară.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000042269.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 31/03/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 15:59</span>
</div>
<span class="item-title">FOTO // Câți locuitori ai capitalei au participat la Marea curățenie de primăvară</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/28724/„O-cale-spre-viață”-campanie-națională-de-donare-de-sânge.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000042274.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 31/03/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 15:27</span>
</div>
<span class="item-title">„O cale spre viață”, campanie națională de donare de sânge</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/28722/Teodor-Meleșcanu-„În-România-se-simte-o-prezenţă-foarte-solidă-a-spionajului-rusesc”.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000042268.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 31/03/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 15:03</span>
</div>
<span class="item-title">Teodor Meleșcanu: „În România se simte o prezenţă foarte solidă a spionajului rusesc”</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/editorial/28720/Dumitru-CRUDU---Meditaţiile-din-antecamera-lui-Lavrov-ale-ambasadorului-moldovean-la-Moscova.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop_0_54_1170_711/images%7Ccms-image-000042267.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 31/03/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 14:07</span>
</div>
<span class="item-title">Dumitru CRUDU // Meditaţiile din antecamera lui Lavrov ale ambasadorului moldovean la Moscova</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/28719/PCRM-nu-va-avea-candidaţi-la-alegerile-locale-din-Chișinău-şi-Bălţi.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000042266.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 31/03/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 13:44</span>
</div>
<span class="item-title">PCRM nu va avea candidaţi la alegerile locale din Chișinău şi Bălţi</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/economic/28692/În-2017-datoriile-Transnistriei-s-au-majorat-cu-$46-de-milioane.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000042229.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 31/03/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 13:17</span>
</div>
<span class="item-title">În 2017, datoriile Transnistriei s-au majorat cu $46 de milioane</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/28717/FOTO--VIDEO-Curățenia-generală-în-capitală-este-în-plină-desfășurare.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000042260.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 31/03/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 13:05</span>
</div>
<span class="item-title">FOTO // VIDEO: Curățenia generală în capitală este în plină desfășurare</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/editorial/28693/Iulian-CHIFU--Arestări-fugă-în-exil-proteste-forţând-independenţa-Catalonia-pierde-şi-autonomia.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000042230.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 31/03/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 12:38</span>
</div>
<span class="item-title">Iulian CHIFU / Arestări, fugă în exil, proteste: forţând independenţa, Catalonia pierde şi autonomia</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/28716/SURSE-Cine-este-avocatul-care-a-sunat-la-poliție-și-a-spus-că-Judecătoria-Chișinău-ar-fi-minată.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000042259.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 31/03/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 12:16</span>
</div>
<span class="item-title">SURSE// Cine este avocatul care a sunat la poliție și a spus că Judecătoria Chișinău ar fi minată</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/28715/O-țară-UE-va-oferi-R-Moldova-750000-de-euro-pentru-crearea-Parcului-Naţional-„Nistru-de-Jos”.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000042258.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 31/03/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 12:12</span>
</div>
<span class="item-title">O țară UE va oferi R. Moldova 750.000 de euro pentru crearea Parcului Naţional „Nistru de Jos”</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/28714/Andrian-Candu-Pentru-mine-a-fost-o-onoare-să-țin-un-discurs-în-Parlamentul-României.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop_0_0_1320_741/images%7Ccms-image-000042257.png" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 31/03/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 11:47</span>
</div>
<span class="item-title">Andrian Candu: Pentru mine a fost o onoare să țin un discurs în Parlamentul României</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/28713/FOTO--VIDEO-Un-autobuz-plin-cu-pasageri-a-luat-foc-pe-un-aeroport-londonez-Un-terminal-evacuat.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000042252.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 31/03/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 11:22</span>
</div>
<span class="item-title">FOTO // VIDEO: Un autobuz plin cu pasageri a luat foc pe un aeroport londonez. Un terminal, evacuat</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/economic/28676/Piața-de-asigurări-încă-bântuită-de-virusul-„băieților-șmecheri”-Jumătate-din-tranzacții-suspecte.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000042207.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 31/03/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 10:58</span>
</div>
<span class="item-title">Piața de asigurări, încă bântuită de virusul „băieților șmecheri”. Jumătate din tranzacții, suspecte</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/28712/Tensiuni-între-SUA-şi-Rusia--Ambasadorul-rus-Atmosfera-de-la-Washington-mi-se-pare-otrăvită.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000042250.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 31/03/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 10:31</span>
</div>
<span class="item-title">Tensiuni între SUA şi Rusia // Ambasadorul rus: Atmosfera de la Washington mi se pare otrăvită</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/28711/Andrei-Năstase-Îmi-propun-să-rămân-la-Primărie-nouă-ani.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000042249.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 31/03/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 10:08</span>
</div>
<span class="item-title">Andrei Năstase: Îmi propun să rămân la Primărie nouă ani</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/28710/Global-FirePower-România-a-42-a-putere-militară-a-lumii-Care-sunt-țările-aflate-în-Top-10.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000042248.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 31/03/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 09:42</span>
</div>
<span class="item-title">Global FirePower: România, a 42-a putere militară a lumii. Care sunt țările aflate în Top 10</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/28708/Persoanele-cu-deficiențe-de-vorbire-și-auz-vor-avea-acces-la-Serviciul-unic-de-urgențe-112.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000042246.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 31/03/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 08:51</span>
</div>
<span class="item-title">Persoanele cu deficiențe de vorbire și auz vor avea acces la Serviciul unic de urgențe 112</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/28707/Azi-începe-marea-curățenie-în-Capitală.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000042245.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 31/03/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 08:02</span>
</div>
<span class="item-title">Azi începe marea curățenie în Capitală</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/28705/Imagini-impresionante-BBC--Cum-arată-un-cimitir-Dieselgate.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000042243.png" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 30/03/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 20:49</span>
</div>
<span class="item-title">Imagini impresionante BBC // Cum arată un cimitir Dieselgate</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/28702/Cum-răspunde-Gamrețchi-la-întrebarea-„de-ce-insistă-cu-tupeu-să-revină-la-Primărie”.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000042241.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 30/03/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 20:28</span>
</div>
<span class="item-title">Cum răspunde Gamrețchi la întrebarea: „de ce insistă, cu tupeu, să revină la Primărie?”</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/28706/Director-NASA-Dacă-aţi-şti-ce-facem-nu-aţi-mai-dormi-noaptea.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000042244.jpeg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 30/03/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 19:43</span>
</div>
<span class="item-title">Director NASA: Dacă aţi şti ce facem nu aţi mai dormi noaptea</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/28704/Reacția-directorului-Spitalului-Municipal-nr1-la-decizia-privind-demitere-sa.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000042242.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 30/03/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 19:20</span>
</div>
<span class="item-title">Reacția directorului Spitalului Municipal nr.1 la decizia privind demitere sa</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/28703/Raionul-Ialoveni-are-un-nou-președinte.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000042240.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 30/03/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 19:01</span>
</div>
<span class="item-title">Raionul Ialoveni are un nou președinte</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/28699/Chirtoacă-la-judecată-Pisica-nu-are-treabă-cu-parcările.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000042239.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 30/03/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 17:59</span>
</div>
<span class="item-title">Chirtoacă la judecată: Pisica nu are treabă cu parcările</span>
</div>
</div>
</a>
<div class="all-news">
<a href="/ro/stiri/social/28728/Creștinii-romano-catolici-și-protestanții-sărbătoresc-azi-Învierea-Domnului.htm?tpl=6">toate știrile</a>
</div>
<div class="right-sidebar-add" style="padding: 3px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7537724756068498" data-ad-slot="2252168960" data-ad-format="auto"></ins>
<script>
            (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
</div>
<div class="box-header"><h3>editorial</h3></div>
<div class="editorial-item">
<img class="img-responsive author-picture" width="100px" src="https://deschide.md/images/cms-image-000000018.png" />
<a href="https://deschide.md/ro/stiri/editorial/28720/Dumitru-CRUDU---Meditaţiile-din-antecamera-lui-Lavrov-ale-ambasadorului-moldovean-la-Moscova.htm" class="editorial-title">Dumitru CRUDU // Meditaţiile din antecamera lui Lavrov ale ambasadorului moldovean la Moscova</a>
</div>
<div class="editorial-item">
<img class="img-responsive author-picture" width="100px" src="https://deschide.md/images/cms-image-000000017.png" />
<a href="https://deschide.md/ro/stiri/editorial/28693/Iulian-CHIFU--Arestări-fugă-în-exil-proteste-forţând-independenţa-Catalonia-pierde-şi-autonomia.htm" class="editorial-title">Iulian CHIFU / Arestări, fugă în exil, proteste: forţând independenţa, Catalonia pierde şi autonomia</a>
</div>
<div class="editorial-item">
<img class="img-responsive author-picture" width="100px" src="https://deschide.md/images/cms-image-000000040.png" />
<a href="https://deschide.md/ro/stiri/editorial/28682/Alexandru-VAKULOVSKI--Fake-news-urile-de-la-NTV-la-braţ-cu-Mitropolia-Moldovei.htm" class="editorial-title">Alexandru VAKULOVSKI // Fake news-urile de la NTV la braţ cu Mitropolia Moldovei</a>
</div>
<div class="editorial-item">
<img class="img-responsive author-picture" width="100px" src="https://deschide.md/images/cms-image-000000122.png" />
<a href="https://deschide.md/ro/stiri/editorial/28651/Vitalie-VOVC--Săptămâna-în-care-s-a-făcut-Unirea!.htm" class="editorial-title">Vitalie VOVC // Săptămâna în care s-a făcut Unirea!</a>
</div>
<div class="editorial-item">
<img class="img-responsive author-picture" width="100px" src="https://deschide.md/images/cms-image-000000017.png" />
<a href="https://deschide.md/ro/stiri/editorial/28671/Iulian-CHIFU--Unionismul-din-R-Moldova-ghid-de-utilizare-și-percepere.htm" class="editorial-title">Iulian CHIFU // Unionismul din R. Moldova: ghid de utilizare și percepere</a>
</div>
<div class="editorial-item">
<img class="img-responsive author-picture" width="100px" src="https://deschide.md/images/cms-image-000021267.png" />
<a href="https://deschide.md/ro/stiri/editorial/28646/Petru-BOGATU--Muntele-așteptărilor-unui-candidat-comun-a-născut-un-șoarece.htm" class="editorial-title">Petru BOGATU // Muntele așteptărilor unui candidat comun a născut un șoarece</a>
</div>
<div class="editorial-item">
<img class="img-responsive author-picture" width="100px" src="https://deschide.md/images/cms-image-000000040.png" />
<a href="https://deschide.md/ro/stiri/editorial/28619/VAKULOVSKI--Declaraţia-de-la-Bucureşti-sau-Chișinăul-prins-între-„tendințe”-unioniste-și-socialiste.htm" class="editorial-title">VAKULOVSKI / Declaraţia de la Bucureşti sau Chișinăul prins între „tendințe” unioniste și socialiste</a>
</div>
<div class="editorial-item">
<img class="img-responsive author-picture" width="100px" src="https://deschide.md/images/cms-image-000000122.png" />
<a href="https://deschide.md/ro/stiri/editorial/28563/Vitalie-VOVC--Unirea-UNIREA!-Jubilaţi-vorbiţi-cobiţi-indignaţi-vă-că-e-de-bine!.htm" class="editorial-title">Vitalie VOVC // Unirea? UNIREA! Jubilaţi, vorbiţi, cobiţi, indignaţi-vă, că e de bine!</a>
</div>
<div class="editorial-item">
<img class="img-responsive author-picture" width="100px" src="https://deschide.md/images/cms-image-000000040.png" />
<a href="https://deschide.md/ro/stiri/editorial/28544/Alexandru-VAKULOVSKI--FOTO-VIDEO-Două-voci-o-singură-literatură-sau-Ziua-Unirii-la-Scriitori.htm" class="editorial-title">Alexandru VAKULOVSKI // FOTO, VIDEO: Două voci, o singură literatură sau Ziua Unirii la Scriitori</a>
</div>
<div class="editorial-item">
<img class="img-responsive author-picture" width="100px" src="https://deschide.md/images/cms-image-000041411.png" />
<a href="https://deschide.md/ro/stiri/editorial/28510/Marcela-Țușcă--Unirea-între-actorii-politici-și-cei-ai-„națiunii-civie-moldovenești”.htm" class="editorial-title">Marcela Țușcă // Unirea, între actorii politici și cei ai „națiunii civie moldovenești”</a>
</div>
<div class="right-sidebar-add" style="padding: 3px">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7537724756068498" data-ad-slot="3252676856" data-ad-format="auto"></ins>
<script>
            (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
</div>
</div>
</div>
</article>
</div>
</section>
<div class="divider"></div>
<a id="back-to-top" href="#" class="btn btn-primary btn-lg back-to-top" role="button" title="Click to return on the top page" data-toggle="tooltip" data-placement="left"><span class="glyphicon glyphicon-chevron-up"></span></a>
<footer>
<div class="footer-line1">
<div class="container">
<div class="row">
<div class="block1">
<h5>Ramai conectat</h5>
<a target="_blank" href="https://www.facebook.com/DeschideStirea/" class="share-icon fb">Facebook</a>
<a target="_blank" href="https://twitter.com/DeschideMD" class="share-icon tw">Twitter</a>
<a target="_blank" href="https://www.youtube.com/channel/UCA-r1a0N9nFTNw2XlCTdt4Q" class="share-icon yt">Youtube</a>
<a target="_blank" href="https://plus.google.com/u/1/112014812238620169078" class="share-icon gp">Google Plus</a>
<a href="http://deschide.md/ro/feed/" class="share-icon rss">RSS</a>
<a href="/ro/stiri/social/28728/Creștinii-romano-catolici-și-protestanții-sărbătoresc-azi-Învierea-Domnului.htm?tpl=42">_</a>
</div>
<div class="block2">
<h5><i class="fa fa-users" aria-hidden="true"></i> <a href="https://deschide.md/team/index.html">Echipa Deschide.MD</a></h5>
</div>
</div>
</div>
</div>
<div class="footer-line2">
<div class="container">
<div class="row">
<div class="col-lg-2 adress">
<h5>ADRESA</h5>
<p>Str. Lev Tolstoi, 27, of. 92</p>
<p>Chisinau</p>
<p>MD-2019</p>
<p>Republica Moldova</p>
<p>Tel: +373 022 901-009</p>
<p>Mob: +373 60 103 111</p>
<p>contact[at]deschide.md</p>
</div>
<div class="col-lg-7">
<div class="partners">
<h3 style="text-align: center">Partenerii nostri</h3>
<div class="row">
<a href="#"><div class="partners-item ccpe"></div></a>
<a href="#"><div class="partners-item rnews"></div></a>
<a href="#"><div class="partners-item unirea"></div></a>
</div>
<div class="row">
<a href="#"><div class="partners-item tr"></div></a>
<a href="#"><div class="partners-item ce"></div></a>
<a href="#"><div class="partners-item cl"></div></a>
</div>
</div>
</div>
<div class="col-lg-3">
<div class="footer-image"><img src="https://deschide.md/themes/publication_1/theme_1/img/drp.png"></div>
<div class="footer-text">
Acest proiect este realizat cu sprijinul <a style="color: #fff;text-decoration: none" href="http://www.dprp.gov.ro/">Ministerului pentru Românii de Pretutindeni</a>.<br>
www.dprp.gov.ro<br>
Proiect finanțat de Ministerul pentru Românii de Pretutindeni în perioada 1 ianuarie 2017 - 31 decembrie 2017.</p>
<p>Conținutul acestui site nu reprezintă poziția oficială a Ministerului pentru Românii de Pretutindeni</p>
</div>
</div>
</div>
</div>
</div>
<div class="footer-line3">
<div class="container">
<div class="row">
<div class="col-lg-4 right">
&copy; 2016 Deschide.md. Toate drepturile rezervate
</div>
</div>
</div>
</div>
</footer>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>

<script src="https://deschide.md/themes/publication_1/theme_1/js/bootstrap.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/general.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/modernizr-custom.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/theia-sticky-sidebar.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/jquery.mousewheel.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/lightgallery.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/mistake/mistakes.js"></script>
<script type="text/javascript">
	  $(document).ready(function() { $("#lightgallery").lightGallery(); });
	  $('#relative-caption').lightGallery({ subHtmlSelectorRelative: true });

	</script>
<script type="text/javascript">
	  $(".article-content").lightGallery({
	    selector: '.photoViewer'
	  });

	</script>
<script>
		$(document).ready(function() {
			$('.leftSidebar, .content, .rightSidebar')
				.theiaStickySidebar({
					additionalMarginTop: 60
				});
		});
	</script>
<script>
		$(document).ready(function(){
    
			var clickEvent = false;
			$('#myCarousel').carousel({
				interval:   4000	
			}).on('click', '.list-group li', function() {
					clickEvent = true;
					$('.list-group li').removeClass('active');
					$(this).addClass('active');		
			}).on('slid.bs.carousel', function(e) {
				if(!clickEvent) {
					var count = $('.list-group').children().length -1;
					var current = $('.list-group li.active');
					current.removeClass('active').next().addClass('active');
					var id = parseInt(current.data('slide-to'));
					if(count == id) {
						$('.list-group li').first().addClass('active');	
					}
				}
				clickEvent = false;
			});
		})

		$(window).load(function() {
		    var boxheight = $('#myCarousel .carousel-inner').innerHeight();
		    var itemlength = $('#myCarousel .item').length;
		    var triggerheight = Math.round(boxheight/itemlength+1);
			$('#myCarousel .list-group-item').outerHeight(triggerheight);
		});
	</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57b56d6e8ecdf72c"></script>

<script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
<script src="https://cdn.embed.ly/jquery.embedly-3.1.1.min.js"></script>
<script>
        (function(w, d){
            var id='embedly-platform', n = 'script';
            if (!d.getElementById(id)){
                w.embedly = w.embedly || function() {(w.embedly.q = w.embedly.q || []).push(arguments);};
                var e = d.createElement(n); e.id = id; e.async=1;
                e.src = ('https:' === document.location.protocol ? 'https' : 'http') + '://cdn.embedly.com/widgets/platform.js';
                var s = d.getElementsByTagName(n)[0];
                s.parentNode.insertBefore(e, s);
            }
        })(window, document);
    </script>
<script type="text/javascript">

        embedly('card', {selector: 'a.smallbox', types: ['article', 'image']});

    </script>
<script type="text/javascript">
        $(document).ready(function(){
            $(window).scroll(function () {
                if ($(this).scrollTop() > 50) {
                    $('#back-to-top').fadeIn();
                } else {
                    $('#back-to-top').fadeOut();
                }
            });
            // scroll body to 0px on click
            $('#back-to-top').click(function () {
                $('#back-to-top').tooltip('hide');
                $('body,html').animate({
                    scrollTop: 0
                }, 800);
                return false;
            });

            $('#back-to-top').tooltip('show');

        });
    </script>



<script>
        var _gaq=[["_setAccount","UA-45464002-1"],["_trackPageview"]];
        (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];g.async=1;
        g.src=("https:"==location.protocol?"//ssl":"//www")+".google-analytics.com/ga.js";
        s.parentNode.insertBefore(g,s)}(document,"script"));
    </script>
<script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-45464002-1', 'auto');
        /*  ga('send', 'pageview');*/
        ga('send', 'pageview', {
            'dimension1': ''
        });
        /* ga('send', 'pageview', {
         'dimension5': ''
         }); */

    </script>

<script>
    (function() {
        var cx = '009149180067044880109:ump_omzr-gi'; // Insert your own Custom Search engine ID here
        var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
        gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
    })();
</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '367676820233510',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

</body>
</html>