<!DOCTYPE html>
<html lang="ro">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
<title>Moldova, sub zăpadă // 15 camioane, blocate la Soroca. În unul dintre ele sunt copii</title>
<meta name="keywords" content=",stiri, news, moldova, romania, deschide, video, deschide.md" />
<meta property="fb:app_id" content="367676820233510" />
<meta property="og:description" content="Două trasee naționale au fost blocate pe parcursul nopții. În apropierea localității Tătărăuca din Soroca, sunt blocate 15 camioane la deszăpezirea cărora se lucrează și la această oră. În unul dintre ele se află o femeie și trei copii. În rest, potrivit informațiilor obținute de reporterii Deschide.MD de la autoritățile responsabile, toate traseele naționale au fost deblocate și sunt practicabile." />
<meta property="og:title" content="Moldova, sub zăpadă // 15 camioane, blocate la Soroca. În unul dintre ele sunt copii" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://deschide.md/ro/stiri/social/28032/Moldova-sub-zăpadă--15-camioane-blocate-la-Soroca-În-unul-dintre-ele-sunt-copii.htm">
<meta property="og:image" content="https://deschide.md/images/cms-image-000041237.jpg" />
<meta property="og:site_name" content="Deschide.MD" />
<meta property="og:image" content="https://deschide.md/images/cms-image-000041237.jpg" />
<meta property="fb:pages" content="507699295948485" />
<script src="/cdn-cgi/apps/head/tZ-BuCQI1qA4BdHTOdKu77K_CFk.js"></script><link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/bootstrap.min.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/style.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/normalize.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/font-awesome.min.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/lightgallery.min.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/mistake/mistakes.css">

<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,700,700i" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Libre+Baskerville:400,400i,700|Open+Sans:400,400i,700,700i" rel="stylesheet">
<link type="image/x-icon" href="https://deschide.md/themes/publication_1/theme_1/img/favicon.png" rel="shortcut icon">
<style class="embedly-css">
		.hdr {
			display:none;
		}
		.brd {
			display: none;
		}
		.bd {
			background-color: transparent;
			width: 100%;
		}
		.bd .pair-bd .art-bd {
			float: right;
			margin: 0 0 5px 12px;
			width: 90px;
		}
		.card .title, .slideshow .title {
			font-size: 12px;
			font-weight: 700;
			line-height: 1.2;
		}

		.card .description {
			display: none;
		}
		.card a.action {
			display: none;
		}
		.card .emb-active {
			display: none;
		}
	</style>

<link rel="manifest" href="manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '367676820233510',
                xfbml      : true,
                version    : 'v2.8'
            });
            FB.AppEvents.logPageView();
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
	</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7537724756068498",
    enable_page_level_ads: true
  });
</script>
</head>
<body class="article">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7537724756068498",
    enable_page_level_ads: true
  });
</script>

<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter45407580 = new Ya.Metrika({
                    id:45407580,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/45407580" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'B71K5u_263vVH1.b6XjfVnZJzSZZLecgZ1XCGIRsaLL.E7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<header>
<div class="container">
<div class="row">
<div class="desktop-add" style="width: 1000px; margin: auto">
<script type="text/javascript"><!--<![CDATA[

					/* (c)AdOcean 2003-2015 */

					/* PLACEMENT: protv_md.deschide.md.homepage.1000X250 */

                    if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="protv_md.deschide.md.homepage.1000X250" src="'+location.protocol+'//protvmd.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=.PCVEWOo7ZkgeoUwItkttJ4NXcFxFsbrk5sYqettPPr.m7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));

                    //]]>--></script>
<script type="text/javascript"><!--<![CDATA[
					/* (c)AdOcean 2003-2017 */
					/* PLACEMENT: protv_md.deschide.md.homepage.reachmedia */
                    if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="protv_md.deschide.md.homepage.reachmedia" src="'+location.protocol+'//protvmd.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=_Y8Ha8GxNwP3gQF_uOaX7pIK0hWvIT41fttgK7bg9tD.T7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
                    //]]>--></script>
</div>
</div>
</div>

<div class="container header-top">
<div class="add-mobil">

<script type="text/javascript"><!--<![CDATA[
				/* (c)AdOcean 2003-2016 */
				/* PLACEMENT: protv_md.deschide.md.homepage.mobile.300x200_mobile */
                if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="protv_md.deschide.md.homepage.mobile.300x200_mobile" src='+location.protocol+'//protvmd.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=nYXr9HMXi.kgm_Mthd6nipHVnHOv5j.PfmvsgId6.b..X7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
                //]]>--></script>
</div>
<div class="row">
<div class="col-lg-2 data pull-left">
<a href="https://deschide.md/ro/stiri/?tpid=1619&tpl=3"><img src="https://deschide.md/themes/publication_1/theme_1/img/cent.jpg"></a>
</div>
<div class="col-lg-3">
<gcse:searchbox-only resultsUrl="/ro/stiri/social/28032/Moldova-sub-zăpadă--15-camioane-blocate-la-Soroca-În-unul-dintre-ele-sunt-copii.htm?tpl=14"></gcse:search>
</div>
<div class="col-lg-4" style="padding: 9px 0px 0px 20px;">
<a class="pub-icon" href="https://docs.google.com/presentation/d/1Jw6tfB1cCa87mNzNAe8YkCa3QE7c2-yECUYtLyUWXJc/pub?start=false&loop=false&delayms=3000#slide=id.p4" style="text-decoration: none; font-size: 20px;font-weight: bold;margin: 38px 0 0 0;"><img src="https://deschide.md/themes/publication_1/theme_1/img/pub.png" width="30px"><span style="padding: 0 0px 0px 15px;font-size: 20px;color: #000000;">Publicitate</span></a>
<h1 style="float:right;font-size: 15px;margin: 0 0 0 15px;text-decoration: none;font-weight: bold;color: #000000;"><i class="fa fa-users" aria-hidden="true"></i> <a style="text-decoration: none; color: #000000" href="https://deschide.md/team/index.html">Echipa Deschide.MD</a></h1>
</div>

<div style="float: right;">
<ul class="lang">
<li><a href="https://deschide.md/en/news/social_en/">en</a></li>
<li><a href="https://deschide.md/ro/stiri/social/">ro</a></li>
<li><a href="https://deschide.md/ru/russian_news/social_ru/">ru</a></li>
</ul>
<div class="addthis_inline_follow_toolbox  social-buttons"></div>
</div>
</div>
</div>

<nav class="navbar navbar-default mobile">
<div class="container-fluid">

<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand" href="https://deschide.md"></a>
</div>

<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav">
<li class=""><a href="https://deschide.md/ro/stiri/politic/">politic </a></li>
<li class="active"><a href="https://deschide.md/ro/stiri/social/">social <span class="sr-only">(current)</span></a></li>
<li class=""><a href="https://deschide.md/ro/stiri/economic/">economic </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/externe/">externe </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/editorial/">editorial </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/investigatii/">investigații </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/cultura/">cultura </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/sport/">sport </a></li>
</ul>
</div>
</div>
</nav>
<nav class="clearfix" style="zoom: 1;">
<div class="container">
<div class="row">
<a href="https://deschide.md" id="site-logo"></a>
<ul class="navigations" style="zoom:1;">
<li class="politic" data-menu="politic"><a href="/ro/stiri/politic/" title=" politic">politic<b></b></a>
</li>
<li class="social active current-page" class="social" data-menu="social"><a href="/ro/stiri/social/" title=" social">social<b></b></a>
</li>
<li class="economic" data-menu="economic"><a href="/ro/stiri/economic/" title=" economic">economic<b></b></a>
</li>
<li class="externe" data-menu="externe"><a href="/ro/stiri/externe/" title=" externe">externe<b></b></a>
</li>
<li class="editorial" data-menu="editorial"><a href="/ro/stiri/editorial/" title=" editorial">editorial<b></b></a>
</li>
<li class="investigații" data-menu="investigații"><a href="/ro/stiri/investigatii/" title=" investigații">investigații<b></b></a>
</li>
<li class="cultura" data-menu="cultura"><a href="/ro/stiri/cultura/" title=" cultura">cultura<b></b></a>
</li>
<li class="sport" data-menu="sport"><a href="/ro/stiri/sport/" title=" sport">sport<b></b></a>
</li>
<li class="opinii" data-menu="opinii"><a href="/ro/stiri/opinii/" title=" opinii">opinii<b></b></a>
</li>
<li class="special" data-menu="special"><a href="/ro/stiri/special/" title=" special">special<b></b></a>
</li>
<li class="video" data-menu="video"><a href="/ro/stiri/video/" title=" video">video<b></b></a>
</li>
<li class="interviu" data-menu="interviu"><a href="/ro/stiri/interviu/" title=" interviu">interviu<b></b></a>
</li>
</ul>
</div>
</div>
<div class="foot_100"></div>
<div class="menu-overlay politic" data-type="politic">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/28030/Alegeri-prezidențiale-în-Rusia--Dodon-l-a-felicitat-cu-noaptea-n-cap-pe-Putin.htm" title="Alegeri prezidențiale în Rusia // Dodon l-a felicitat cu noaptea-n cap pe Putin">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000041236.jpg">
<div class="info">Alegeri prezidențiale în Rusia // Dodon...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/28011/Dodon-După-alegerile-parlamentare-va-fi-o-guvernare-socială-pro-Moldova-nu-socialistă.htm" title="Dodon: După alegerile parlamentare va fi o guvernare socială pro-Moldova, nu socialistă">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000041212.jpg">
<div class="info">Dodon: După alegerile parlamentare va fi o...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/28007/Încă-un-partid-politic-susţine-UNIREA-cu-Republica-Moldova-„România-este-pregătită”.htm" title="Încă un partid politic susţine UNIREA cu Republica Moldova: „România este pregătită”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000041201.jpg">
<div class="info">Încă un partid politic susţine UNIREA cu...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/27999/Socialiștii-au-decis-Ion-Ceban-este-candidatul-PSRM-la-Primăria-Chișinău.htm" title="Socialiștii au decis: Ion Ceban este candidatul PSRM la Primăria Chișinău">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000041186.jpg">
<div class="info">Socialiștii au decis: Ion Ceban este...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/27995/Întâlnire-„neplanificată”-între-Dodon-și-președintele-Turciei.htm" title="Întâlnire „neplanificată” între Dodon și președintele Turciei">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000041188.png">
<div class="info">Întâlnire „neplanificată” între Dodon și...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/27984/Ministrul-Gaburici-s-a-întâlnit-cu-locuitorii-și-conducerea-raionului-Ialoveni.htm" title="Ministrul Gaburici s-a întâlnit cu locuitorii și conducerea raionului Ialoveni">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000041165.jpg">
<div class="info">Ministrul Gaburici s-a întâlnit cu...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/27978/FOTO--Stataliștii-„l-au-dezgropat”-pe-jandarmul-român.htm" title="FOTO // Stataliștii „l-au dezgropat” pe jandarmul român">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000041161.png">
<div class="info">FOTO // Stataliștii „l-au dezgropat” pe...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay social" data-type="social">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/social/28042/Moarte-misterioasă-la-Buiucani-Un-bărbat-a-fost-găsit-în-pielea-goală-în-zăpadă.htm" title="Moarte misterioasă la Buiucani. Un bărbat a fost găsit în pielea goală în zăpadă">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000041247.jpg">
<div class="info">Moarte misterioasă la Buiucani. Un bărbat...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/28039/Dodon-prins-din-nou-cu--„Sturza-n-sac”.htm" title="Dodon, prins din nou cu .... „Sturza-n sac”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000041246.jpg">
<div class="info">Dodon, prins din nou cu .... „Sturza-n sac”</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/28036/Silvia-Radu-Dacă-nu-știți-cum-se-fac-drumuri-și-trotuare-am-să-vă-trimit-la-Cricova.htm" title="Silvia Radu: Dacă nu știți cum se fac drumuri și trotuare, am să vă trimit la Cricova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000041244.png">
<div class="info">Silvia Radu: Dacă nu știți cum se fac...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/28037/Corupere-pasivă-într-o-școală-din-Bălți-Un-profesor-a-fost-reținut-de-procurori.htm" title="Corupere pasivă într-o școală din Bălți. Un profesor a fost reținut de procurori">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000041242.jpg">
<div class="info">Corupere pasivă într-o școală din Bălți....</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/28034/Doi-deținuți-de-la-Brănești-au-pornit-la-plimbare-pe-o-perioadă--nedeterminată.htm" title="Doi deținuți de la Brănești au pornit la plimbare pe o perioadă .... nedeterminată">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000041240.jpg">
<div class="info">Doi deținuți de la Brănești au pornit la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/28029/VIDEO--Salvatorii-au-scos-32-de-automobile-din-nămeți-printre-care-șase-ambulanțe.htm" title="VIDEO // Salvatorii au scos 32 de automobile din nămeți printre care șase ambulanțe">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000041234.png">
<div class="info">VIDEO // Salvatorii au scos 32 de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/28028/Pedeapsă-grea-pentru-capul-unei-grupări-de-traficanți-de-ființe-umane-și-proxeneți.htm" title="Pedeapsă grea pentru capul unei grupări de traficanți de ființe umane și proxeneți">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000041235.jpg">
<div class="info">Pedeapsă grea pentru capul unei grupări de...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay economic" data-type="economic">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/27957/Germania-oferă-RMoldova-două-milioane-de-euro-pentru-proiecte-de-infrastructură.htm" title="Germania oferă R.Moldova două milioane de euro pentru proiecte de infrastructură">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000041117.jpg">
<div class="info">Germania oferă R.Moldova două milioane de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/27919/NEWS-ALERT--ANRE-a-decis-Vom-plăti-mai-puțin-pentru-gaz.htm" title="ANRE a decis: Vom plăti mai puțin pentru gaz">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000041064.jpg">
<div class="info">ANRE a decis: Vom plăti mai puțin pentru gaz</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/27889/BNS-În-anul-2017-economia-moldovenească-a-înregistrat-o-creştere-de-45-la-sută.htm" title="BNS: În anul 2017 economia moldovenească a înregistrat o creştere de 4,5 la sută">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000041032.jpg">
<div class="info">BNS: În anul 2017 economia moldovenească a...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/27841/BNM-dezvăluie-când-vor-apărea-primele-monezi-metalice-de-1-2-5-și-10-lei-în-buzunare.htm" title="BNM dezvăluie când vor apărea primele monezi metalice de 1, 2, 5 și 10 lei în buzunare">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000040967.png">
<div class="info">BNM dezvăluie când vor apărea primele...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/27818/BNM-anunță-că-rata-inflației-a-coborât-11-pp-și-se-apropie-de-ținta-de-50.htm" title="BNM anunță că rata inflației a coborât 1,1 p.p. și se apropie de ținta de 5,0%">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000040933.jpg">
<div class="info">BNM anunță că rata inflației a coborât 1,1...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/27767/Tinerii-antreprenori-de-la-sate-vor-putea-obține-granturi-de-până-la-180-de-mii-de-lei.htm" title="Tinerii antreprenori de la sate vor putea obține granturi de până la 180 de mii de lei">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000040856.jpg">
<div class="info">Tinerii antreprenori de la sate vor putea...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/27765/O-echipă-de-experți-FMI-vine-în-Republica-Moldova.htm" title="O echipă de experți FMI vine în Republica Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000040855.jpeg">
<div class="info">O echipă de experți FMI vine în Republica...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay externe" data-type="externe">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/28035/VIDEO--Un-acrobat-Cirque-du-Soleil-a-murit-in-timpul-unui-spectacol.htm" title="VIDEO // Un acrobat Cirque du Soleil a murit in timpul unui spectacol">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000041241.png">
<div class="info">VIDEO // Un acrobat Cirque du Soleil a...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/28031/NATO-începe-mutarea-în-noul-sediu-din-Bruxelles.htm" title="NATO începe mutarea în noul sediu din Bruxelles">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000041238.jpg">
<div class="info">NATO începe mutarea în noul sediu din...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/28025/Prima-reacție-a-lui-Putin-despre-atacul-asupra-fostului-spion-rus.htm" title="Prima reacție a lui Putin despre atacul asupra fostului spion rus">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000041230.jpg">
<div class="info">Prima reacție a lui Putin despre atacul...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/28014/Putin-a-câştigat-alegerile-prezidenţiale-din-Rusia.htm" title="Putin a câştigat alegerile prezidenţiale din Rusia">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000041217.jpg">
<div class="info">Putin a câştigat alegerile prezidenţiale...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/28023/Cu-2-săptămâni-înainte-să-moară-Stephen-Hawking-a-prezis-sfârșitul-lumii.htm" title="Cu 2 săptămâni înainte să moară, Stephen Hawking a prezis sfârșitul lumii">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000041228.jpg">
<div class="info">Cu 2 săptămâni înainte să moară, Stephen...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/27993/VIDEO--Cum-a-decurs-întrevederea-dintre-Cristiano-Ronaldo-şi-cel-mai-inteligent-robot.htm" title="VIDEO // Cum a decurs întrevederea dintre Cristiano Ronaldo şi cel mai inteligent robot">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000041178.png">
<div class="info">VIDEO // Cum a decurs întrevederea dintre...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/28022/UPDATE--Putin-a-câștigat-alegerile-în-Crimeea.htm" title="UPDATE // Putin a câștigat alegerile în Crimeea">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000041227.jpg">
<div class="info">UPDATE // Putin a câștigat alegerile în...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay editorial" data-type="editorial">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/28038/Petru-BOGATU--Cel-mai-de-temut concurent-electoral pe-care-nu-l-a-descoperit-încă-Maia-Sandu.htm" title="Petru BOGATU // Cel mai de temut concurent electoral pe care nu l-a descoperit încă Maia Sandu">
<img class="img-responsive" src="/images/cache/758x426/crop_0_105_1200_778/images%7Ccms-image-000041243.jpg">
<div class="info">Petru BOGATU // Cel mai de temut concurent...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/27990/Dumitru-CRUDU--Dodon-a-mers-cu-noaptea-n-cap-la-Ambasada-Rusiei-ca-să-l-voteze-pe-Putin.htm" title="Dumitru CRUDU // Dodon a mers cu noaptea-n cap la Ambasada Rusiei ca să-l voteze pe Putin">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000041174.jpg">
<div class="info">Dumitru CRUDU // Dodon a mers cu noaptea-n...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/27964/Marcela-ȚUȘCĂ--Prietene-îți-pierzi-vremea-negociind-cu-huliganii-planetei.htm" title="Marcela ȚUȘCĂ // Prietene, îți pierzi vremea negociind cu huliganii planetei">
<img class="img-responsive" src="/images/cache/758x426/crop_0_0_1170_658/images%7Ccms-image-000041140.jpg">
<div class="info">Marcela ȚUȘCĂ // Prietene, îți pierzi...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/27932/Vitalie-VOVC--Săptămâna-în-care-justiţia-iarăşi-a-demisionat.htm" title="Vitalie VOVC // Săptămâna în care justiţia iarăşi a demisionat">
<img class="img-responsive" src="/images/cache/758x426/crop_73_0_1140_600/images%7Ccms-image-000041087.png">
<div class="info">Vitalie VOVC // Săptămâna în care justiţia...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/27926/Alexandru-VAKULOVSKI--Nebunia-aduce-voturi-în-Est.htm" title="Alexandru VAKULOVSKI // Nebunia aduce voturi în Est">
<img class="img-responsive" src="/images/cache/758x426/crop_0_394_1170_1051/images%7Ccms-image-000041077.jpg">
<div class="info">Alexandru VAKULOVSKI // Nebunia aduce...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/27902/Iulian-CHIFU--Rusia-lui-Putin-- după-18-ani-la-putere-și-în-ajunul realegerii-ca-Președinte.htm" title="Iulian CHIFU // Rusia lui Putin - după 18 ani la putere și în ajunul realegerii ca Președinte">
<img class="img-responsive" src="/images/cache/758x426/crop_0_0_1170_656/images%7Ccms-image-000041048.jpg">
<div class="info">Iulian CHIFU // Rusia lui Putin - după 18...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/27898/Petru-BOGATU--Strânsa-legătură-între-condamnarea-lui Bolboceanu-și otrăvirea-lui Skripal.htm" title="Petru BOGATU // Strânsa legătură între condamnarea lui Bolboceanu și otrăvirea lui Skripal">
<img class="img-responsive" src="/images/cache/758x426/crop_0_0_2044_1152/images%7Ccms-image-000041043.jpg">
<div class="info">Petru BOGATU // Strânsa legătură între...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay investigații" data-type="investigații">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/23929/Investigație--„Babilonul”-moldovenesc-din-afacerea-milionarului-român-Adrian-Porumboiu.htm" title="Investigație // „Babilonul” moldovenesc din afacerea milionarului român, Adrian Porumboiu">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000035204.jpg">
<div class="info">Investigație // „Babilonul” moldovenesc...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/19787/Investigație--Cum-obține-Renato-Usatîi-informațiile-confidențiale-din-interiorul-Interpol.htm" title="Investigație // Cum obține Renato Usatîi informațiile confidențiale din interiorul Interpol">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000029404.jpg">
<div class="info">Investigație // Cum obține Renato Usatîi...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/19673/INVESTIGAȚIE--S-a-dus-la-poliție-să-se-plângă-de-vecin-iar-polițistul-l-a-„jelit”-până-i-a-luat-casa.htm" title="INVESTIGAȚIE // S-a dus la poliție să se plângă de vecin, iar polițistul l-a „jelit” luându-i casa">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000029271.jpg">
<div class="info">INVESTIGAȚIE // S-a dus la poliție să se...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/19620/Un-sat-întreg-încearcă-să-și-recapete-iazul-ajuns-pe-mâinile-fraților-unui-deputat-socialist.htm" title="Un sat întreg încearcă să-și recapete iazul ajuns pe mâinile fraților unui deputat socialist">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000029172.jpg">
<div class="info">Un sat întreg încearcă să-și recapete...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/19030/Cazul-Ablyuazov--Banii-din-laundromatul-kazah-folosiți-pentru-PR-politic-inclusiv-în-RMoldova.htm" title="Cazul Ablyuazov // Banii din laundromatul kazah, folosiți pentru PR politic, inclusiv în R.Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000028315.jpg">
<div class="info">Cazul Ablyuazov // Banii din laundromatul...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/15654/Fluturașii-care-papă-milioanele-donatorilor.htm" title="Fluturașii care papă milioanele donatorilor">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000026295.jpg">
<div class="info">Fluturașii care papă milioanele donatorilor</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/15246/DOC--Fondul-Global-recomandă-organizațiilor-din-RMoldova-Mai-puține-cafele-și-mai-multă-muncă!.htm" title="DOC // Fondul Global recomandă organizațiilor din R.Moldova: Mai puține cafele și mai multă muncă!">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000022910.jpg">
<div class="info">DOC // Fondul Global recomandă...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay cultura" data-type="cultura">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/27771/A-murit-Stephen-Hawking-fizicianul-care-a-depăşit-toate-limitele.htm" title="A murit Stephen Hawking, fizicianul care a depăşit toate limitele">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000040869.jpg">
<div class="info">A murit Stephen Hawking, fizicianul care a...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/26982/PROGRAM--Festivalul-Internațional-de-Muzică-„Mărțișor-–-2018”-Spectacole-în-toată-R-Moldova.htm" title="PROGRAM // Festivalul Internațional de Muzică ,„Mărțișor – 2018”: Spectacole în toată R. Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000039699.jpg">
<div class="info">PROGRAM // Festivalul Internațional de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/26926/VIDEO--DoReDos-va-reprezenta-Moldova-la-Eurovision-2018.htm" title="VIDEO // DoReDos va reprezenta Moldova la Eurovision 2018">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000039617.jpg">
<div class="info">VIDEO // DoReDos va reprezenta Moldova la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/26844/S-a-stins-din-viață-omul-de-cultură-Serafima-Lupan.htm" title="S-a stins din viață omul de cultură Serafima Lupan">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000039502.png">
<div class="info">S-a stins din viață omul de cultură...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/26774/Dumitru-CRUDU--„Eşti-dator-să-fii-fericit-în-vremurile-astea-de-rahat”.htm" title="Dumitru CRUDU // „Eşti dator să fii fericit în vremurile astea de rahat”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000039404.jpg">
<div class="info">Dumitru CRUDU // „Eşti dator să fii...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/26659/Documentarele-„TeleFilm---Chişinău”-în-curând-pe-micile-ecrane.htm" title="Documentarele „TeleFilm - Chişinău”, în curând pe micile ecrane">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000039247.jpg">
<div class="info">Documentarele „TeleFilm - Chişinău”, în...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/26406/Alexandru-VAKULOVSKI--Casă nouă-la Republica lectură-de Dmitri Miticov.htm" title="Alexandru VAKULOVSKI // Casă nouă la Republica: lectură de Dmitri Miticov">
<img class="img-responsive" src="/images/cache/758x426/crop_0_7_1170_663/images%7Ccms-image-000038901.jpg">
<div class="info">Alexandru VAKULOVSKI // Casă nouă la...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay sport" data-type="sport">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/28019/VIDEO--Scandal-monstru-la-meciul-de-rugby-Belgia-Spania-Ibericii-l-au-agresat-pe-arbitrul-român.htm" title="VIDEO / Scandal monstru la meciul de rugby Belgia-Spania. Ibericii l-au agresat pe arbitrul român">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000041224.jpeg">
<div class="info">VIDEO / Scandal monstru la meciul de rugby...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/27959/Simona-Halep-a-pierdut-semifinala-de-la-Indian-Wells.htm" title="Simona Halep a pierdut semifinala de la Indian Wells">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000041119.jpg">
<div class="info">Simona Halep a pierdut semifinala de la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/27901/Românul-Tibi-Uşeriu-a-câştigat-pentru-a-treia-oară-cel-mai-greu-maraton-din-lume---6633-Arctic-Ultra.htm" title="Românul Tibi Uşeriu a câştigat pentru a treia oară cel mai greu maraton din lume - 6633 Arctic Ultra">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000041045.jpg">
<div class="info">Românul Tibi Uşeriu a câştigat pentru a...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/27894/Europa-League-Echipele-calificate-în-sferturi-Rezultate.htm" title="Europa League// Echipele calificate în sferturi. Rezultate">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000041039.jpg">
<div class="info">Europa League// Echipele calificate în...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/27835/Barcelona---Chelsea-3-0-Catalanii-merg-în-sferturi-Toate-echipele-calificate.htm" title="Barcelona - Chelsea 3-0. Catalanii merg în sferturi. Toate echipele calificate">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000040960.jpg">
<div class="info">Barcelona - Chelsea 3-0. Catalanii merg în...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/27833/Simona-Halep-s-a-calificat-în-semifinalele-turneului-de-la-Indian-Wells-(WTA).htm" title="Simona Halep s-a calificat în semifinalele turneului de la Indian Wells">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000040958.jpg">
<div class="info">Simona Halep s-a calificat în semifinalele...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/27772/Champions-League-Sevilla-a-produs-surpriza-pe-Old-Trafford-Roma-a-trecut-cu-emoţii-de-Şahtior.htm" title="Champions League// Sevilla a produs surpriza pe Old Trafford, Roma a trecut cu emoţii de Şahtior">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000040870.jpg">
<div class="info">Champions League// Sevilla a produs...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay opinii" data-type="opinii">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/27840/Moise-Guran--Cum-și-când-s-ar-putea-înfăptui-Unirea-RMoldova-cu-România.htm" title="Moise Guran // Cum și când s-ar putea înfăptui Unirea R.Moldova cu România">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000040965.jpg">
<div class="info">Moise Guran // Cum și când s-ar putea...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/26469/La-revedere-Dorin.htm" title="La revedere, Dorin">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000039001.jpg">
<div class="info">La revedere, Dorin</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/26385/Chirtoacă-a-servit-Primăria-pe-tavă.htm" title="Chirtoacă a servit Primăria pe tavă">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000038903.jpg">
<div class="info">Chirtoacă a servit Primăria pe tavă</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/25047/„Pontajul”-Guvernului-Filip-la-doi-ani-de-activitate.htm" title="„Pontajul” Guvernului Filip la doi ani de activitate">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000036906.jpg">
<div class="info">„Pontajul” Guvernului Filip la doi ani de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/24012/Iulian-CHIFU--Anul-2018-Tranziția-s-a-terminat-turbulențele-sunt-caracteristicile-lumii-actuale.htm" title="Iulian CHIFU // Anul 2018: Tranziția s-a terminat, turbulențele sunt caracteristicile lumii actuale">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000035341.jpg">
<div class="info">Iulian CHIFU // Anul 2018: Tranziția s-a...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/23928/ANALIZĂ--Cristi-Hrițuc-UE-versus-Rusia.htm" title="ANALIZĂ // Cristi Hrițuc: UE versus Rusia">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000035203.jpg">
<div class="info">ANALIZĂ // Cristi Hrițuc: UE versus Rusia</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/23348/Românofobia-din-oase-Cui-i-a-încurcat-Regele-Mihai-şi-pe-cine-l-împiedică-propriile-complexe.htm" title="Românofobia din oase: Cui i-a încurcat Regele Mihai şi pe cine-l împiedică propriile complexe?">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000034314.jpg">
<div class="info">Românofobia din oase: Cui i-a încurcat...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay special" data-type="special">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/special/7140/REPORTAJ-„Mă-numesc-Nicolae-și-sunt-alcoolic-Sunt-treaz-de-o-săptămână”.htm" title="REPORTAJ: „Mă numesc Nicolae și sunt alcoolic. Sunt treaz de o săptămână”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000010184.jpg">
<div class="info">REPORTAJ: „Mă numesc Nicolae și sunt...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/special/3414/Reportaj--FOTO--Ce-mai-fac-buncărele-sovietice-lăsate-moștenire-de-URSS.htm" title="Reportaj // FOTO // Ce mai fac buncărele sovietice, lăsate moștenire de URSS">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000005081.jpg">
<div class="info">Reportaj // FOTO // Ce mai fac buncărele...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/special/2731/Reportaj--FOTO--Penitenciarul-13-izolatorul-cu-parfum-de-„Boss”.htm" title="Reportaj // FOTO // Penitenciarul 13, izolatorul cu parfum de „Boss”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000004000.jpg">
<div class="info">Reportaj // FOTO // Penitenciarul 13,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/special/622/Reportaj-din-Zona-ATO--Batalionul-13-din-Donbas-s-a-înfruptat-din-sarmale-și-a-băut-„Jin”!.htm" title="Reportaj din Zona ATO // Batalionul 13 din Donbas s-a înfruptat din sarmale și a băut „Jin”!">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000000884.jpg">
<div class="info">Reportaj din Zona ATO // Batalionul 13 din...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/special/500/REPORTAJ-din-zona-ATO--La-Kramatorsk-Hutin-e-Pui.htm" title="REPORTAJ din zona ATO // La Kramatorsk, Hutin e Pui">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000000720.jpg">
<div class="info">REPORTAJ din zona ATO // La Kramatorsk,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/special/424/Reportaj-Am-fost-întâlniți-la-Kramatorsk-de-alcoolici-ascultând-manele.htm" title="Reportaj. Am fost întâlniți la Kramatorsk de alcoolici ascultând manele">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000000595.jpg">
<div class="info">Reportaj. Am fost întâlniți la Kramatorsk...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay video" data-type="video">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/video/27615/(VIDEO)-ASUMAT-CU-VITALIE-VOVC.htm" title="VIDEO // ASUMAT CU VITALIE VOVC">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000040635.jpg">
<div class="info">VIDEO // ASUMAT CU VITALIE VOVC</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/video/23554/VIDEO--Asumat-cu-Vitalie-VOVC-(VI).htm" title="VIDEO // Asumat cu Vitalie VOVC">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000034616.jpg">
<div class="info">VIDEO // Asumat cu Vitalie VOVC</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/video/22602/VIDEO--Asumat-cu-Vitalie-VOVC.htm" title="Asumat cu Vitalie VOVC">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000033246.jpg">
<div class="info">Asumat cu Vitalie VOVC</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/video/22564/VIDEO--Campania-de-informare-pentru-Siguranța-Rutieră-ReduViteza.htm" title="Campania de informare pentru Siguranța Rutieră #ReduViteza">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000033201.jpg">
<div class="info">Campania de informare pentru Siguranța...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/video/15812/(VIDEO)-iNews-Donduras--Vitalie-Vovc-şi-a-lansat-volumul-de-debut.htm" title="iNews Donduras // Vitalie Vovc şi-a lansat volumul de debut">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000023580.jpg">
<div class="info">iNews Donduras // Vitalie Vovc şi-a lansat...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/video/15507/(VIDEO)-iNews-Donduras--Uninominalu-i-mixt-separatistu-i-pacifist.htm" title="(VIDEO) iNews Donduras // Uninominalu-i mixt, separatistu-i pacifist">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000023188.jpg">
<div class="info">(VIDEO) iNews Donduras // Uninominalu-i...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/video/15101/(VIDEO)-iNews-Donduras---Iohannis-vs-Dodon.htm" title="(VIDEO) iNews Donduras //  Iohannis vs Dodon">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000022624.jpg">
<div class="info">(VIDEO) iNews Donduras // Iohannis vs Dodon</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay interviu" data-type="interviu">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/interviu/27430/INTERVIU--Tudor-Ulianovschi-Sunt-adeptul-unei-diplomații-dinamice-și-a-unui-dialog-deschis.htm" title="INTERVIU // Tudor Ulianovschi: Sunt adeptul unei diplomații dinamice și a unui dialog deschis">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000040398.JPG">
<div class="info">INTERVIU // Tudor Ulianovschi: Sunt...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/interviu/27363/Interviu--Jonathan-Eyal-Cred-că-niciun-stat-în-Europa-nu-poate-să-vorbească-serios-de-neutralitate.htm" title="Interviu / Jonathan Eyal: Cred că niciun stat în Europa nu poate să vorbească serios de neutralitate">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000040316.png">
<div class="info">Interviu / Jonathan Eyal: Cred că niciun...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/interviu/26979/INTERVIU--Daniel-Ioniță-Omul-Anului-2017-În-Republica-Moldova-peste-tot-mă-simt-ca-acasă.htm" title="INTERVIU // Daniel Ioniță, Omul Anului 2017: În Republica Moldova, peste tot mă simt ca acasă">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000039693.jpg">
<div class="info">INTERVIU // Daniel Ioniță, Omul Anului...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/interviu/26400/Interviu--Alexandru-Jizdan-Ne-propunem-să-împrietenim-poliția-și-comunitatea.htm" title="Interviu // Alexandru Jizdan: Ne propunem să împrietenim poliția și comunitatea">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000039011.JPG">
<div class="info">Interviu // Alexandru Jizdan: Ne propunem...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/interviu/23131/Republica-Moldova-tablou-de-țară-INTERVIU-cu-sociologul-Doru-Petruți.htm" title="Republica Moldova, tablou de țară. INTERVIU cu sociologul Doru Petruți">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000033912.jpg">
<div class="info">Republica Moldova, tablou de țară....</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/interviu/21866/INTERVIU--Secretarul-general-de-stat-al-MADRM-Iurie-Ușurelu-Pentru-noi-toate-piețele-de-export-sunt-importante-inclusiv-Rusia.htm" title="INTERVIU // Iurie Ușurelu: Pentru noi toate piețele de export sunt importante, inclusiv Rusia">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000032276.JPG">
<div class="info">INTERVIU // Iurie Ușurelu: Pentru noi...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/interviu/21388/INTERVIU--Silvia-Radu-Politica-mea-la-Primărie-va-fi-politica-cetățeanului.htm" title="INTERVIU // Silvia Radu: Politica mea la Primărie va fi politica cetățeanului">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000031645.jpg">
<div class="info">INTERVIU // Silvia Radu: Politica mea la...</div>
</a>
</div>
</div>
</div>
</div>
</div>
</nav>
<div class="nav-placeholder"></div>
</header>
<section id="main-section">
<div class="container wrapper wrapperThreeColumns">
<div class="row">
<div class="col-lg-9 content box">
<div class="row">
<div class="theiaStickySidebar">
<article>
<div class="article-content">
<div class="article-head">
<h1 class="article-title">Moldova, sub zăpadă // 15 camioane, blocate la Soroca. În unul dintre ele sunt copii</h1>
<div class="article-captions">
<span class="article-author"><i class="fa fa-user" aria-hidden="true"></i> Author: Svetlana Maftei </span>
<div class="article-data">
<span><i class="fa fa-calendar" aria-hidden="true"></i> 19/03/2018 <i class="fa fa-clock-o" aria-hidden="true"></i> 08:32</span>
</div>
</div>
</div>
<div class="divider"></div>

<div class="article-image">
<figure>
<img src="/images/cache/758x426/crop/images%7Ccms-image-000041237.jpg" alt="" class="img-responsive">
</figure>
<span class="image-caption"></span></br>
<span class="photographer">Foto: Politia RM</span>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7537724756068498" data-ad-slot="1194664163"></ins>
<script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
							</script>



<div class="divider"></div>
<div class="addthis_native_toolbox"></div>
<div class="divider"></div>
<div class="article-text">
<div class="article-add">
</div>
<p><strong>Două trasee naționale au fost blocate pe parcursul nopții. În apropierea localității Tătărăuca din Soroca, sunt blocate 15 camioane la deszăpezirea cărora se lucrează și la această oră. În unul dintre ele se află o femeie și trei copii. În rest, potrivit informațiilor obținute de reporterii Deschide.MD de la autoritățile responsabile, toate traseele naționale au fost deblocate și sunt practicabile.</strong></p>
<p>Se circulă cu dificultate sub podul de la calea ferată din Strășeni din cauza ridicării nivelului apei în râul Bîc.</p>
<p>În total, pe drumurile naționale, sunt stopate circa 99 de mijloace se transport, o bună parte dintre ele fiind tiruri și camioane.</p>
<p>Localități deconectate de la energia electrică nu sunt. </p>
<p>Potrivit informației furnizate de Administrația de Stat a Drumurilor, la lucrările de curățare au fost implicate 319 unități de tehnică și 621 de persoane, care au împrăștiat 3063 tone de material antiderapant. La lucrările de prevenire și lichidare a consecințelor situațiilor excepționale pe parcursul nopții ai fost antrenați 680 salvatori și pompieri, dar și peste 500 de polițiști.</p>
<p>Vom aminti că aseară, către ora 21:00, în cadrul Centrului operațional de dirijare a situațiilor excepționale al Inspectoratului General pentru Situații de Urgență a fost creată Celula de criză în situații de urgență, în contextul condițiilor meteo dificile.</p>
<script type="text/javascript">
            <!--
            var stats_getHTTPObject_28032_ro = function () {
                var xhr = false;
                if (window.XMLHttpRequest) {
                    xhr = new XMLHttpRequest();
                } else if (window.ActiveXObject) {
                    try {
                        xhr = new ActiveXObject("Msxml2.XMLHTTP");
                    } catch(e) {
                        try {
                            xhr = new ActiveXObject("Microsoft.XMLHTTP");
                        } catch(e) {
                            xhr = false;
                        }
                    }
                }
                return xhr;
            };

            var stats_submit_28032_ro = function () {
                if (undefined !== window.statistics_request_sent__28032_ro) {
                    return;
                }
                window.statistics_request_sent__28032_ro = true;

                var stats_request = stats_getHTTPObject_28032_ro();
                stats_request.onreadystatechange = function() {};

                var read_date = new Date();
                var read_path = "_statistics/reader/1/";
                var request_randomizer = "" + read_date.getTime() + Math.random();
                var stats_url = "https://deschide.md/" + read_path + "75864/";
                try {
                    stats_request.open("GET", stats_url + "?randomizer=" + request_randomizer, true);
                    stats_request.send(null);
                    /* not everybody has jquery installed
                    $.ajax({
                        url: stats_url,
                        data: {randomizer: request_randomizer},
                        success: function() {}
                    });
                    */
                } catch (e) {}
            };
            stats_submit_28032_ro();
            -->
            </script>
<div class="divider"></div>
</div>


<div class="divider"></div>

<ul class="tags-related">
</ul>





</div>
<div class="alert alert-warning" style="padding:10px;text-align: center; font-size: 12px; margin-top: 20px;margin-right: 8px;">
<a href="#" class="close" data-dismiss="alert" aria-label="close">&times;</a>
Aboneaza-te la fluxul de stiri Deschide.MD pe telefonul tau mobil <a href="https://t.me/deschide"><img src="https://deschide.md/themes/publication_1/theme_1/img/telegram.jpg" alt=""></a>
</div >

<div id="errors-reporting" style="background-color:#FFFFFF;border:1px solid #979797;padding: 7px 34px;color:#000000;position:fixed;bottom:0;text-align:center;z-index: 99999; font-size: 20px;">
Ai depistat o eroare în text? <span style="color:#FFFFFF;background-color:#3399FF">&nbsp;Selecteaz-o&nbsp;</span> și apasă combinația de taste <a title="CTRL" href="#" class="btn btn-danger">CTRL</a> + <a title="ENTER" href="#" class="btn btn-danger">ENTER</a>
</div>

<div class="alert alert-danger" role="alert" style="padding:10px;text-align: center; font-size: 16px; margin-top: 20px;margin-right: 8px;">Acest articol este proprietatea Deschide.md și este protejat de legea drepturilor de autor. Orice preluare a conținutului se poate face <b>DOAR</b> cu citarea sursei și cu <b>LINK ACTIV</b> către pagina acestui articol. </div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7537724756068498" data-ad-slot="1194664163"></ins>
<script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
							</script>


<div class="comment-box" style="background-color: white;">
<div id="disqus_thread"></div>
<script type="text/javascript">
									/* * * CONFIGURATION VARIABLES: THIS CODE IS ONLY AN EXAMPLE * * */
                                    var disqus_shortname = 'deschidemd'; // Required - Replace example with your forum shortname
                                    var disqus_identifier = 'new-28032'; // a unique identifier for each page where Disqus is present
                                    var disqus_title = 'Moldova, sub zăpadă // 15 camioane, blocate la Soroca. În unul dintre ele sunt copii'; // a unique title for each page where Disqus is present
                                    var disqus_url = 'https://deschide.md/ro/stiri/social/28032/Moldova-sub-zăpadă--15-camioane-blocate-la-Soroca-În-unul-dintre-ele-sunt-copii.htm'; // a unique URL for each page where Disqus is present
									/* * * DON'T EDIT BELOW THIS LINE * * */
                                    (function() {
                                        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                                        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                                        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                                    })();
								</script>
</div>

</article>
</div>
</div>
</div>
<div class="latest-news rightSidebar">
<div class="right-sidebar-add">
<script type="text/javascript"><!--<![CDATA[
			/* (c)AdOcean 2003-2014 */
			/* PLACEMENT: protv_md.deschide.md.homepage.300x400 */
            if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="protv_md.deschide.md.homepage.300x400" src="'+location.protocol+'//protvmd.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=CbE3t8FYJzWtboyRA4bgtrLp8cBKxmb30Xx37mWPv4f.V7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
            //]]>--></script>
</div>


<div class="box-header"><h3>ultimele știri</h3></div>
<a href="https://deschide.md/ro/stiri/social/28042/Moarte-misterioasă-la-Buiucani-Un-bărbat-a-fost-găsit-în-pielea-goală-în-zăpadă.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000041247.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 19/03/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 10:23</span>
</div>
<span class="item-title">Moarte misterioasă la Buiucani. Un bărbat a fost găsit în pielea goală în zăpadă</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/28039/Dodon-prins-din-nou-cu--„Sturza-n-sac”.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000041246.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 19/03/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 10:09</span>
</div>
<span class="item-title">Dodon, prins din nou cu .... „Sturza-n sac”</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/editorial/28038/Petru-BOGATU--Cel-mai-de-temut concurent-electoral pe-care-nu-l-a-descoperit-încă-Maia-Sandu.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop_0_105_1200_778/images%7Ccms-image-000041243.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 19/03/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 10:04</span>
</div>
<span class="item-title">Petru BOGATU // Cel mai de temut concurent electoral pe care nu l-a descoperit încă Maia Sandu</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/28036/Silvia-Radu-Dacă-nu-știți-cum-se-fac-drumuri-și-trotuare-am-să-vă-trimit-la-Cricova.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000041244.png" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 19/03/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 09:47</span>
</div>
<span class="item-title">Silvia Radu: Dacă nu știți cum se fac drumuri și trotuare, am să vă trimit la Cricova</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/28037/Corupere-pasivă-într-o-școală-din-Bălți-Un-profesor-a-fost-reținut-de-procurori.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000041242.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 19/03/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 09:32</span>
</div>
<span class="item-title">Corupere pasivă într-o școală din Bălți. Un profesor a fost reținut de procurori</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/28034/Doi-deținuți-de-la-Brănești-au-pornit-la-plimbare-pe-o-perioadă--nedeterminată.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000041240.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 19/03/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 09:25</span>
</div>
<span class="item-title">Doi deținuți de la Brănești au pornit la plimbare pe o perioadă .... nedeterminată</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/28035/VIDEO--Un-acrobat-Cirque-du-Soleil-a-murit-in-timpul-unui-spectacol.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000041241.png" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 19/03/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 09:23</span>
</div>
<span class="item-title">VIDEO // Un acrobat Cirque du Soleil a murit in timpul unui spectacol</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/28031/NATO-începe-mutarea-în-noul-sediu-din-Bruxelles.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000041238.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 19/03/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 09:01</span>
</div>
<span class="item-title">NATO începe mutarea în noul sediu din Bruxelles</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/28030/Alegeri-prezidențiale-în-Rusia--Dodon-l-a-felicitat-cu-noaptea-n-cap-pe-Putin.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000041236.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 19/03/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 09:00</span>
</div>
<span class="item-title">Alegeri prezidențiale în Rusia // Dodon l-a felicitat cu noaptea-n cap pe Putin</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/28029/VIDEO--Salvatorii-au-scos-32-de-automobile-din-nămeți-printre-care-șase-ambulanțe.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000041234.png" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 19/03/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 08:46</span>
</div>
<span class="item-title">VIDEO // Salvatorii au scos 32 de automobile din nămeți printre care șase ambulanțe</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/28028/Pedeapsă-grea-pentru-capul-unei-grupări-de-traficanți-de-ființe-umane-și-proxeneți.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000041235.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 19/03/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 08:46</span>
</div>
<span class="item-title">Pedeapsă grea pentru capul unei grupări de traficanți de ființe umane și proxeneți</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/28027/MEI-anunță-că-starea-drumurilor-naționale-este-satisfăcătoare.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000041233.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 19/03/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 08:39</span>
</div>
<span class="item-title">MEI anunță că starea drumurilor naționale este satisfăcătoare</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/28032/Moldova-sub-zăpadă--15-camioane-blocate-la-Soroca-În-unul-dintre-ele-sunt-copii.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000041237.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 19/03/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 08:32</span>
</div>
<span class="item-title">Moldova, sub zăpadă // 15 camioane, blocate la Soroca. În unul dintre ele sunt copii</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/28025/Prima-reacție-a-lui-Putin-despre-atacul-asupra-fostului-spion-rus.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000041230.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 19/03/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 08:13</span>
</div>
<span class="item-title">Prima reacție a lui Putin despre atacul asupra fostului spion rus</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/28014/Putin-a-câştigat-alegerile-prezidenţiale-din-Rusia.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000041217.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 19/03/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 07:18</span>
</div>
<span class="item-title">Putin a câştigat alegerile prezidenţiale din Rusia</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/28024/În-cadrul-IGSU-a-fost-creată-o-celulă-de-criză-din-cauza-condițiilor-meteo-dificile.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000041229.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 18/03/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 22:42</span>
</div>
<span class="item-title">În cadrul IGSU a fost creată o celulă de criză din cauza condițiilor meteo dificile</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/28023/Cu-2-săptămâni-înainte-să-moară-Stephen-Hawking-a-prezis-sfârșitul-lumii.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000041228.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 18/03/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 21:39</span>
</div>
<span class="item-title">Cu 2 săptămâni înainte să moară, Stephen Hawking a prezis sfârșitul lumii</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/27993/VIDEO--Cum-a-decurs-întrevederea-dintre-Cristiano-Ronaldo-şi-cel-mai-inteligent-robot.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000041178.png" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 18/03/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 21:30</span>
</div>
<span class="item-title">VIDEO // Cum a decurs întrevederea dintre Cristiano Ronaldo şi cel mai inteligent robot</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/28022/UPDATE--Putin-a-câștigat-alegerile-în-Crimeea.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000041227.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 18/03/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 20:23</span>
</div>
<span class="item-title">UPDATE // Putin a câștigat alegerile în Crimeea</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/28021/Alegeri-prezidențiale-în-Rusia--Primele-exit-poll-uri-Putin-președinte.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000041226.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 18/03/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 20:16</span>
</div>
<span class="item-title">Alegeri prezidențiale în Rusia // Primele exit-poll-uri: Putin, președinte</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/sport/28019/VIDEO--Scandal-monstru-la-meciul-de-rugby-Belgia-Spania-Ibericii-l-au-agresat-pe-arbitrul-român.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000041224.jpeg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 18/03/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 20:08</span>
</div>
<span class="item-title">VIDEO / Scandal monstru la meciul de rugby Belgia-Spania. Ibericii l-au agresat pe arbitrul român</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/28020/Alegeri-prezidențiale-în-Rusia--Stop-vot.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000041225.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 18/03/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 20:03</span>
</div>
<span class="item-title">Alegeri prezidențiale în Rusia // Stop vot</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/28017/Franța-nu-recunoaște-alegerile-prezidențiale-ruse-din-Crimeea.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000041221.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 18/03/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 19:49</span>
</div>
<span class="item-title">Franța nu recunoaște alegerile prezidențiale ruse din Crimeea</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/28018/119-Localitatea-Ghidighici-a-semnat-Declarația-de-Unire-cu-România.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000041223.png" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 18/03/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 19:48</span>
</div>
<span class="item-title">#119. Localitatea Ghidighici a semnat Declarația de Unire cu România</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/28015/Primarii-și-consilierii-unioniști-din-R-Moldova-consultări-cu-partidele-politice-din-România.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000041218.png" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 18/03/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 19:28</span>
</div>
<span class="item-title">Primarii și consilierii unioniști din R. Moldova, consultări cu partidele politice din România</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/28016/Situația-în-Chișinău-la-ora-1900.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000041219.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 18/03/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 19:17</span>
</div>
<span class="item-title">Situația în Chișinău la ora 19:00</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/28013/FOTO--Nouă-camioane-blocate-în-zăpadă-pe-un-traseu-din-Soroca.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000041214.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 18/03/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 18:53</span>
</div>
<span class="item-title">FOTO // Nouă camioane, blocate în zăpadă pe un traseu din Soroca</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/28012/Datele-a-zeci-de-milioane-de-utilizatori-Facebook-folosite-în-campania-lui-Trump-și-cea-pro-Brexit.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000041213.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 18/03/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 18:38</span>
</div>
<span class="item-title">Datele a zeci de milioane de utilizatori Facebook, folosite în campania lui Trump și cea pro-Brexit</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/28011/Dodon-După-alegerile-parlamentare-va-fi-o-guvernare-socială-pro-Moldova-nu-socialistă.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000041212.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 18/03/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 18:07</span>
</div>
<span class="item-title">Dodon: După alegerile parlamentare va fi o guvernare socială pro-Moldova, nu socialistă</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/28010/Franța--Zăpada-și-gerul-au-închis-turnul-Eiffel.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000041211.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 18/03/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 17:29</span>
</div>
<span class="item-title">Franța // Zăpada și gerul au închis turnul Eiffel</span>
</div>
</div>
</a>
<div class="all-news">
<a href="/ro/stiri/social/28032/Moldova-sub-zăpadă--15-camioane-blocate-la-Soroca-În-unul-dintre-ele-sunt-copii.htm?tpl=6">toate știrile</a>
</div>
<div class="right-sidebar-add" style="padding: 3px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7537724756068498" data-ad-slot="2252168960" data-ad-format="auto"></ins>
<script>
            (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
</div>
<div class="box-header"><h3>editorial</h3></div>
<div class="editorial-item">
<img class="img-responsive author-picture" width="100px" src="https://deschide.md/images/cms-image-000021267.png" />
<a href="https://deschide.md/ro/stiri/editorial/28038/Petru-BOGATU--Cel-mai-de-temut concurent-electoral pe-care-nu-l-a-descoperit-încă-Maia-Sandu.htm" class="editorial-title">Petru BOGATU // Cel mai de temut concurent electoral pe care nu l-a descoperit încă Maia Sandu</a>
</div>
<div class="editorial-item">
<img class="img-responsive author-picture" width="100px" src="https://deschide.md/images/cms-image-000000018.png" />
<a href="https://deschide.md/ro/stiri/editorial/27990/Dumitru-CRUDU--Dodon-a-mers-cu-noaptea-n-cap-la-Ambasada-Rusiei-ca-să-l-voteze-pe-Putin.htm" class="editorial-title">Dumitru CRUDU // Dodon a mers cu noaptea-n cap la Ambasada Rusiei ca să-l voteze pe Putin</a>
</div>
<div class="editorial-item">
<img class="img-responsive author-picture" width="100px" src="" />
<a href="https://deschide.md/ro/stiri/editorial/27964/Marcela-ȚUȘCĂ--Prietene-îți-pierzi-vremea-negociind-cu-huliganii-planetei.htm" class="editorial-title">Marcela ȚUȘCĂ // Prietene, îți pierzi vremea negociind cu huliganii planetei</a>
</div>
<div class="editorial-item">
<img class="img-responsive author-picture" width="100px" src="https://deschide.md/images/cms-image-000000122.png" />
<a href="https://deschide.md/ro/stiri/editorial/27932/Vitalie-VOVC--Săptămâna-în-care-justiţia-iarăşi-a-demisionat.htm" class="editorial-title">Vitalie VOVC // Săptămâna în care justiţia iarăşi a demisionat</a>
</div>
<div class="editorial-item">
<img class="img-responsive author-picture" width="100px" src="https://deschide.md/images/cms-image-000000040.png" />
<a href="https://deschide.md/ro/stiri/editorial/27926/Alexandru-VAKULOVSKI--Nebunia-aduce-voturi-în-Est.htm" class="editorial-title">Alexandru VAKULOVSKI // Nebunia aduce voturi în Est</a>
</div>
<div class="editorial-item">
<img class="img-responsive author-picture" width="100px" src="https://deschide.md/images/cms-image-000000017.png" />
<a href="https://deschide.md/ro/stiri/editorial/27902/Iulian-CHIFU--Rusia-lui-Putin-- după-18-ani-la-putere-și-în-ajunul realegerii-ca-Președinte.htm" class="editorial-title">Iulian CHIFU // Rusia lui Putin - după 18 ani la putere și în ajunul realegerii ca Președinte</a>
</div>
<div class="editorial-item">
<img class="img-responsive author-picture" width="100px" src="https://deschide.md/images/cms-image-000021267.png" />
<a href="https://deschide.md/ro/stiri/editorial/27898/Petru-BOGATU--Strânsa-legătură-între-condamnarea-lui Bolboceanu-și otrăvirea-lui Skripal.htm" class="editorial-title">Petru BOGATU // Strânsa legătură între condamnarea lui Bolboceanu și otrăvirea lui Skripal</a>
</div>
<div class="editorial-item">
<img class="img-responsive author-picture" width="100px" src="https://deschide.md/images/cms-image-000000040.png" />
<a href="https://deschide.md/ro/stiri/editorial/27884/Alexandru-VAKULOVSKI--FOTO-Precursorii-Unirii-la-Muzeul-Literaturii.htm" class="editorial-title">Alexandru VAKULOVSKI // FOTO: Precursorii Unirii la Muzeul Literaturii</a>
</div>
<div class="editorial-item">
<img class="img-responsive author-picture" width="100px" src="https://deschide.md/images/cms-image-000000018.png" />
<a href="https://deschide.md/ro/stiri/editorial/27867/Dumitru-CRUDU--Următorul-președinte-al-republicii Moldova-va-fi-Ilan-Șor.htm" class="editorial-title">Dumitru CRUDU // Următorul președinte al republicii Moldova va fi Ilan Șor</a>
</div>
<div class="editorial-item">
<img class="img-responsive author-picture" width="100px" src="https://deschide.md/images/cms-image-000000040.png" />
<a href="https://deschide.md/ro/stiri/editorial/27808/Alexandru-VAKULOVSKI--Hoţul-strigă-hoţii-sau-„iarăşi să-vă-fu***”.htm" class="editorial-title">Alexandru VAKULOVSKI // Hoţul strigă hoţii sau „iarăşi să vă fu***”</a>
</div>
<div class="right-sidebar-add" style="padding: 3px">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7537724756068498" data-ad-slot="3252676856" data-ad-format="auto"></ins>
<script>
            (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
</div>
</div>
</div>
</article>
</div>
</section>
<div class="divider"></div>
<a id="back-to-top" href="#" class="btn btn-primary btn-lg back-to-top" role="button" title="Click to return on the top page" data-toggle="tooltip" data-placement="left"><span class="glyphicon glyphicon-chevron-up"></span></a>
<footer>
<div class="footer-line1">
<div class="container">
<div class="row">
<div class="block1">
<h5>Ramai conectat</h5>
<a target="_blank" href="https://www.facebook.com/DeschideStirea/" class="share-icon fb">Facebook</a>
<a target="_blank" href="https://twitter.com/DeschideMD" class="share-icon tw">Twitter</a>
<a target="_blank" href="https://www.youtube.com/channel/UCA-r1a0N9nFTNw2XlCTdt4Q" class="share-icon yt">Youtube</a>
<a target="_blank" href="https://plus.google.com/u/1/112014812238620169078" class="share-icon gp">Google Plus</a>
<a href="http://deschide.md/ro/feed/" class="share-icon rss">RSS</a>
<a href="/ro/stiri/social/28032/Moldova-sub-zăpadă--15-camioane-blocate-la-Soroca-În-unul-dintre-ele-sunt-copii.htm?tpl=42">_</a>
</div>
<div class="block2">
<h5><i class="fa fa-users" aria-hidden="true"></i> <a href="https://deschide.md/team/index.html">Echipa Deschide.MD</a></h5>
</div>
</div>
</div>
</div>
<div class="footer-line2">
<div class="container">
<div class="row">
<div class="col-lg-2 adress">
<h5>ADRESA</h5>
<p>Str. Lev Tolstoi, 27, of. 92</p>
<p>Chisinau</p>
<p>MD-2019</p>
<p>Republica Moldova</p>
<p>Tel: +373 022 901-009</p>
<p>Mob: +373 60 103 111</p>
<p>contact[at]deschide.md</p>
</div>
<div class="col-lg-7">
<div class="partners">
<h3 style="text-align: center">Partenerii nostri</h3>
<div class="row">
<a href="#"><div class="partners-item ccpe"></div></a>
<a href="#"><div class="partners-item rnews"></div></a>
<a href="#"><div class="partners-item unirea"></div></a>
</div>
<div class="row">
<a href="#"><div class="partners-item tr"></div></a>
<a href="#"><div class="partners-item ce"></div></a>
<a href="#"><div class="partners-item cl"></div></a>
</div>
</div>
</div>
<div class="col-lg-3">
<div class="footer-image"><img src="https://deschide.md/themes/publication_1/theme_1/img/drp.png"></div>
<div class="footer-text">
Acest proiect este realizat cu sprijinul <a style="color: #fff;text-decoration: none" href="http://www.dprp.gov.ro/">Ministerului pentru Românii de Pretutindeni</a>.<br>
www.dprp.gov.ro<br>
Proiect finanțat de Ministerul pentru Românii de Pretutindeni în perioada 1 ianuarie 2017 - 31 decembrie 2017.</p>
<p>Conținutul acestui site nu reprezintă poziția oficială a Ministerului pentru Românii de Pretutindeni</p>
</div>
</div>
</div>
</div>
</div>
<div class="footer-line3">
<div class="container">
<div class="row">
<div class="col-lg-4 right">
&copy; 2016 Deschide.md. Toate drepturile rezervate
</div>
</div>
</div>
</div>
</footer>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>

<script src="https://deschide.md/themes/publication_1/theme_1/js/bootstrap.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/general.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/modernizr-custom.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/theia-sticky-sidebar.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/jquery.mousewheel.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/lightgallery.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/mistake/mistakes.js"></script>
<script type="text/javascript">
	  $(document).ready(function() { $("#lightgallery").lightGallery(); });
	  $('#relative-caption').lightGallery({ subHtmlSelectorRelative: true });

	</script>
<script type="text/javascript">
	  $(".article-content").lightGallery({
	    selector: '.photoViewer'
	  });

	</script>
<script>
		$(document).ready(function() {
			$('.leftSidebar, .content, .rightSidebar')
				.theiaStickySidebar({
					additionalMarginTop: 60
				});
		});
	</script>
<script>
		$(document).ready(function(){
    
			var clickEvent = false;
			$('#myCarousel').carousel({
				interval:   4000	
			}).on('click', '.list-group li', function() {
					clickEvent = true;
					$('.list-group li').removeClass('active');
					$(this).addClass('active');		
			}).on('slid.bs.carousel', function(e) {
				if(!clickEvent) {
					var count = $('.list-group').children().length -1;
					var current = $('.list-group li.active');
					current.removeClass('active').next().addClass('active');
					var id = parseInt(current.data('slide-to'));
					if(count == id) {
						$('.list-group li').first().addClass('active');	
					}
				}
				clickEvent = false;
			});
		})

		$(window).load(function() {
		    var boxheight = $('#myCarousel .carousel-inner').innerHeight();
		    var itemlength = $('#myCarousel .item').length;
		    var triggerheight = Math.round(boxheight/itemlength+1);
			$('#myCarousel .list-group-item').outerHeight(triggerheight);
		});
	</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57b56d6e8ecdf72c"></script>

<script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
<script src="https://cdn.embed.ly/jquery.embedly-3.1.1.min.js"></script>
<script>
        (function(w, d){
            var id='embedly-platform', n = 'script';
            if (!d.getElementById(id)){
                w.embedly = w.embedly || function() {(w.embedly.q = w.embedly.q || []).push(arguments);};
                var e = d.createElement(n); e.id = id; e.async=1;
                e.src = ('https:' === document.location.protocol ? 'https' : 'http') + '://cdn.embedly.com/widgets/platform.js';
                var s = d.getElementsByTagName(n)[0];
                s.parentNode.insertBefore(e, s);
            }
        })(window, document);
    </script>
<script type="text/javascript">

        embedly('card', {selector: 'a.smallbox', types: ['article', 'image']});

    </script>
<script type="text/javascript">
        $(document).ready(function(){
            $(window).scroll(function () {
                if ($(this).scrollTop() > 50) {
                    $('#back-to-top').fadeIn();
                } else {
                    $('#back-to-top').fadeOut();
                }
            });
            // scroll body to 0px on click
            $('#back-to-top').click(function () {
                $('#back-to-top').tooltip('hide');
                $('body,html').animate({
                    scrollTop: 0
                }, 800);
                return false;
            });

            $('#back-to-top').tooltip('show');

        });
    </script>



<script>
        var _gaq=[["_setAccount","UA-45464002-1"],["_trackPageview"]];
        (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];g.async=1;
        g.src=("https:"==location.protocol?"//ssl":"//www")+".google-analytics.com/ga.js";
        s.parentNode.insertBefore(g,s)}(document,"script"));
    </script>
<script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-45464002-1', 'auto');
        /*  ga('send', 'pageview');*/
        ga('send', 'pageview', {
            'dimension1': ''
        });
        /* ga('send', 'pageview', {
         'dimension5': ''
         }); */

    </script>

<script>
    (function() {
        var cx = '009149180067044880109:ump_omzr-gi'; // Insert your own Custom Search engine ID here
        var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
        gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
    })();
</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '367676820233510',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

</body>
</html>