<!DOCTYPE html>

<html lang="ro">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="format-detection" content="telephone=no">
<title>Femeie condamnată la 10 ani de închisoare după ce a încercat să-și omoare amicul de pahar</title>
<meta name="keywords" content=",stiri, news, moldova, romania, deschide, video, deschide.md" />
<meta property="fb:app_id" content="367676820233510" />
<meta property="og:description" content="" />
<meta property="og:title" content="Femeie condamnată la 10 ani de închisoare după ce a încercat să-și omoare amicul de pahar" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://deschide.md/ro/stiri/social/111173/Femeie-condamnată-la-10-ani-de-închisoare-după-ce-a-încercat-să-și-omoare-amicul-de-pahar.htm">
<meta property="og:image" content="https://deschide.md/images/cms-image-000117540.jpg" />
<meta property="og:site_name" content="Deschide.MD" />
<meta property="og:image" content="https://deschide.md/images/cms-image-000117540.jpg" />
<meta property="fb:pages" content="507699295948485" />
<script src="/cdn-cgi/apps/head/tZ-BuCQI1qA4BdHTOdKu77K_CFk.js"></script><link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/bootstrap.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/style.css?v=1">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/normalize.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/font-awesome.min.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/lightgallery.min.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/mistake/mistakes.css">

<link href="https://fonts.googleapis.com/css?family=Arimo:400,700|Merriweather:400,700,900|Roboto:300,400,500,700" rel="stylesheet">

<link type="image/x-icon" href="https://deschide.md/themes/publication_1/theme_1/img/favicon.png" rel="shortcut icon">
<style class="embedly-css">
    .hdr {
      display:none;
    }
    .brd {
      display: none;
    }
    .bd {
      background-color: transparent;
      width: 100%;
    }
    .bd .pair-bd .art-bd {
      float: right;
      margin: 0 0 5px 12px;
      width: 90px;
    }
    .card .title, .slideshow .title {
      font-size: 12px;
      font-weight: 700;
      line-height: 1.2;
    }

    .card .description {
      display: none;
    }
    .card a.action {
      display: none;
    }
    .card .emb-active {
      display: none;
    }
  </style>

<link rel="manifest" href="manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '367676820233510',
                xfbml      : true,
                version    : 'v2.8'
            });
            FB.AppEvents.logPageView();
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
  </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7537724756068498",
    enable_page_level_ads: true
  }).requestNonPersonalizedAds=1;
</script>

<script src="https://gemius.mgr.consensu.org/cmp/v2/stub.js"></script>
<script async src="https://gemius.mgr.consensu.org/cmp/v2/cmp.js"></script>

<script type="text/javascript" src="//protvmd.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2020 */
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
        ado.preview({enabled: true});
</script>

<script type="text/javascript">
/* (c)AdOcean 2003-2020, MASTER: protv_md.deschide.md.Descktop2020 */
ado.master({id: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7', server: 'protvmd.adocean.pl' });
</script>



</head>
<body class="article">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7537724756068498",
    enable_page_level_ads: true
  });
</script>

<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter45407580 = new Ya.Metrika({
                    id:45407580,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/45407580" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'B71K5u_263vVH1.b6XjfVnZJzSZZLecgZ1XCGIRsaLL.E7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<header class="header">
<div class="header-image">
<div class="desktop-add" style="width:1200px;margin:auto;">

</div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Descktop2020.1200x250 */
ado.slave('adoceanprotvmdkfkphlilsk', {myMaster: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7' });
</script>

</div>
</div>

<div class="add-mobil">


<div id="adoceanprotvmdljnpinjslp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Mobil2020.300x400 */
ado.slave('adoceanprotvmdljnpinjslp', {myMaster: 'RiOhrZLTz.6APuv0.eUKihyKjJQOIZBJLqg89cUCDd3.47' });
</script>



</div>
<div class="header-top">
<div class="container">
<div class="row">
<div class="col-lg-6">
<div class="row">
<div class="links">
<a href="https://docs.google.com/presentation/d/1Jw6tfB1cCa87mNzNAe8YkCa3QE7c2-yECUYtLyUWXJc/pub?start=false&loop=false&delayms=3000#slide=id.p4">Publicitate</a>
<a href="https://deschide.md/team/index.html">Echipa Deschide.md</a>
</div>
<div class="header-social clearfix">
<a target="_blank" href="https://www.facebook.com/DeschideStirea/" class="share-icon fb"></a>
<a target="_blank" href="https://twitter.com/DeschideMD" class="share-icon tw"></a>
<a target="_blank" href="https://telegram.me/deschide" class="share-icon tl"></a>
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.deschidemd"> Descarcă aplicația Deschide.MD</a>
</div>
</div>
</div>
<div class="col-lg-6">
<div class="search"><gcse:searchbox-only resultsUrl="/ro/stiri/social/111173/Femeie-condamnată-la-10-ani-de-închisoare-după-ce-a-încercat-să-și-omoare-amicul-de-pahar.htm?tpl=14"></gcse:search></div>
<div class="lang-block">
<ul class="lang">
<li class=""><a href="https://deschide.md/en/news/social_en/">English</a></li>
<li class="current"><a href="https://deschide.md/ro/stiri/social/">Română</a></li>
<li class=""><a href="https://deschide.md/ru/russian_news/social_ru/">Русский</a></li>
</ul>
</div>
</div>

</div>
</div>
</div>
<div class="header-bottom">


<nav class="navbar navbar-default mobile">
<div class="container-fluid">

<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand" href="https://deschide.md"></a>
<a class="mobile-img" href="https://deschide.md/ro/stiri/?tpid=1619&amp;tpl=3">
<img src="https://deschide.md/themes/publication_1/theme_1/img/cent.jpg">
</a>
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.trails.des.deschidemd"><img class="img-responsive" src="https://deschide.md/themes/publication_1/theme_1/img/banere/play.jpg"></a>

</div>

<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<div class="links">
<a href="https://docs.google.com/presentation/d/1Jw6tfB1cCa87mNzNAe8YkCa3QE7c2-yECUYtLyUWXJc/pub?start=false&loop=false&delayms=3000#slide=id.p4">Publicitate</a>
<a href="https://deschide.md/team/index.html">Echipa Deschide.md</a>
</div>
<div class="search"><gcse:searchbox-only resultsUrl="/ro/stiri/social/111173/Femeie-condamnată-la-10-ani-de-închisoare-după-ce-a-încercat-să-și-omoare-amicul-de-pahar.htm?tpl=14"></gcse:search></div>
<ul class="nav navbar-nav">
<li class=""><a href="https://deschide.md/ro/stiri/politic/">politic </a></li>
<li class="active"><a href="https://deschide.md/ro/stiri/social/">social <span class="sr-only">(current)</span></a></li>
<li class=""><a href="https://deschide.md/ro/stiri/economic/">economic </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/externe/">externe </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/editorial/">editorial </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/investigatii/">investigații </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/cultura/">cultura </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/sport/">sport </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/opinii/">opinii </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/special/">special </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/video/">video </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/interviu/">interviu </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/alegeri/">Alegeri </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/23/">TRANSNISTRIA </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/romania_2019/">romania2019.eu </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/advertorial/">Advretorial </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/anti_fake/">Anti-Fake </a></li>
</ul>
<div class="lang-block">
<ul class="lang">
<li class=""><a href="https://deschide.md/en/news/social_en/">English</a></li>
<li class="current"><a href="https://deschide.md/ro/stiri/social/">Română</a></li>
<li class=""><a href="https://deschide.md/ru/russian_news/social_ru/">Русский</a></li>
</ul>
</div>
</div>
</div>
</nav>
<nav class="main-menu clearfix">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a href="https://deschide.md" id="site-logo"></a>
<ul class="navigations">
<li class="politic" data-menu="politic"><a href="/ro/stiri/politic/" title=" politic">politic</a>
</li>
<li class=" active current-page" class="social" data-menu="social"><a href="/ro/stiri/social/" title=" social">social</a>
</li>
<li class="economic" data-menu="economic"><a href="/ro/stiri/economic/" title=" economic">economic</a>
</li>
<li class="externe" data-menu="externe"><a href="/ro/stiri/externe/" title=" externe">externe</a>
</li>
<li class="editorial" data-menu="editorial"><a href="/ro/stiri/editorial/" title=" editorial">editorial</a>
</li>
<li class="investigații" data-menu="investigații"><a href="/ro/stiri/investigatii/" title=" investigații">investigații</a>
</li>
<li class="cultura" data-menu="cultura"><a href="/ro/stiri/cultura/" title=" cultura">cultura</a>
</li>
<li class="sport" data-menu="sport"><a href="/ro/stiri/sport/" title=" sport">sport</a>
</li>
<li class="opinii" data-menu="opinii"><a href="/ro/stiri/opinii/" title=" opinii">opinii</a>
</li>
<li class="interviu" data-menu="interviu" title="anti-fake">
<a href="/ro/stiri/anti_fake">Anti-Fake</a>
</li>
<li class="interviu" data-menu="interviu"><a href="/ro/stiri/interviu/" title=" interviu">interviu</a></li>
<li class="interviu" data-menu="interviu"><a href="/ro/stiri/23/" title=" transnistrie">transnistria</a></li>
<li class="interviu" data-menu="interviu"><a href="/ro/stiri/alegeri" title="alegeri">alegeri</a></li>
</ul>
</div>
</div>
</div>
<div class="foot_100"></div>
<div class="menu-overlay politic" data-type="politic">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/111170/(VIDEO)-„De-ce-nu-m-a-făcut-mama-cântăreț”--Igor-Grosu-despre-onorariul-de-200-mii-dolari-oferit-lui-Kirkorov-de-Partidul-„ȘOR”.htm" title="(VIDEO) „De ce nu m-a făcut mama cântăreț?” // Igor Grosu, despre onorariul de 200 mii dolari oferit lui Kirkorov de Partidul „ȘOR”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000136247.jpg">
<div class="info">(VIDEO) „De ce nu m-a făcut mama...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/111158/VIDEO--Gavrilița-interviu-pentru-CNN-Suntem-îngrijorați-de-o-posibilă-invazie-a-Rusiei-dar-facem-tot-posibilul-pentru-a-păstra-pacea.htm" title="VIDEO // Gavrilița, interviu pentru CNN: Suntem îngrijorați de o posibilă invazie a Rusiei, dar facem tot posibilul pentru a păstra pacea">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000137402.png">
<div class="info">VIDEO // Gavrilița, interviu pentru CNN:...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/111150/VIDEO-DIGI-24--Ambasadorul-R-Moldova-la-București-despre-impactul-războiului-din-Ucraina-și-propaganda-rusă.htm" title="VIDEO DIGI 24 // Ambasadorul R. Moldova la București, despre impactul războiului din Ucraina și propaganda rusă">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000125300.jpg">
<div class="info">VIDEO DIGI 24 // Ambasadorul R. Moldova la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/111131/Oazu-Nantoi-Stăpânii-Marinei-Tauber-mizează-pe-destabilizarea-situației-se-așteaptă-că-tancurile-lui-Putin-vor-ajunge-la-Chișinău.htm" title="Oazu Nantoi: Stăpânii Marinei Tauber mizează pe destabilizarea situației se așteaptă că tancurile lui Putin vor ajunge la Chișinău">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000120958.jpg">
<div class="info">Oazu Nantoi: Stăpânii Marinei Tauber...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/111125/Marina-Tauber-mesaj-din-Penitenciarul-nr-13-Probele-din-dosar-sunt-„foaie-verde-și-povești”-iar-Maia-Sandu-„șantajează”.htm" title="Marina Tauber, mesaj din Penitenciarul nr. 13: Probele din dosar sunt „foaie verde și povești”, iar Maia Sandu „șantajează”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000136122.jpg">
<div class="info">Marina Tauber, mesaj din Penitenciarul nr....</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/111116/5-luni-de-război-în-Ucraina--Se-anunță-protest-la-Ambasada-Rusiei-din-Chișinău-pe-24-iulie.htm" title="5 luni de război în Ucraina // Se anunță protest la Ambasada Rusiei din Chișinău pe 24 iulie">
<img class="img-responsive" src="/images/cache/758x426/crop_41_0_1240_673/images%7Ccms-image-000137375.jpg">
<div class="info">5 luni de război în Ucraina // Se anunță...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/111103/NEWS-ALERT--Marina-Tauber-plasată-în-arest-preventiv-pentru-30-de-zile.htm" title="NEWS ALERT // Marina Tauber, plasată în arest preventiv pentru 30 de zile">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000137314.jpg">
<div class="info">NEWS ALERT // Marina Tauber, plasată în...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay social" data-type="social">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/social/111173/Femeie-condamnată-la-10-ani-de-închisoare-după-ce-a-încercat-să-și-omoare-amicul-de-pahar.htm" title="Femeie condamnată la 10 ani de închisoare după ce a încercat să-și omoare amicul de pahar">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000117540.jpg">
<div class="info">Femeie condamnată la 10 ani de închisoare...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/111168/Partidul-„ȘOR”-reacție-la-perchezițiile-din-această-dimineață-Guvernarea-este-în-agonie.htm" title="Partidul „ȘOR”, reacție la perchezițiile din această dimineață: Guvernarea este în agonie">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000125697.jpg">
<div class="info">Partidul „ȘOR”, reacție la perchezițiile...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/111165/Facilitarea-procedurii-de-obținere-a-pensiei-alocației-sau-indemnizației-susținută-de-Guvern.htm" title="Facilitarea procedurii de obținere a pensiei, alocației sau indemnizației, susținută de Guvern">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000126895.jpg">
<div class="info">Facilitarea procedurii de obținere a...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/111161/Capitala-sub-cod-portocaliu-de-coronavirus-Circa-1600-de-cazuri-noi-de-COVID-19-înregistrate-săptămâna-trecută.htm" title="Capitala, sub cod portocaliu de coronavirus. Circa 1600 de cazuri noi de COVID-19, înregistrate săptămâna trecută">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000125424.jpg">
<div class="info">Capitala, sub cod portocaliu de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/111160/Gelozia-bat-o-vina-la-Cimișlia-Un-tânăr-și-a-bătut-vecinul-cu-sapa-în-cap.htm" title="Gelozia bat-o vina, la Cimișlia. Un tânăr și-a bătut vecinul cu sapa în cap">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000132527.jpg">
<div class="info">Gelozia bat-o vina, la Cimișlia. Un tânăr...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/111159/A-depășit-de-14-ori-limita-de-alcool-admisibilă-Un-bărbat-din-Călărași-reținut-de-polițiști.htm" title="A depășit de 14 ori limita de alcool admisibilă. Un bărbat din Călărași, reținut de polițiști">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000137403.jpg">
<div class="info">A depășit de 14 ori limita de alcool...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/111157/Cadou-la-majorat-de-la-stat---Tinerii-vor-primi-vouchere-culturale-pentru-a-merge-la-teatru-expoziții-și-concerte.htm" title="Cadou la majorat, de la stat  // Tinerii vor primi vouchere culturale pentru a merge la teatru, expoziții și concerte">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000124069.jpg">
<div class="info">Cadou la majorat, de la stat // Tinerii...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay economic" data-type="economic">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/111162/Prețul-unui-litru-de-benzină-a-coborât-sub-29-lei-ANRE-publică-prețurile-plafon-pentru-marți-26-iulie.htm" title="Prețul unui litru de benzină a coborât sub 29 lei. ANRE publică prețurile plafon pentru marți, 26 iulie">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000121077.jpg">
<div class="info">Prețul unui litru de benzină a coborât sub...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/111154/Aviz-pozitiv--Gospodăriile-țărănești-vor-fi-înregistrate-la-ASP.htm" title="Aviz pozitiv // Gospodăriile țărănești vor fi înregistrate la ASP">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000122625.jpg">
<div class="info">Aviz pozitiv // Gospodăriile țărănești vor...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/111084/Guvernul-a-aprobat-majorarea-cotelor-de-capacitate-pentru-instalațiile-fotovoltaice.htm" title="Guvernul a aprobat majorarea cotelor de capacitate pentru instalațiile fotovoltaice">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000137359.jpg">
<div class="info">Guvernul a aprobat majorarea cotelor de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/111061/Situația-macroeconomică-a-R-Moldova-discutată-de-guvernatorul-BNM-cu-directoarea-de-țară-a-Băncii-Mondiale-pentru-Moldova.htm" title="Situația macroeconomică a R. Moldova, discutată de guvernatorul BNM cu directoarea de țară a Băncii Mondiale pentru Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000112975.jpg">
<div class="info">Situația macroeconomică a R. Moldova,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/111038/ANRE-anunță-scăderi-importante-de-prețuri-la-carburanți-pentru-sfârșitul-săptămânii-Benzina-mai-ieftină-cu-41-bani.htm" title="ANRE anunță scăderi importante de prețuri la carburanți pentru sfârșitul săptămânii. Benzina, mai ieftină cu 41 bani">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000119391.jpg">
<div class="info">ANRE anunță scăderi importante de prețuri...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/111036/Guvernul-a-aprobat-492-proiecte-de-dezvoltare-locală-vor-fi-implementate-în-cadrul-Programului-„Satul-European”.htm" title="Guvernul a aprobat: 492 proiecte de dezvoltare locală vor fi implementate în cadrul Programului „Satul European”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000133583.jpg">
<div class="info">Guvernul a aprobat: 492 proiecte de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/111029/Mai-multe-măsuri-de-atenuare-a-crizei-energetice-aprobate-de-Executiv.htm" title="Mai multe măsuri de atenuare a crizei energetice, aprobate de Executiv">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000130218.jpg">
<div class="info">Mai multe măsuri de atenuare a crizei...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay externe" data-type="externe">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/111171/Rusia-afirmă-că-atacurile-cu-rachetă-asupra-Odesei-nu-afectează-exporturile-de-cereale-din-Ucraina.htm" title="Rusia afirmă că atacurile cu rachetă asupra Odesei nu afectează exporturile de cereale din Ucraina">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000031126.jpg">
<div class="info">Rusia afirmă că atacurile cu rachetă...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/111169/Cea-mai-mare-economie-a-Europei-în-prag-de-recesiune-Moralul-oamenilor-de-afaceri-din-Germania-la-pământ.htm" title="Cea mai mare economie a Europei, în prag de recesiune. Moralul oamenilor de afaceri din Germania, la pământ">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000133542.jpg">
<div class="info">Cea mai mare economie a Europei, în prag...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/111166/Vaccinul-Imvanex-autorizat-de-Comisia-Europeană-împotriva-variolei-maimuţei.htm" title="Vaccinul Imvanex, autorizat de Comisia Europeană împotriva variolei maimuţei">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000137407.jpg">
<div class="info">Vaccinul Imvanex, autorizat de Comisia...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/111167/General-american-China-se-pregătește-să-invadeze-Taiwanul-până-în-2027-Beijingul-devine-tot-mai-agresiv.htm" title="General american: China se pregătește să invadeze Taiwanul până în 2027. Beijingul devine tot mai agresiv">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000137406.jpg">
<div class="info">General american: China se pregătește să...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/111164/Von-der-Leyen-cere-țărilor-UE-să-stocheze-mai-multe-gaze-și-să-le-împartă-cu-cele-care-au-dependență-mai-mare-de-gazul-rusesc.htm" title="Von der Leyen cere țărilor UE să stocheze mai multe gaze și să le împartă cu cele care au dependență mai mare de gazul rusesc">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000117502.jpg">
<div class="info">Von der Leyen cere țărilor UE să stocheze...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/111163/MAE-ucrainean-Discursul-lui-Viktor-Orban-este-un-exemplu-clasic-al-propagandei-Rusiei.htm" title="MAE ucrainean: Discursul lui Viktor Orban este un exemplu clasic al propagandei Rusiei">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000137405.jpg">
<div class="info">MAE ucrainean: Discursul lui Viktor Orban...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/111153/Henry-Kissinger-Ucraina-nu-ar-trebui-să-cedeze-teritorii-Rusiei.htm" title="Henry Kissinger: Ucraina nu ar trebui să cedeze teritorii Rusiei">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000137398.jpg">
<div class="info">Henry Kissinger: Ucraina nu ar trebui să...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay editorial" data-type="editorial">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/111132/Dumitru-CRUDU--Iată-de-ce-eu-azi-o-să-merg-la-protestul-din-fața-Ambasadei-Rusiei.htm" title="Dumitru CRUDU // Iată de ce eu azi o să merg la protestul din fața Ambasadei Rusiei">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000137385.jpg">
<div class="info">Dumitru CRUDU // Iată de ce eu azi o să...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/111105/Dumitru-CRUDU--Bombele-false-ale-FSB-ului.htm" title="Dumitru CRUDU // Bombele false ale FSB-ului">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000137372.jpg">
<div class="info">Dumitru CRUDU // Bombele false ale FSB-ului</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/111098/Vitalie-VOVC--Săptămâna-în-care-a-plouat-cu-bombe-și-alerte.htm" title="Vitalie VOVC // Săptămâna în care a plouat cu bombe și alerte">
<img class="img-responsive" src="/images/cache/758x426/crop_0_1_1280_721/images%7Ccms-image-000137258.jpg">
<div class="info">Vitalie VOVC // Săptămâna în care a plouat...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/110732/Igor-Dodon-de-la-președinție-la-pușcărie.htm" title="Igor Dodon, de la președinție la pușcărie">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000135089.jpg">
<div class="info">Igor Dodon, de la președinție la pușcărie</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/110723/Dumitru-CRUDU--Oare-cei-care-îi-urmăresc-pe-protestatarii-din-fața-Ambasadei-Rusiei-sunt-de-la-SIS-sau-poate-de-la-FSB.htm" title="Dumitru CRUDU // Oare cei care îi urmăresc pe protestatarii din fața Ambasadei Rusiei sunt de la SIS sau, poate, de la FSB?">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000133034.jpg">
<div class="info">Dumitru CRUDU // Oare cei care îi urmăresc...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/110686/Dumitru-Crudu--A-fost-sau-n-a-fost-o-bombă-în-Aeroport.htm" title="Dumitru Crudu // A fost sau n-a fost o bombă în Aeroport?">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000137146.jpg">
<div class="info">Dumitru Crudu // A fost sau n-a fost o...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/110264/Dumitru-Crudu--Difteria-te-poate-ucide-dar-te-poate-și-salva-de-soldații-ruși.htm" title="Dumitru Crudu // Difteria te poate ucide, dar te poate și salva... de soldații ruși">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000136546.jpg">
<div class="info">Dumitru Crudu // Difteria te poate ucide,...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay investigații" data-type="investigații">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/108626/DOC--Ginerele-lui-Nazarbaev-beneficiarul-companiei-ce-a-câștigat-o-licitație-de-milioane-la-CFM-cercetat-penal-în-RMoldova.htm" title="DOC // Ginerele lui Nazarbaev, beneficiarul companiei ce a câștigat o licitație de milioane la CFM, cercetat penal în R.Moldova">

<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000135918.jpg">
<div class="info">DOC // Ginerele lui Nazarbaev,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/99926/(AUDIO--DOC)-MAI-anunță-reforme-dar-le-ies-abuzuri-Cum-își-promovează-șeful-IGP-oamenii-în-vârful-structurilor-de-comandă.htm" title="(AUDIO // DOC) MAI anunță reforme, dar le ies abuzuri. Cum își promovează șeful IGP oamenii în vârful structurilor de comandă">
<img class="img-responsive" src="/images/cache/758x426/crop_16_0_1083_600/images%7Ccms-image-000129760.jpg">
<div class="info">(AUDIO // DOC) MAI anunță reforme, dar le...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/96746/EXCLUSIV-(VIDEO)-Alcoolul-dăunează-grav-epoleților-Un-șef-SPIA-și-un-jurist-MAI-„spectacol”-huliganic-la-Ciocana.htm" title="EXCLUSIV// (VIDEO) Alcoolul dăunează grav epoleților. Un șef SPIA și un jurist MAI, „spectacol” huliganic la Ciocana">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000127513.jpg">
<div class="info">EXCLUSIV// (VIDEO) Alcoolul dăunează grav...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/96575/EXCLUSIV-(DOC)-„Contrabanda”-bate-legea-Condamnat-la-pușcărie-de-justiție-un-vameș-a-fentat-închisoarea-și-a-continuat-să-„vămuiască”.htm" title="EXCLUSIV (DOC) „Contrabanda” bate legea. Condamnat la pușcărie de justiție, un vameș a fentat închisoarea și a continuat să „vămuiască”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000127452.jpg">
<div class="info">EXCLUSIV (DOC) „Contrabanda” bate legea....</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/92946/EXCLUSIV-(-FOTO)---Cum-anchetează-procurorii-lui-Stoianoglo-dosarul-„Laundromat”-La-cafea-cu-martor-și-suspect-în-dosare-penale.htm" title="EXCLUSIV ( FOTO)  // Cum anchetează procurorii lui Stoianoglo dosarul „Laundromat”: La cafea cu martor și suspect în dosare penale">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000124474.jpg">
<div class="info">EXCLUSIV ( FOTO) // Cum anchetează...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/89392/EXCLUSIV-Chat-ul-secret-al-Direcției-Operațiuni-Speciale-a-MAI--Cum-era-urmărită-opoziția-și-jurnaliștii-în-criza-politică-din-iunie-2019.htm" title="EXCLUSIV Chat-ul secret al Direcției Operațiuni Speciale a MAI // Cum era urmărită opoziția și jurnaliștii în criza politică din iunie 2019">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000121224.jpg">
<div class="info">EXCLUSIV Chat-ul secret al Direcției...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/87029/EXCLUSIV--Cine-sunt-și-ce-legături-au-cu-Veaceslav-Platon-cei-care-au-filat-o-pe-magistrata-de-la-Curtea-de-Apel.htm" title="EXCLUSIV // Cine sunt și ce legături au cu Veaceslav Platon, cei care au filat-o pe magistrata de la Curtea de Apel">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000118634.jpg">
<div class="info">EXCLUSIV // Cine sunt și ce legături au cu...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay cultura" data-type="cultura">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/111147/Scriitorul-Vladimir-Beșleagă-își-sărbătorește-astăzi-cea-de-a-91-a-aniversare.htm" title="Scriitorul Vladimir Beșleagă își sărbătorește astăzi cea de-a 91-a aniversare">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000120914.jpg">
<div class="info">Scriitorul Vladimir Beșleagă își...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/111143/VIDEO--Zdob-și-Zdub-a-cântat-„Trenulețul”-pentru-Poliția-de-Frontieră-Română-care-și-sărbătorește-cea-de-a-158-a-aniversare.htm" title="VIDEO // Zdob și Zdub a cântat „Trenulețul” pentru Poliția de Frontieră Română, care-și sărbătorește cea de-a 158-a aniversare">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000137394.jpg">
<div class="info">VIDEO // Zdob și Zdub a cântat...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/111141/Proiectul-„Transformarea-digitală-a-Industriilor-Culturale-și-Creative”-sprijinit-de-UNESCO-a-fost-lansat-oficial.htm" title="Proiectul „Transformarea digitală a Industriilor Culturale și Creative”, sprijinit de UNESCO, a fost lansat oficial">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000137392.JPG">
<div class="info">Proiectul „Transformarea digitală a...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/110873/Peste-1600-de-pelicule-din-arhiva-Moldova-Film-vor-fi-digitalizate-cu-sprijinul-UE-și-SUA.htm" title="Peste 1600 de pelicule din arhiva Moldova Film vor fi digitalizate cu sprijinul UE și SUA">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000137249.jpg">
<div class="info">Peste 1600 de pelicule din arhiva Moldova...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/110867/Delegația-Uniuni-Europene-invită-Uniți-prin-artă-ca-răspuns-războiului-din-Ucraina.htm" title="Delegația Uniuni Europene invită: Uniți prin artă ca răspuns războiului din Ucraina">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000137246.jpg">
<div class="info">Delegația Uniuni Europene invită: Uniți...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/110844/FOTO--Expoziție-comemorativă-90-de-ani-de-la-nașterea-primului-președinte-al-Parlamentului.htm" title="FOTO // Expoziție comemorativă: 90 de ani de la nașterea primului președinte al Parlamentului">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000137226.jpg">
<div class="info">FOTO // Expoziție comemorativă: 90 de ani...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/110793/O-placă-comemorativă-dedicată-poetului-Nicolae-Dabija-inaugurată-la-Chișinău.htm" title="O placă comemorativă dedicată poetului Nicolae Dabija, inaugurată la Chișinău">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000137201.jpg">
<div class="info">O placă comemorativă dedicată poetului...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay sport" data-type="sport">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/111097/Anastasia-Nichita-a-câștigat-medalia-de-aur-la-Turneul-Internațional-Ranking-Series-„Poland-Open”.htm" title="Anastasia Nichita a câștigat medalia de aur la Turneul Internațional Ranking Series „Poland Open”">
<img class="img-responsive" src="/images/cache/758x426/crop_0_384_2048_1532/images%7Ccms-image-000137366.jpg">
<div class="info">Anastasia Nichita a câștigat medalia de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/111075/A-decedat-unul-dintre-primii-olimpici-ai-RMoldova.htm" title="A decedat unul dintre primii olimpici ai R.Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000137356.jpg">
<div class="info">A decedat unul dintre primii olimpici ai...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/110903/Maia-Sandu-a-înmânat-Drapelul-de-Stat-echipei-de-sportivi-ce-va-reprezenta-R-Moldova-la-Festivalul-Olimpic-al-Tineretului-European.htm" title="Maia Sandu a înmânat Drapelul de Stat echipei de sportivi ce va reprezenta R. Moldova la Festivalul Olimpic al Tineretului European">
<img class="img-responsive" src="/images/cache/758x426/crop_0_214_2044_1365/images%7Ccms-image-000137272.jpg">
<div class="info">Maia Sandu a înmânat Drapelul de Stat...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/110857/Calciopoli-de-Moldova!-FMF-a-depunctat-un-club-de-fotbal-și-a-suspendat-trei-jucători-pentru-trucarea-meciurilor.htm" title="Calciopoli de Moldova! FMF a depunctat un club de fotbal și a suspendat trei jucători pentru trucarea meciurilor">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000112791.jpg">
<div class="info">Calciopoli de Moldova! FMF a depunctat un...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/110586/Trei-echipe-moldovenești-de-fotbal-vor-juca-în-turul-doi-preliminar-al-cupelor-europene.htm" title="Trei echipe moldovenești de fotbal vor juca în turul doi preliminar al cupelor europene">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000117536.jpg">
<div class="info">Trei echipe moldovenești de fotbal vor...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/110420/Sheriff-Tiraspol-a-învins-campioana-Bosniei-HŠK-Zrinjski-scor-1-0-și-se-califică-în-turul-2-preliminar-al-Ligii-Campionilor.htm" title="Sheriff Tiraspol a învins campioana Bosniei HŠK Zrinjski, scor 1-0 și se califică în turul 2 preliminar al Ligii Campionilor">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000137025.jpg">
<div class="info">Sheriff Tiraspol a învins campioana...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/110270/David-Popovici-obține-a-patra-medalie-de-aur-la-Europenele-de-juniori-la-100-de-metri-liber.htm" title="David Popovici obține a patra medalie de aur la Europenele de juniori, la 100 de metri liber">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000136337.jpeg">
<div class="info">David Popovici obține a patra medalie de...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay opinii" data-type="opinii">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/111172/Nicolae-Negru--Putin-de-la-arma-nucleară-la-arma-frigului-și-a-foamei.htm" title="Nicolae Negru // Putin, de la arma nucleară la arma frigului și a foamei">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000128530.jpg">
<div class="info">Nicolae Negru // Putin, de la arma...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/111027/Nicolae-Negru--Despre-critică-și-diversiune.htm" title="Nicolae Negru // Despre critică și diversiune">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000128530.jpg">
<div class="info">Nicolae Negru // Despre critică și diversiune</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/110944/Anatol-Țăranu---Cum-Putin-repune-„lumea-rusă”-în-Ucraina-Lecții-pentru-moldoveni.htm" title="Anatol Țăranu //  Cum Putin repune „lumea rusă” în Ucraina. Lecții pentru moldoveni">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000126054.jpg">
<div class="info">Anatol Țăranu // Cum Putin repune „lumea...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/110913/Cristian-Hrițuc--Situația-PAS-se-înrăutățește-Formațiunea-trebuie-să-înțeleagă-că-e-momentul-schimbării-radicale.htm" title="Cristian Hrițuc // Situația PAS se înrăutățește. Formațiunea trebuie să înțeleagă că e momentul schimbării radicale">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000134546.jpg">
<div class="info">Cristian Hrițuc // Situația PAS se...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/110739/Opinie-Fără-o-politică-de-dezvoltare-a-regiunilor-R-Moldova-riscă-în-următorii-5-ani-să-înregistreze-depopulări-masive-ale-raioanelor.htm" title="Opinie: Fără o politică de dezvoltare a regiunilor, R. Moldova riscă în următorii 5 ani să înregistreze depopulări masive ale raioanelor">
<img class="img-responsive" src="/images/cache/758x426/crop_0_60_1400_845/images%7Ccms-image-000137168.jpg">
<div class="info">Opinie: Fără o politică de dezvoltare a...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/110744/Nicolae-Negru--Frontul-salvării-lui-Dodon.htm" title="Nicolae Negru // Frontul salvării lui Dodon">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000136275.jpg">
<div class="info">Nicolae Negru // Frontul salvării lui Dodon</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/110601/Nicolae-Negru--Comratul-încearcă-un-șantaj-sau-își-schimbă-orientarea.htm" title="Nicolae Negru // Comratul încearcă un șantaj sau își schimbă orientarea?">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000128530.jpg">
<div class="info">Nicolae Negru // Comratul încearcă un...</div>
</a>
</div>
</div>
</div>
</div>
</div>
</nav>

</div>
</header>
<section id="main-section">
<div class="container wrapper wrapperThreeColumns">
<div class="row">
<div class="col-lg-9 content box">
<div class="row">
<div class="theiaStickySidebar">
<article>
<div class="article-content">
<div class="article-head">
<h1 class="article-title">
Femeie condamnată la 10 ani de închisoare după ce a încercat să-și omoare amicul de pahar
</h1>
<div class="article-captions">
<span class="article-author"><i class="fa fa-user" aria-hidden="true"></i> Author: Deschide.MD </span>
<div class="article-data">
<span><i class="fa fa-calendar" aria-hidden="true"></i> 13:56, 25 Iulie 2022 </span>
</div>
</div>
</div>
<div class="divider"></div>

<div class="article-image">
<figure>
<img src="/images/cache/758x426/crop/images%7Ccms-image-000117540.jpg" alt="" class="img-responsive">
</figure>
<span class="image-caption">ciocan / justiție / judecată</span></br>
<span class="photographer">Foto: </span>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7537724756068498" data-ad-slot="1194664163"></ins>
<script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
							</script>



<div class="divider"></div>
<div class="addthis_native_toolbox"></div>
<div class="divider"></div>
<div class="article-text">
<div class="article-add">
</div>
<p><strong></strong></p>
<p><strong>O femeie din regiunea transnistreană a fost condamnată la 10 ani de închisoare pentru tentativa de omor al unui bărbat din Chișinău. Sentința a fost pronunțată zilele trecute de magistrații Judecătoriei Chișinău, sediu Buiucani.</strong></p>
<p>Potrivit materialelor dosarului, cazul a avut loc în noaptea de 26 decembrie 2017, la domiciliul unui bărbat de 67 de ani, în sectorul Ciocana al capitalei. În timp ce consumau băuturi alcoolice, între cei doi s-a iscat o ceartă, în rezultatul căreia femeia i-a aplicat victimei multiple lovituri cu cuțitul în diferite regiuni ale corpului, cauzându-i leziuni corporale periculoase pentru viața și sănătatea persoanei.</p>
<p>În ianuarie 2018, inculpata a fost pusă sub învinuire în contumacie, fiind anunțată în căutare, din motivul eschivării acesteia de la urmărirea penală. Ulterior măsurilor întreprinse, în martie 2022, aceasta a fost reținută și plasată în arest preventiv, după care în mai 2022, cauza penală a fost deferită justiției.</p>
<p>Totodată, la pronunțarea sentinței, instanța de judecată a dispus încasare din contul inculpatei în beneficiul părții vătămate a prejudiciului moral cauzat în sumă de 100 000 lei pentru săvârșirea infracțiunii.</p>
<p>Sentința nu este definitivă și poate fi contestată cu apel în termen de 15 zile la Curtea de Apel Chișinău.</p>
<script type="text/javascript">
            <!--
            var stats_getHTTPObject_111173_ro = function () {
                var xhr = false;
                if (window.XMLHttpRequest) {
                    xhr = new XMLHttpRequest();
                } else if (window.ActiveXObject) {
                    try {
                        xhr = new ActiveXObject("Msxml2.XMLHTTP");
                    } catch(e) {
                        try {
                            xhr = new ActiveXObject("Microsoft.XMLHTTP");
                        } catch(e) {
                            xhr = false;
                        }
                    }
                }
                return xhr;
            };

            var stats_submit_111173_ro = function () {
                if (undefined !== window.statistics_request_sent__111173_ro) {
                    return;
                }
                window.statistics_request_sent__111173_ro = true;

                var stats_request = stats_getHTTPObject_111173_ro();
                stats_request.onreadystatechange = function() {};

                var read_date = new Date();
                var read_path = "_statistics/reader/1/";
                var request_randomizer = "" + read_date.getTime() + Math.random();
                var stats_url = "https://deschide.md/" + read_path + "975982/";
                try {
                    stats_request.open("GET", stats_url + "?randomizer=" + request_randomizer, true);
                    stats_request.send(null);
                    /* not everybody has jquery installed
                    $.ajax({
                        url: stats_url,
                        data: {randomizer: request_randomizer},
                        success: function() {}
                    });
                    */
                } catch (e) {}
            };
            stats_submit_111173_ro();
            -->
            </script>
<div class="divider"></div>
</div>


<div class="divider"></div>

<ul class="tags-related">
</ul>





</div>

<div id="adoceanprotvmdugimovluba"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Descktop2020.intext */
ado.slave('adoceanprotvmdugimovluba', {myMaster: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7' });
</script>



<a href="http://drrm.gov.ro/w/"><img class="img-responsive" src="https://deschide.md/themes/publication_1/theme_1/img/banere/guvernul.jpg"></a>
<div class="alert alert-warning" style="padding:10px;text-align: center; font-size: 12px; margin-top: 20px;margin-right: 8px;">
<a href="#" class="close" data-dismiss="alert" aria-label="close">&times;</a>
Aboneaza-te la fluxul de stiri Deschide.MD pe telefonul tau mobil <a href="https://t.me/deschide"><img src="https://deschide.md/themes/publication_1/theme_1/img/telegram.jpg" alt=""></a>
</div >

<div id="errors-reporting" style="background-color:#FFFFFF;border:1px solid #979797;padding: 7px 34px;color:#000000;position:fixed;bottom:0;text-align:center;z-index: 99999; font-size: 20px;">
Ai depistat o eroare în text? <span style="color:#FFFFFF;background-color:#3399FF">&nbsp;Selecteaz-o&nbsp;</span> și apasă combinația de taste <a title="CTRL" href="#" class="btn btn-danger">CTRL</a> + <a title="ENTER" href="#" class="btn btn-danger">ENTER</a>
</div>

<div class="alert alert-danger" role="alert" style="padding:10px;text-align: center; font-size: 16px; margin-top: 20px;margin-right: 8px;">Acest articol este proprietatea Deschide.md și este protejat de legea drepturilor de autor. Orice preluare a conținutului se poate face <b>DOAR</b> cu citarea sursei și cu <b>LINK ACTIV</b> către pagina acestui articol. </div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7537724756068498" data-ad-slot="1194664163"></ins>
<script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
							</script>


<div class="comment-box" style="background-color: white;">
<div id="disqus_thread"></div>
<script type="text/javascript">
									/* * * CONFIGURATION VARIABLES: THIS CODE IS ONLY AN EXAMPLE * * */
                                    var disqus_shortname = 'deschidemd'; // Required - Replace example with your forum shortname
                                    var disqus_identifier = 'new-111173'; // a unique identifier for each page where Disqus is present
                                    var disqus_title = 'Femeie condamnată la 10 ani de închisoare după ce a încercat să-și omoare amicul de pahar'; // a unique title for each page where Disqus is present
                                    var disqus_url = 'https://deschide.md/ro/stiri/social/111173/Femeie-condamnată-la-10-ani-de-închisoare-după-ce-a-încercat-să-și-omoare-amicul-de-pahar.htm'; // a unique URL for each page where Disqus is present
									/* * * DON'T EDIT BELOW THIS LINE * * */
                                    (function() {
                                        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                                        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                                        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                                    })();
								</script>
</div>

</article>
</div>
</div>
</div>
<div class="col-xs-12 col-md-3 latest-news rightSidebar">
<div class="row">
<div class="right-sidebar-add">

<div id="adoceanprotvmdxfrflisprf"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Descktop2020.300x400 */
ado.slave('adoceanprotvmdxfrflisprf', {myMaster: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7' });
</script>

</div>
<div class="sidebar_block">
<div class="box-header"><h3>ultimele știri</h3></div>
<div class="latest-news-block clearfix">
<a href="https://deschide.md/ro/stiri/social/111173/Femeie-condamnată-la-10-ani-de-închisoare-după-ce-a-încercat-să-și-omoare-amicul-de-pahar.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000117540.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Femeie condamnată la 10 ani de închisoare după ce a încercat să-și omoare amicul de pahar
</div>
<div class="latest-date">
<span> 13:56</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/opinii/111172/Nicolae-Negru--Putin-de-la-arma-nucleară-la-arma-frigului-și-a-foamei.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000128530.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Nicolae Negru // Putin, de la arma nucleară la arma frigului și a foamei
</div>
<div class="latest-date">
<span> 13:50</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/111171/Rusia-afirmă-că-atacurile-cu-rachetă-asupra-Odesei-nu-afectează-exporturile-de-cereale-din-Ucraina.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000031126.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Rusia afirmă că atacurile cu rachetă asupra Odesei nu afectează exporturile de cereale din Ucraina
</div>
<div class="latest-date">
<span> 13:41</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/111170/(VIDEO)-„De-ce-nu-m-a-făcut-mama-cântăreț”--Igor-Grosu-despre-onorariul-de-200-mii-dolari-oferit-lui-Kirkorov-de-Partidul-„ȘOR”.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000136247.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
(VIDEO) „De ce nu m-a făcut mama cântăreț?” // Igor Grosu, despre onorariul de 200 mii dolari oferit lui Kirkorov de Partidul „ȘOR”
</div>
<div class="latest-date">
<span> 13:16</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/111169/Cea-mai-mare-economie-a-Europei-în-prag-de-recesiune-Moralul-oamenilor-de-afaceri-din-Germania-la-pământ.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000133542.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Cea mai mare economie a Europei, în prag de recesiune. Moralul oamenilor de afaceri din Germania, la pământ
</div>
<div class="latest-date">
<span> 12:35</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/111168/Partidul-„ȘOR”-reacție-la-perchezițiile-din-această-dimineață-Guvernarea-este-în-agonie.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000125697.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Partidul „ȘOR”, reacție la perchezițiile din această dimineață: Guvernarea este în agonie
</div>
<div class="latest-date">
<span> 12:32</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/111166/Vaccinul-Imvanex-autorizat-de-Comisia-Europeană-împotriva-variolei-maimuţei.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000137407.jpg" alt="" class="img-responsive">
 </div>
<div class="latest-details">
<div class="item-title">
Vaccinul Imvanex, autorizat de Comisia Europeană împotriva variolei maimuţei
</div>
<div class="latest-date">
<span> 12:26</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/111167/General-american-China-se-pregătește-să-invadeze-Taiwanul-până-în-2027-Beijingul-devine-tot-mai-agresiv.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000137406.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
General american: China se pregătește să invadeze Taiwanul până în 2027. Beijingul devine tot mai agresiv
</div>
<div class="latest-date">
<span> 12:22</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/111164/Von-der-Leyen-cere-țărilor-UE-să-stocheze-mai-multe-gaze-și-să-le-împartă-cu-cele-care-au-dependență-mai-mare-de-gazul-rusesc.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000117502.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Von der Leyen cere țărilor UE să stocheze mai multe gaze și să le împartă cu cele care au dependență mai mare de gazul rusesc
</div>
<div class="latest-date">
<span> 12:12</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/111165/Facilitarea-procedurii-de-obținere-a-pensiei-alocației-sau-indemnizației-susținută-de-Guvern.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000126895.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Facilitarea procedurii de obținere a pensiei, alocației sau indemnizației, susținută de Guvern
</div>
<div class="latest-date">
<span> 12:07</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/111163/MAE-ucrainean-Discursul-lui-Viktor-Orban-este-un-exemplu-clasic-al-propagandei-Rusiei.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000137405.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
MAE ucrainean: Discursul lui Viktor Orban este un exemplu clasic al propagandei Rusiei
</div>
<div class="latest-date">
<span> 11:53</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/economic/111162/Prețul-unui-litru-de-benzină-a-coborât-sub-29-lei-ANRE-publică-prețurile-plafon-pentru-marți-26-iulie.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000121077.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Prețul unui litru de benzină a coborât sub 29 lei. ANRE publică prețurile plafon pentru marți, 26 iulie
</div>
<div class="latest-date">
<span> 11:46</span>
</div>
</div>
</div>
</a>
</div>
<div class="all-news">
<a href="/ro/stiri/social/111173/Femeie-condamnată-la-10-ani-de-închisoare-după-ce-a-încercat-să-și-omoare-amicul-de-pahar.htm?tpl=6">Mai multe știri</a>
</div>
</div>
<div class="sidebar_block">
<div class="box-header"><h3>editorial</h3></div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/111132/Dumitru-CRUDU--Iată-de-ce-eu-azi-o-să-merg-la-protestul-din-fața-Ambasadei-Rusiei.htm" class="editorial-title">Dumitru CRUDU // Iată de ce eu azi o să merg la protestul din fața Ambasadei Rusiei</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/111105/Dumitru-CRUDU--Bombele-false-ale-FSB-ului.htm" class="editorial-title">Dumitru CRUDU // Bombele false ale FSB-ului</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/111098/Vitalie-VOVC--Săptămâna-în-care-a-plouat-cu-bombe-și-alerte.htm" class="editorial-title">Vitalie VOVC // Săptămâna în care a plouat cu bombe și alerte</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/110732/Igor-Dodon-de-la-președinție-la-pușcărie.htm" class="editorial-title">Igor Dodon, de la președinție la pușcărie</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/110723/Dumitru-CRUDU--Oare-cei-care-îi-urmăresc-pe-protestatarii-din-fața-Ambasadei-Rusiei-sunt-de-la-SIS-sau-poate-de-la-FSB.htm" class="editorial-title">Dumitru CRUDU // Oare cei care îi urmăresc pe protestatarii din fața Ambasadei Rusiei sunt de la SIS sau, poate, de la FSB?</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/110686/Dumitru-Crudu--A-fost-sau-n-a-fost-o-bombă-în-Aeroport.htm" class="editorial-title">Dumitru Crudu // A fost sau n-a fost o bombă în Aeroport?</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/110264/Dumitru-Crudu--Difteria-te-poate-ucide-dar-te-poate-și-salva-de-soldații-ruși.htm" class="editorial-title">Dumitru Crudu // Difteria te poate ucide, dar te poate și salva... de soldații ruși</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/110215/Dumitru-CRUDU--Eu-nu-am-uitat-nici-acum-zilele-alea-când-dispăruse-tot-aerul-de-pe-pământ.htm" class="editorial-title">Dumitru CRUDU // Eu nu am uitat nici acum zilele alea când dispăruse tot aerul de pe pământ</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/110216/Vitalie-Vovc--Săptămâna-în-care-Moldova-şi-a-arătat-vectorul.htm" class="editorial-title">Vitalie Vovc // Săptămâna în care Moldova şi-a arătat vectorul</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/109827/Dumitru-CRUDU--Reacția-Nadiușei-din-Perm-când-a-aflat-că-soțul-ei-Vova-i-a-tăiat-gâtul-unui-ucrainean.htm" class="editorial-title">Dumitru CRUDU // Reacția Nadiușei din Perm când a aflat că soțul ei, Vova, i-a tăiat gâtul unui ucrainean</a>
</div>
</div>
<div class="right-sidebar-add">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7537724756068498" data-ad-slot="3252676856" data-ad-format="auto"></ins>
<script>
            (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
</div>
</div>
</div>
</div>
</article>
</div>
</section>
<div class="divider"></div>
<a id="back-to-top" href="#" class="btn btn-primary btn-lg back-to-top" role="button" title="Click to return on the top page" data-toggle="tooltip" data-placement="left"><span class="glyphicon glyphicon-chevron-up"></span></a>
<footer>
<div class="footer-line1">
<div class="container">
<a target="_blank" href="https://www.facebook.com/DeschideStirea/" class="share-icon fb"></a>
<a target="_blank" href="https://twitter.com/DeschideMD" class="share-icon tw"></a>
<a target="_blank" href="https://telegram.me/deschide" class="share-icon tl"></a>
<a target="_blank" href="https://www.youtube.com/channel/UCA-r1a0N9nFTNw2XlCTdt4Q" class="share-icon yt"></a>
<a target="_blank" href="https://plus.google.com/u/1/112014812238620169078" class="share-icon gp"></a>
<a href="https://deschide.md/ro/feed/" class="share-icon rss"></a>

</div>
</div>
<div class="footer-line2">
<div class="container">
<div class="row">
<div class="row">


</div-->
<div class="col-xs-12 col-md-3 adress">
<p>Str. Alexandr Pușkin 20, ap.5<br>
Chisinau, MD-2012, Republica Moldova<br>
+373 60 103 111, contact[at]deschide.md</p>
<p>&copy; 2019 Deschide.md. Toate drepturile rezervate</p>
</div>
</div>
</div>
</div>
</div>
<div class="footer-line3">
<div class="container">
<div class="partners">
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/ccpe.png" width="102"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/rnews.png" width="90"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/unirea.png" width="71"></a>
<a href="#" style="margin-top: -10px;"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/tr.png" width="137"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/ce.png" width="125"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/cl.png" width="144"></a>
<a href="http://www.lyberti.com"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/lu.png" width="100"></a>
</div>
</div>
</div>
</footer>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>

<script src="https://deschide.md/themes/publication_1/theme_1/js/bootstrap.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/general.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/modernizr-custom.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/theia-sticky-sidebar.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/jquery.mousewheel.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/lightgallery.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/mistake/mistakes.js"></script>
<script type="text/javascript">
	  $(document).ready(function() { $("#lightgallery").lightGallery(); });
	  $('#relative-caption').lightGallery({ subHtmlSelectorRelative: true });
	

	function randImg(){
            let images = ['https://deschide.md/themes/publication_1/theme_1/img/banere/ru.jpg']
            let size = images.length
            let x = Math.floor(size * Math.random())
            
            document.getElementById('headerAdd').src = images[x]
        }
        
        window.onload = randImg()



	</script>
<script type="text/javascript">
	  $(".article-content").lightGallery({
	    selector: '.photoViewer'
	  });

	</script>
<script>
		$(document).ready(function() {
			$('.leftSidebar, .content, .rightSidebar')
				.theiaStickySidebar({
					additionalMarginTop: 60
				});
		});
	</script>
<script>
		$(document).ready(function(){
    
			var clickEvent = false;
			$('#myCarousel').carousel({
				interval:   4000	
			}).on('click', '.list-group li', function() {
					clickEvent = true;
					$('.list-group li').removeClass('active');
					$(this).addClass('active');		
			}).on('slid.bs.carousel', function(e) {
				if(!clickEvent) {
					var count = $('.list-group').children().length -1;
					var current = $('.list-group li.active');
					current.removeClass('active').next().addClass('active');
					var id = parseInt(current.data('slide-to'));
					if(count == id) {
						$('.list-group li').first().addClass('active');	
					}
				}
				clickEvent = false;
			});
		})

		$(window).load(function() {
		    var boxheight = $('#myCarousel .carousel-inner').innerHeight();
		    var itemlength = $('#myCarousel .item').length;
		    var triggerheight = Math.round(boxheight/itemlength+1);
			$('#myCarousel .list-group-item').outerHeight(triggerheight);
		});
	</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57b56d6e8ecdf72c"></script>

<script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
<script src="https://cdn.embed.ly/jquery.embedly-3.1.1.min.js"></script>
<script>
        (function(w, d){
            var id='embedly-platform', n = 'script';
            if (!d.getElementById(id)){
                w.embedly = w.embedly || function() {(w.embedly.q = w.embedly.q || []).push(arguments);};
                var e = d.createElement(n); e.id = id; e.async=1;
                e.src = ('https:' === document.location.protocol ? 'https' : 'http') + '://cdn.embedly.com/widgets/platform.js';
                var s = d.getElementsByTagName(n)[0];
                s.parentNode.insertBefore(e, s);
            }
        })(window, document);
    </script>


<div id="adoceanprotvmdrhpsbtfjgz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Descktop2020.rich */
ado.slave('adoceanprotvmdrhpsbtfjgz', {myMaster: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7' });
</script>

<script type="text/javascript">

        embedly('card', {selector: 'a.smallbox', types: ['article', 'image']});

    </script>
<script type="text/javascript">
        $(document).ready(function(){
            $(window).scroll(function () {
                if ($(this).scrollTop() > 50) {
                    $('#back-to-top').fadeIn();
                } else {
                    $('#back-to-top').fadeOut();
                }
            });
            // scroll body to 0px on click
            $('#back-to-top').click(function () {
                $('#back-to-top').tooltip('hide');
                $('body,html').animate({
                    scrollTop: 0
                }, 800);
                return false;
            });

            $('#back-to-top').tooltip('show');

        });
    </script>



<script>
        var _gaq=[["_setAccount","UA-45464002-1"],["_trackPageview"]];
        (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];g.async=1;
        g.src=("https:"==location.protocol?"//ssl":"//www")+".google-analytics.com/ga.js";
        s.parentNode.insertBefore(g,s)}(document,"script"));
    </script>
<script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-45464002-1', 'auto');
        /*  ga('send', 'pageview');*/
        ga('send', 'pageview', {
            'dimension1': ''
        });
        /* ga('send', 'pageview', {
         'dimension5': ''
         }); */

    </script>

<script>
    (function() {
        var cx = '009149180067044880109:ump_omzr-gi'; // Insert your own Custom Search engine ID here
        var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
        gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
    })();
</script>

<script data-ad-client="ca-pub-7537724756068498" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '367676820233510',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


</body>
</html>
