<!DOCTYPE html>

<html lang="ro">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="format-detection" content="telephone=no">
<title>Peste 200 de incendii de vegetație au fost înregistrate în ultimele 24 de ore. Circa 1200 de hectare de teren, distruse</title>
<meta name="keywords" content=",stiri, news, moldova, romania, deschide, video, deschide.md" />
<meta property="fb:app_id" content="367676820233510" />
<meta property="og:description" content="" />
<meta property="og:title" content="Peste 200 de incendii de vegetație au fost înregistrate în ultimele 24 de ore. Circa 1200 de hectare de teren, distruse" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://deschide.md/ro/stiri/social/103862/Peste-200-de-incendii-de-vegetație-au-fost-înregistrate-în-ultimele-24-de-ore-Circa-1200-de-hectare-de-teren-distruse.htm">
<meta property="og:image" content="https://deschide.md/images/cms-image-000132672.jpg" />
<meta property="og:site_name" content="Deschide.MD" />
<meta property="og:image" content="https://deschide.md/images/cms-image-000132672.jpg" />
<meta property="fb:pages" content="507699295948485" />
<script src="/cdn-cgi/apps/head/tZ-BuCQI1qA4BdHTOdKu77K_CFk.js"></script><link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/bootstrap.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/style.css?v=1">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/normalize.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/font-awesome.min.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/lightgallery.min.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/mistake/mistakes.css">

<link href="https://fonts.googleapis.com/css?family=Arimo:400,700|Merriweather:400,700,900|Roboto:300,400,500,700" rel="stylesheet">

<link type="image/x-icon" href="https://deschide.md/themes/publication_1/theme_1/img/favicon.png" rel="shortcut icon">
<style class="embedly-css">
    .hdr {
      display:none;
    }
    .brd {
      display: none;
    }
    .bd {
      background-color: transparent;
      width: 100%;
    }
    .bd .pair-bd .art-bd {
      float: right;
      margin: 0 0 5px 12px;
      width: 90px;
    }
    .card .title, .slideshow .title {
      font-size: 12px;
      font-weight: 700;
      line-height: 1.2;
    }

    .card .description {
      display: none;
    }
    .card a.action {
      display: none;
    }
    .card .emb-active {
      display: none;
    }
  </style>

<link rel="manifest" href="manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '367676820233510',
                xfbml      : true,
                version    : 'v2.8'
            });
            FB.AppEvents.logPageView();
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
  </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7537724756068498",
    enable_page_level_ads: true
  }).requestNonPersonalizedAds=1;
</script>

<script src="https://gemius.mgr.consensu.org/cmp/v2/stub.js"></script>
<script async src="https://gemius.mgr.consensu.org/cmp/v2/cmp.js"></script>

<script type="text/javascript" src="//protvmd.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2020 */
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
        ado.preview({enabled: true});
</script>

<script type="text/javascript">
/* (c)AdOcean 2003-2020, MASTER: protv_md.deschide.md.Descktop2020 */
ado.master({id: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7', server: 'protvmd.adocean.pl' });
</script>



</head>
<body class="article">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7537724756068498",
    enable_page_level_ads: true
  });
</script>

<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter45407580 = new Ya.Metrika({
                    id:45407580,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/45407580" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'B71K5u_263vVH1.b6XjfVnZJzSZZLecgZ1XCGIRsaLL.E7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<header class="header">
<div class="header-image">
<div class="desktop-add" style="width:1200px;margin:auto;">

</div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Descktop2020.1200x250 */
ado.slave('adoceanprotvmdkfkphlilsk', {myMaster: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7' });
</script>

</div>
</div>

<div class="add-mobil">


<div id="adoceanprotvmdljnpinjslp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Mobil2020.300x400 */
ado.slave('adoceanprotvmdljnpinjslp', {myMaster: 'RiOhrZLTz.6APuv0.eUKihyKjJQOIZBJLqg89cUCDd3.47' });
</script>



</div>
<div class="header-top">
<div class="container">
<div class="row">
<div class="col-lg-6">
<div class="row">
<div class="links">
<a href="https://docs.google.com/presentation/d/1Jw6tfB1cCa87mNzNAe8YkCa3QE7c2-yECUYtLyUWXJc/pub?start=false&loop=false&delayms=3000#slide=id.p4">Publicitate</a>
<a href="https://deschide.md/team/index.html">Echipa Deschide.md</a>
</div>
<div class="header-social clearfix">
<a target="_blank" href="https://www.facebook.com/DeschideStirea/" class="share-icon fb"></a>
<a target="_blank" href="https://twitter.com/DeschideMD" class="share-icon tw"></a>
<a target="_blank" href="https://telegram.me/deschide" class="share-icon tl"></a>
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.deschidemd"> Descarcă aplicația Deschide.MD</a>
</div>
</div>
</div>
<div class="col-lg-6">
<div class="search"><gcse:searchbox-only resultsUrl="/ro/stiri/social/103862/Peste-200-de-incendii-de-vegetație-au-fost-înregistrate-în-ultimele-24-de-ore-Circa-1200-de-hectare-de-teren-distruse.htm?tpl=14"></gcse:search></div>
<div class="lang-block">
<ul class="lang">
<li class=""><a href="https://deschide.md/en/news/social_en/">English</a></li>
<li class="current"><a href="https://deschide.md/ro/stiri/social/">Română</a></li>
<li class=""><a href="https://deschide.md/ru/russian_news/social_ru/">Русский</a></li>
</ul>
</div>
</div>

</div>
</div>
</div>
<div class="header-bottom">


<nav class="navbar navbar-default mobile">
<div class="container-fluid">

<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand" href="https://deschide.md"></a>
<a class="mobile-img" href="https://deschide.md/ro/stiri/?tpid=1619&amp;tpl=3">
<img src="https://deschide.md/themes/publication_1/theme_1/img/cent.jpg">
</a>
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.trails.des.deschidemd"><img class="img-responsive" src="https://deschide.md/themes/publication_1/theme_1/img/banere/play.jpg"></a>

</div>

<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<div class="links">
<a href="https://docs.google.com/presentation/d/1Jw6tfB1cCa87mNzNAe8YkCa3QE7c2-yECUYtLyUWXJc/pub?start=false&loop=false&delayms=3000#slide=id.p4">Publicitate</a>
<a href="https://deschide.md/team/index.html">Echipa Deschide.md</a>
</div>
<div class="search"><gcse:searchbox-only resultsUrl="/ro/stiri/social/103862/Peste-200-de-incendii-de-vegetație-au-fost-înregistrate-în-ultimele-24-de-ore-Circa-1200-de-hectare-de-teren-distruse.htm?tpl=14"></gcse:search></div>
<ul class="nav navbar-nav">
<li class=""><a href="https://deschide.md/ro/stiri/politic/">politic </a></li>
<li class="active"><a href="https://deschide.md/ro/stiri/social/">social <span class="sr-only">(current)</span></a></li>
<li class=""><a href="https://deschide.md/ro/stiri/economic/">economic </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/externe/">externe </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/editorial/">editorial </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/investigatii/">investigații </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/cultura/">cultura </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/sport/">sport </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/opinii/">opinii </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/special/">special </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/video/">video </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/interviu/">interviu </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/alegeri/">Alegeri </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/23/">TRANSNISTRIA </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/romania_2019/">romania2019.eu </a></li>
</ul>
<div class="lang-block">
<ul class="lang">
<li class=""><a href="https://deschide.md/en/news/social_en/">English</a></li>
<li class="current"><a href="https://deschide.md/ro/stiri/social/">Română</a></li>
<li class=""><a href="https://deschide.md/ru/russian_news/social_ru/">Русский</a></li>
</ul>
</div>
</div>
</div>
</nav>
<nav class="main-menu clearfix">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a href="https://deschide.md" id="site-logo"></a>
<ul class="navigations">
<li class="politic" data-menu="politic"><a href="/ro/stiri/politic/" title=" politic">politic</a>
</li>
<li class=" active current-page" class="social" data-menu="social"><a href="/ro/stiri/social/" title=" social">social</a>
</li>
<li class="economic" data-menu="economic"><a href="/ro/stiri/economic/" title=" economic">economic</a>
</li>
<li class="externe" data-menu="externe"><a href="/ro/stiri/externe/" title=" externe">externe</a>
</li>
<li class="editorial" data-menu="editorial"><a href="/ro/stiri/editorial/" title=" editorial">editorial</a>
</li>
<li class="investigații" data-menu="investigații"><a href="/ro/stiri/investigatii/" title=" investigații">investigații</a>
</li>
<li class="cultura" data-menu="cultura"><a href="/ro/stiri/cultura/" title=" cultura">cultura</a>
</li>
<li class="sport" data-menu="sport"><a href="/ro/stiri/sport/" title=" sport">sport</a>
</li>
<li class="opinii" data-menu="opinii"><a href="/ro/stiri/opinii/" title=" opinii">opinii</a>
</li>
<li class="special" data-menu="special"><a href="/ro/stiri/special/" title=" special">special</a>
</li>
<li class="interviu" data-menu="interviu"><a href="/ro/stiri/interviu/" title=" interviu">interviu</a></li>
<li class="interviu" data-menu="interviu"><a href="/ro/stiri/23/" title=" transnistrie">transnistria</a></li>
<li class="interviu" data-menu="interviu"><a href="/ro/stiri/alegeri" title="alegeri">alegeri</a></li>
</ul>
</div>
</div>
</div>
<div class="foot_100"></div>
<div class="menu-overlay politic" data-type="politic">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/103865/Provocările-de-securitate-create-de-războiul-din-Ucraina-dicutate-de-conducerea-RMoldova-cu-Delegația-Parlamentului-European.htm" title="Provocările de securitate create de războiul din Ucraina, dicutate de conducerea R.Moldova cu Delegația Parlamentului European">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000132673.jpg">
<div class="info">Provocările de securitate create de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/103857/UE-înțelege-decizia-R-Moldova-de-a-nu-sprijini-sancțiunile-contra-Rusiei-și-laudă-acțiunile-Chișinăului-în-gestionarea-crizei-refugiaților.htm" title="UE înțelege decizia R. Moldova de a nu sprijini sancțiunile contra Rusiei și laudă acțiunile Chișinăului în gestionarea crizei refugiaților">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000132669.png">
<div class="info">UE înțelege decizia R. Moldova de a nu...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/103846/Alexandru-Tănase-Vom-plăti-scump-pentru-faptul-că-nu-am-sprijinit-necondiţionat-Ucraina-şi-am-cochetat-cu-Rusia.htm" title="Alexandru Tănase: Vom plăti scump pentru faptul că nu am sprijinit necondiţionat Ucraina şi am cochetat cu Rusia">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000117880.jpg">
<div class="info">Alexandru Tănase: Vom plăti scump pentru...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/103833/81-ani-de-la-Masacrul-de-la-Fântâna-Albă-Tragedia-miilor-de-români-secerați-de-mitralierele-sovietice.htm" title="81 ani de la Masacrul de la Fântâna Albă. Tragedia miilor de români secerați de mitralierele sovietice">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000132656.jpg">
<div class="info">81 ani de la Masacrul de la Fântâna Albă....</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/103786/Miniștrii-afacerilor-externe-ai-formatului-trilateral-Slavkov-vin-mâine-la-Chișinău.htm" title="Miniștrii afacerilor externe ai formatului trilateral Slavkov vin mâine la Chișinău">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000132643.jpg">
<div class="info">Miniștrii afacerilor externe ai formatului...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/103780/Lectura-finală--Sancțiuni-mai-dure-pentru-corupția-politică-și-electorală.htm" title="Lectura finală // Sancțiuni mai dure pentru corupția politică și electorală">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000117555.jpg">
<div class="info">Lectura finală // Sancțiuni mai dure...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/103774/Președintele-Parlamentului-European-Georgia-Ucraina-și-R-Moldova-„aparțin-familiei-europene”.htm" title="Președintele Parlamentului European: Georgia, Ucraina și R. Moldova „aparțin familiei europene”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000132630.jpg">
<div class="info">Președintele Parlamentului European:...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay social" data-type="social">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/social/103862/Peste-200-de-incendii-de-vegetație-au-fost-înregistrate-în-ultimele-24-de-ore-Circa-1200-de-hectare-de-teren-distruse.htm" title="Peste 200 de incendii de vegetație au fost înregistrate în ultimele 24 de ore. Circa 1200 de hectare de teren, distruse">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000132672.jpg">
<div class="info">Peste 200 de incendii de vegetație au fost...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/103861/Persoanele-cu-dizabilități-vor-beneficia-de-compensații-mai-mari-pentru-serviciile-de-transport.htm" title="Persoanele cu dizabilități vor beneficia de compensații mai mari pentru serviciile de transport">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000126369.jpg">
<div class="info">Persoanele cu dizabilități vor beneficia...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/103856/VIDEO--Republica-Moldova-a-recepționat-un-lot-de-echipamente-medicale-în-valoare-de-42-milioane-de-euro-din-rezerva-UE.htm" title="VIDEO // Republica Moldova a recepționat un lot de echipamente medicale în valoare de 4,2 milioane de euro din rezerva UE">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000132667.png">
<div class="info">VIDEO // Republica Moldova a recepționat...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/103852/Percheziții-la-consilierul-șefului-„Moldovagaz”-Ex-ofițerul-SIS-acuzat-de-divulgarea-secretului-de-stat.htm" title="Percheziții la consilierul șefului „Moldovagaz”. Ex-ofițerul SIS, acuzat de divulgarea secretului de stat">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000121806.jpg">
<div class="info">Percheziții la consilierul șefului...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/103848/FOTO--Peste-300-de-grame-de-aur-depistate-la-Aeroportul-Internațional-Chișinău.htm" title="FOTO // Peste 300 de grame de aur, depistate la Aeroportul Internațional Chișinău">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000132662.jpg">
<div class="info">FOTO // Peste 300 de grame de aur,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/103849/Noile-tarife-la-energia-electrică-intră-în-vigoare-începând-cu-1-aprilie-Cu-cât-mai-mult-vor-plăti-consumatorii.htm" title="Noile tarife la energia electrică intră în vigoare începând cu 1 aprilie. Cu cât mai mult vor plăti consumatorii">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000123513.jpg">
<div class="info">Noile tarife la energia electrică intră în...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/103847/PCCOCS-a-efectuat-percheziții-la-fosta-administrație-a-Aeroportului-Internațional-Mărculești.htm" title="PCCOCS a efectuat percheziții la fosta administrație a Aeroportului Internațional Mărculești">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000119630.jpg">
<div class="info">PCCOCS a efectuat percheziții la fosta...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay economic" data-type="economic">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/103840/Un-milion-de-euro-a-intrat-pe-conturile-ARBI-Banii-aparțin-unui-figurant-în-dosarele-fraudei-bancare.htm" title="Un milion de euro a intrat pe conturile ARBI. Banii aparțin unui figurant în dosarele fraudei bancare">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000117461.jpg">
<div class="info">Un milion de euro a intrat pe conturile...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/103831/Ministrul-finanțelor-Prima-tranșă-de-la-FMI-va-veni-în-luna-mai.htm" title="Ministrul finanțelor: Prima tranșă de la FMI va veni în luna mai">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000127045.jpg">
<div class="info">Ministrul finanțelor: Prima tranșă de la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/103814/Octavian-Armașu-în-Parlament-„Activele-oficiale-de-rezervă-rămân-la-un-nivel-destul-de-înalt”-Opoziția-cere-demisia-guvernatorului-BNM.htm" title="Octavian Armașu, în Parlament: „Activele oficiale de rezervă rămân la un nivel destul de înalt”. Opoziția cere demisia guvernatorului BNM">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000132652.jpg">
<div class="info">Octavian Armașu, în Parlament: „Activele...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/103801/O-echipă-de-experți-a-FMI-în-vizită-la-Chișinău-Se-va-discuta-posibila-majorare-a-volumul-de-finanțare-din-cadrul-programului-ECF-EFF.htm" title="O echipă de experți a FMI, în vizită la Chișinău. Se va discuta posibila majorare a volumul de finanțare din cadrul programului ECF-EFF">
<img class="img-responsive" src="/images/cache/758x426/crop_0_0_1317_742/images%7Ccms-image-000027351.jpg">
<div class="info">O echipă de experți a FMI, în vizită la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/103790/Acces-deschis-la-datele-financiare-ale-consumatorilor-de-la-instituții-bancare-și-non-bancare-votat-în-prima-lectură.htm" title="Acces deschis la datele financiare ale consumatorilor de la instituții bancare și non-bancare, votat în prima lectură">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000128310.jpg">
<div class="info">Acces deschis la datele financiare ale...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/103778/Prima-lectură--A-fost-votată-declararea-utilității-publice-de-interes-național-a-construcției-liniei-electrice-aeriene-Vulcănești-Chișinău.htm" title="Prima lectură // A fost votată declararea utilității publice de interes național a construcției liniei electrice aeriene Vulcănești-Chișinău">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000123513.jpg">
<div class="info">Prima lectură // A fost votată declararea...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/103769/Motorina-aproape-28-de-lei-per-litru-ANRE-anunță-noile-prețuri-plafon-la-carburanți.htm" title="Motorina aproape 28 de lei per litru. ANRE anunță noile prețuri plafon la carburanți">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000121077.jpg">
<div class="info">Motorina aproape 28 de lei per litru. ANRE...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay externe" data-type="externe">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/103866/VIDEO-Primul-atac-al-Ucrainei-pe-teritoriul-rusescUn-elicopter-ucrainean-lovește-depozitul-de-petrol-din-Belgorod.htm" title="VIDEO //Primul atac al Ucrainei pe teritoriul rusesc.Un elicopter ucrainean lovește depozitul de petrol din Belgorod">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000132674.png">
<div class="info">VIDEO //Primul atac al Ucrainei pe...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/103864/Nicolae-Negru--Neutralitatea-fără-securitate.htm" title="Nicolae Negru // Neutralitatea fără securitate">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000119528.jpg">
<div class="info">Nicolae Negru // Neutralitatea fără...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/103863/Georgia-urmează-să-impună-sancțiuni-economice-Rusiei.htm" title="Georgia urmează să impună sancțiuni economice Rusiei">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000132670.jpg">
<div class="info">Georgia urmează să impună sancțiuni...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/103854/Primăria-Cluj-Napoca-oferă-ajutor-unor-orașe-din-Ucraina-și-R-Moldova-în-contextul-războiului-declanșat-de-Rusia.htm" title="Primăria Cluj-Napoca oferă ajutor unor orașe din Ucraina și R. Moldova, în contextul războiului declanșat de Rusia">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000132668.jpg">
<div class="info">Primăria Cluj-Napoca oferă ajutor unor...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/103858/Autorităţile-germane-iau-în-calcul-naționalizarea-unităților-Gazprom-şi-Rosneft.htm" title="Autorităţile germane iau în calcul naționalizarea unităților Gazprom şi Rosneft">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000129282.jpg">
<div class="info">Autorităţile germane iau în calcul...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/103859/Dmitri-Medvedev-Rusia-şi-ar-putea-limita-exporturile-de-grâu-doar-la-ţările-„prietene”.htm" title="Dmitri Medvedev: Rusia şi-ar putea limita exporturile de grâu doar la ţările „prietene”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000023639.jpg">
<div class="info">Dmitri Medvedev: Rusia şi-ar putea limita...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/103855/Soldații-ruși-au-fost-expuși-radiațiilor-din-Pădurea-Roșie-de-la-Cernobîl-mulți-sunt-internați-în-stare-gravă.htm" title="Soldații ruși au fost expuși radiațiilor din Pădurea Roșie de la Cernobîl: mulți sunt internați în stare gravă">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000132629.jpg">
<div class="info">Soldații ruși au fost expuși radiațiilor...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay editorial" data-type="editorial">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/103777/Dumitru-CRUDU--Un-general-rus-s-a-sinucis-în-această-dimineață.htm" title="Dumitru CRUDU // Un general rus s-a sinucis în această dimineață">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000132635.jpg">
<div class="info">Dumitru CRUDU // Un general rus s-a...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/103602/Dumitru-CRUDU--Ea-n-a-vrut-să-fugă-dintr-un-oraș-bombardat.htm" title="Dumitru CRUDU // Ea n-a vrut să fugă dintr-un oraș bombardat">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000132519.jpg">
<div class="info">Dumitru CRUDU // Ea n-a vrut să fugă...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/103444/Dumitru-Crudu--De-ce-nu-vă-place-că-protestăm-în-fața-ambasadei-Rusiei.htm" title="Dumitru Crudu // De ce nu vă place că protestăm în fața ambasadei Rusiei?">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000132401.jpg">
<div class="info">Dumitru Crudu // De ce nu vă place că...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/103440/Vitalie-Vovc--O-lună-în-care-am-crescut-struţi-cu-capete-în-nisip.htm" title="Vitalie Vovc // O lună în care am crescut struţi cu capete în nisip">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000132397.jpg">
<div class="info">Vitalie Vovc // O lună în care am crescut...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/103014/Dumitru-CRUDU--Apărând-Mariupolul.htm" title="Dumitru CRUDU // Apărând Mariupolul">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000132091.jpg">
<div class="info">Dumitru CRUDU // Apărând Mariupolul</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/102899/Vitalie-VOVC--A-treia-săptămână-de-neutralitate.htm" title="Vitalie VOVC // A treia săptămână de neutralitate">
<img class="img-responsive" src="/images/cache/758x426/crop_90_0_1686_900/images%7Ccms-image-000132009.jpg">
<div class="info">Vitalie VOVC // A treia săptămână de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/102824/Dumitru-CRUDU--Doi-frați-români-luptă-între-ei-în-Ucraina.htm" title="Dumitru CRUDU // Doi frați români luptă între ei în Ucraina">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000131944.jpg">
<div class="info">Dumitru CRUDU // Doi frați români luptă...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay investigații" data-type="investigații">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/99926/(AUDIO--DOC)-MAI-anunță-reforme-dar-le-ies-abuzuri-Cum-își-promovează-șeful-IGP-oamenii-în-vârful-structurilor-de-comandă.htm" title="(AUDIO // DOC) MAI anunță reforme, dar le ies abuzuri. Cum își promovează șeful IGP oamenii în vârful structurilor de comandă">
<img class="img-responsive" src="/images/cache/758x426/crop_16_0_1083_600/images%7Ccms-image-000129760.jpg">
<div class="info">(AUDIO // DOC) MAI anunță reforme, dar le...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/96746/EXCLUSIV-(VIDEO)-Alcoolul-dăunează-grav-epoleților-Un-șef-SPIA-și-un-jurist-MAI-„spectacol”-huliganic-la-Ciocana.htm" title="EXCLUSIV// (VIDEO) Alcoolul dăunează grav epoleților. Un șef SPIA și un jurist MAI, „spectacol” huliganic la Ciocana">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000127513.jpg">
<div class="info">EXCLUSIV// (VIDEO) Alcoolul dăunează grav...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/96575/EXCLUSIV-(DOC)-„Contrabanda”-bate-legea-Condamnat-la-pușcărie-de-justiție-un-vameș-a-fentat-închisoarea-și-a-continuat-să-„vămuiască”.htm" title="EXCLUSIV (DOC) „Contrabanda” bate legea. Condamnat la pușcărie de justiție, un vameș a fentat închisoarea și a continuat să „vămuiască”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000127452.jpg">
<div class="info">EXCLUSIV (DOC) „Contrabanda” bate legea....</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/92946/EXCLUSIV-(-FOTO)---Cum-anchetează-procurorii-lui-Stoianoglo-dosarul-„Laundromat”-La-cafea-cu-martor-și-suspect-în-dosare-penale.htm" title="EXCLUSIV ( FOTO)  // Cum anchetează procurorii lui Stoianoglo dosarul „Laundromat”: La cafea cu martor și suspect în dosare penale">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000124474.jpg">
<div class="info">EXCLUSIV ( FOTO) // Cum anchetează...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/89392/EXCLUSIV-Chat-ul-secret-al-Direcției-Operațiuni-Speciale-a-MAI--Cum-era-urmărită-opoziția-și-jurnaliștii-în-criza-politică-din-iunie-2019.htm" title="EXCLUSIV Chat-ul secret al Direcției Operațiuni Speciale a MAI // Cum era urmărită opoziția și jurnaliștii în criza politică din iunie 2019">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000121224.jpg">
<div class="info">EXCLUSIV Chat-ul secret al Direcției...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/87029/EXCLUSIV--Cine-sunt-și-ce-legături-au-cu-Veaceslav-Platon-cei-care-au-filat-o-pe-magistrata-de-la-Curtea-de-Apel.htm" title="EXCLUSIV // Cine sunt și ce legături au cu Veaceslav Platon, cei care au filat-o pe magistrata de la Curtea de Apel">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000118634.jpg">
<div class="info">EXCLUSIV // Cine sunt și ce legături au cu...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/80223/(EXCLUSIV)-Operațiuni-Fake-ep2--Ofițerii-IP-Botanica-mână-în-mână-cu-procurorii-și-un-judecător-fabricau-dosare-de-sute-de-mii-de-euro.htm" title="(EXCLUSIV) Operațiuni Fake ep.2 // Ofițerii IP Botanica, mână în mână cu procurorii și un judecător, fabricau dosare de sute de mii de euro">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000110839.jpg">
<div class="info">(EXCLUSIV) Operațiuni Fake ep.2 //...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay cultura" data-type="cultura">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/103805/Votat--În-RMoldova-a-fost-instituită-Ziua-națională-a-lecturii.htm" title="Votat // În R.Moldova a fost instituită Ziua națională a lecturii">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000117393.jpg">
<div class="info">Votat // În R.Moldova a fost instituită...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/103722/10-țări-europene-printre-care-și-România-au-depus-la-UNESCO-dosarul-multinațional-„Transhumanța-strămutarea-sezonieră-a-turmelor”.htm" title="10 țări europene, printre care și România, au depus la UNESCO dosarul multinațional „Transhumanța, strămutarea sezonieră a turmelor”">
<img class="img-responsive" src="/images/cache/758x426/crop_0_80_1022_655/images%7Ccms-image-000132595.jpg">
<div class="info">10 țări europene, printre care și România,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/103578/Au-fost-decernate-premiile-în-domeniul-Culturii-pentru-anul-2021.htm" title="Au fost decernate premiile în domeniul Culturii pentru anul 2021">
<img class="img-responsive" src="/images/cache/758x426/crop_0_72_1200_746/images%7Ccms-image-000132491.jpg">
<div class="info">Au fost decernate premiile în domeniul...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/103509/VIDEO--Frații-Advahov-și-formaţia-„Zdob-și-Zdub”-au-prezentat-versiunea-finală-a-piesei-„Trenulețul”-pentru-ESC-2022.htm" title="VIDEO // Frații Advahov și formaţia „Zdob și Zdub” au prezentat versiunea finală a piesei „Trenulețul” pentru ESC 2022">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000132443.PNG">
<div class="info">VIDEO // Frații Advahov și formaţia „Zdob...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/103336/Ministerul-român-al-Culturii-Acordul-interguvernamental-de-100-mln-€-crează-contextul-favorabil-pentru-a-demara-proiecte-culturale-comune.htm" title="Ministerul român al Culturii: Acordul interguvernamental de 100 mln. € crează contextul favorabil pentru a demara proiecte culturale comune">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000132317.jpg">
<div class="info">Ministerul român al Culturii: Acordul...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/103314/FOTO--Expoziție-dedicată-celor-104-ani-de-la-Unirea-Basarabiei-cu-România-vernisată-la-Muzeului-de-Etnografie-și-Istorie-Naturală.htm" title="FOTO // Expoziție dedicată celor 104 ani de la Unirea Basarabiei cu România, vernisată la Muzeului de Etnografie și Istorie Naturală">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000132298.jpg">
<div class="info">FOTO // Expoziție dedicată celor 104 ani...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/103039/O-carte-de-istoricul-Vlad-Mischevca-a-fost-lansată-la-Biblioteca-Națională.htm" title="O carte de istoricul Vlad Mischevca a fost lansată la Biblioteca Națională">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000132109.jpg">
<div class="info">O carte de istoricul Vlad Mischevca a fost...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay sport" data-type="sport">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/103860/Luptătoarele-Anastasia-Nichita-și-Irina-Rîngaci-au-devenit-campioane-europene.htm" title="Luptătoarele Anastasia Nichita și Irina Rîngaci au devenit campioane europene">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000132671.jpg">
<div class="info">Luptătoarele Anastasia Nichita și Irina...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/103754/Moldovencele-Irina-Rîngaci-și-Anastasia-Nichita-luptă-pentru-aur-la-Campionatul-European-de-la-Budapesta.htm" title="Moldovencele Irina Rîngaci și Anastasia Nichita luptă pentru aur la Campionatul European de la Budapesta">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000132618.jpg">
<div class="info">Moldovencele Irina Rîngaci și Anastasia...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/103656/Naționala-Moldovei-a-pierdut-barajul-cu-Kazahstanul-din-Liga-Națiunilor.htm" title="Naționala Moldovei a pierdut barajul cu Kazahstanul din Liga Națiunilor">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000122317.jpg">
<div class="info">Naționala Moldovei a pierdut barajul cu...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/103655/Nicolai-Grahmez-a-urcat-pe-podium-la-Europenele-de-la-Budapesta.htm" title="Nicolai Grahmez a urcat pe podium la Europenele de la Budapesta">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000132556.jpg">
<div class="info">Nicolai Grahmez a urcat pe podium la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/103334/Dezastru-la-Palermo---Campioana-europeană-en-titre-îngenuncheată-de-Macedonia-de-Nord-Italia-ratează-al-doilea-Mondial-consecutiv.htm" title="Dezastru la Palermo //  Campioana europeană en-titre, îngenuncheată de Macedonia de Nord. Italia ratează al doilea Mondial consecutiv">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000132318.jpg">
<div class="info">Dezastru la Palermo // Campioana...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/103157/Șoc-în-lumea-tenisului--Liderul-mondial-în-circuitul-feminin-Ashleigh-Barty-și-a-anunțat-retragerea-la-doar-25-de-ani.htm" title="Șoc în lumea tenisului // Liderul mondial în circuitul feminin, Ashleigh Barty, și-a anunțat retragerea la doar 25 de ani">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000132191.jpg">
<div class="info">Șoc în lumea tenisului // Liderul mondial...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/102908/Andrei-Macovei-și-Svetlana-Petrenco---campioni-naționali-la-șah-rapid.htm" title="Andrei Macovei și Svetlana Petrenco - campioni naționali la șah rapid">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000132012.jpg">
<div class="info">Andrei Macovei și Svetlana Petrenco -...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay opinii" data-type="opinii">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/103844/Anatol-Țăranu--Republica-Moldova-și-blestemul-istoriei-ruse.htm" title="Anatol Țăranu // Republica Moldova și blestemul istoriei ruse">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000132661.jpg">
<div class="info">Anatol Țăranu // Republica Moldova și...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/103676/Veaceslav-Ioniță--Trei-handicapuri-majore-ale-reglementării-prețurilor-la-produsele-petroliere.htm" title="Veaceslav Ioniță // Trei handicapuri majore ale reglementării prețurilor la produsele petroliere">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000132570.jpg">
<div class="info">Veaceslav Ioniță // Trei handicapuri...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/103574/Nicolae-Negru--Petru-Bogatu-despre-restabilirea-imperiului-sovietic-neutralitate-geopolitică-și-Unire.htm" title="Nicolae Negru // Petru Bogatu, despre restabilirea imperiului sovietic, neutralitate, geopolitică și Unire">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000026668.jpg">
<div class="info">Nicolae Negru // Petru Bogatu, despre...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/103472/Alexandru-Tănase--Despre-lașitate-și-complezența-fața-agresor.htm" title="Alexandru Tănase // Despre lașitate și complezența fața agresor">
<img class="img-responsive" src="/images/cache/758x426/crop_0_0_1170_657/images%7Ccms-image-000132430.jpg">
<div class="info">Alexandru Tănase // Despre lașitate și...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/103332/Anatol-Țăranu--Politica-de-stat-și-identitatea-națională-în-R-Moldova.htm" title="Anatol Țăranu // Politica de stat și identitatea națională în R. Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000126701.jpg">
<div class="info">Anatol Țăranu // Politica de stat și...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/103236/Opinii-Armata-rusă-s-a-împotmolit-și-asistăm-la-un-război-de-uzură.htm" title="Opinii: Armata rusă s-a împotmolit și asistăm la un război de uzură">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000132244.jpg">
<div class="info">Opinii: Armata rusă s-a împotmolit și...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/102983/Nicolae-Negru--Rusia-lui-Putin-un-dinozaur-cu-bomba-atomică-în-gheare.htm" title="Nicolae Negru // Rusia lui Putin, un dinozaur cu bomba atomică în gheare">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000130890.jpg">
<div class="info">Nicolae Negru // Rusia lui Putin, un...</div>
</a>
</div>
</div>
</div>
</div>
</div>
</nav>

</div>
</header>
<section id="main-section">
<div class="container wrapper wrapperThreeColumns">
<div class="row">
<div class="col-lg-9 content box">
<div class="row">
<div class="theiaStickySidebar">
<article>
<div class="article-content">
<div class="article-head">
<h1 class="article-title">
Peste 200 de incendii de vegetație au fost înregistrate în ultimele 24 de ore. Circa 1200 de hectare de teren, distruse
</h1>
<div class="article-captions">
<span class="article-author"><i class="fa fa-user" aria-hidden="true"></i> Author: Deschide.MD </span>
<div class="article-data">
<span><i class="fa fa-calendar" aria-hidden="true"></i> 11:32, 01 Aprilie 2022 </span>
</div>
</div>
</div>
<div class="divider"></div>

<div class="article-image">
<figure>
<img src="/images/cache/758x426/crop/images%7Ccms-image-000132672.jpg" alt="" class="img-responsive">
</figure>
<span class="image-caption"></span></br>
<span class="photographer">Foto: </span>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7537724756068498" data-ad-slot="1194664163"></ins>
<script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
							</script>



<div class="divider"></div>
<div class="addthis_native_toolbox"></div>
<div class="divider"></div>
<div class="article-text">
<div class="article-add">
</div>
<p><strong></strong></p>
<p><strong>Peste 200 de incendii de vegetație uscată au fost înregistrate în ultimele 24 de ore. Potrivit Inspectoratul General pentru Situații de Urgență (IGSU), aproximativ 1200 de hectare de teren au fost mistuite de flăcări.</strong></p>
<p>Cel mai recent incendiu s-a produs ieri seara la Leușeni. Potrivit IGSU, la numărul de serviciu 112 a fost recepționat un apel în jurul orei 20:20, în care se spunea că o suprafață extinsă de teren a fost cuprinsă de flăcări. La fața locului s-au deplasat două echipaje de pompieri, care au reușit să stingă focul în jurul orei 01:00. Din fericire, nu au fost raportate victime, însă au fost mistuite aproximativ 100 hectare de teren.</p>
<p>IGSU informează că de la începutul anului au fost înregistrate peste 6000 de intervenții de lichidare a incendiilor de vegetație, în urma cărora au fost distruse peste 43 730 hectare de teren.</p>
<script type="text/javascript">
            <!--
            var stats_getHTTPObject_103862_ro = function () {
                var xhr = false;
                if (window.XMLHttpRequest) {
                    xhr = new XMLHttpRequest();
                } else if (window.ActiveXObject) {
                    try {
                        xhr = new ActiveXObject("Msxml2.XMLHTTP");
                    } catch(e) {
                        try {
                            xhr = new ActiveXObject("Microsoft.XMLHTTP");
                        } catch(e) {
                            xhr = false;
                        }
                    }
                }
                return xhr;
            };

            var stats_submit_103862_ro = function () {
                if (undefined !== window.statistics_request_sent__103862_ro) {
                    return;
                }
                window.statistics_request_sent__103862_ro = true;

                var stats_request = stats_getHTTPObject_103862_ro();
                stats_request.onreadystatechange = function() {};

                var read_date = new Date();
                var read_path = "_statistics/reader/1/";
                var request_randomizer = "" + read_date.getTime() + Math.random();
                var stats_url = "https://deschide.md/" + read_path + "968036/";
                try {
                    stats_request.open("GET", stats_url + "?randomizer=" + request_randomizer, true);
                    stats_request.send(null);
                    /* not everybody has jquery installed
                    $.ajax({
                        url: stats_url,
                        data: {randomizer: request_randomizer},
                        success: function() {}
                    });
                    */
                } catch (e) {}
            };
            stats_submit_103862_ro();
            -->
            </script>
<div class="divider"></div>
</div>


<div class="divider"></div>

<ul class="tags-related">
</ul>





</div>

<div id="adoceanprotvmdugimovluba"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Descktop2020.intext */
ado.slave('adoceanprotvmdugimovluba', {myMaster: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7' });
</script>



<a href="http://drrm.gov.ro/w/"><img class="img-responsive" src="https://deschide.md/themes/publication_1/theme_1/img/banere/guvernul.jpg"></a>
<div class="alert alert-warning" style="padding:10px;text-align: center; font-size: 12px; margin-top: 20px;margin-right: 8px;">
<a href="#" class="close" data-dismiss="alert" aria-label="close">&times;</a>
Aboneaza-te la fluxul de stiri Deschide.MD pe telefonul tau mobil <a href="https://t.me/deschide"><img src="https://deschide.md/themes/publication_1/theme_1/img/telegram.jpg" alt=""></a>
</div >

<div id="errors-reporting" style="background-color:#FFFFFF;border:1px solid #979797;padding: 7px 34px;color:#000000;position:fixed;bottom:0;text-align:center;z-index: 99999; font-size: 20px;">
Ai depistat o eroare în text? <span style="color:#FFFFFF;background-color:#3399FF">&nbsp;Selecteaz-o&nbsp;</span> și apasă combinația de taste <a title="CTRL" href="#" class="btn btn-danger">CTRL</a> + <a title="ENTER" href="#" class="btn btn-danger">ENTER</a>
</div>

<div class="alert alert-danger" role="alert" style="padding:10px;text-align: center; font-size: 16px; margin-top: 20px;margin-right: 8px;">Acest articol este proprietatea Deschide.md și este protejat de legea drepturilor de autor. Orice preluare a conținutului se poate face <b>DOAR</b> cu citarea sursei și cu <b>LINK ACTIV</b> către pagina acestui articol. </div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7537724756068498" data-ad-slot="1194664163"></ins>
<script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
							</script>


<div class="comment-box" style="background-color: white;">
<div id="disqus_thread"></div>
<script type="text/javascript">
									/* * * CONFIGURATION VARIABLES: THIS CODE IS ONLY AN EXAMPLE * * */
                                    var disqus_shortname = 'deschidemd'; // Required - Replace example with your forum shortname
                                    var disqus_identifier = 'new-103862'; // a unique identifier for each page where Disqus is present
                                    var disqus_title = 'Peste 200 de incendii de vegetație au fost înregistrate în ultimele 24 de ore. Circa 1200 de hectare de teren, distruse'; // a unique title for each page where Disqus is present
                                    var disqus_url = 'https://deschide.md/ro/stiri/social/103862/Peste-200-de-incendii-de-vegetație-au-fost-înregistrate-în-ultimele-24-de-ore-Circa-1200-de-hectare-de-teren-distruse.htm'; // a unique URL for each page where Disqus is present
									/* * * DON'T EDIT BELOW THIS LINE * * */
                                    (function() {
                                        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                                        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                                        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                                    })();
								</script>
</div>

</article>
</div>
</div>
</div>
<div class="col-xs-12 col-md-3 latest-news rightSidebar">
<div class="row">
<div class="right-sidebar-add">

<div id="adoceanprotvmdxfrflisprf"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Descktop2020.300x400 */
ado.slave('adoceanprotvmdxfrflisprf', {myMaster: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7' });
</script>

</div>
<div class="sidebar_block">
<div class="box-header"><h3>ultimele știri</h3></div>
<div class="latest-news-block clearfix">
<a href="https://deschide.md/ro/stiri/externe/103866/VIDEO-Primul-atac-al-Ucrainei-pe-teritoriul-rusescUn-elicopter-ucrainean-lovește-depozitul-de-petrol-din-Belgorod.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000132674.png" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
VIDEO //Primul atac al Ucrainei pe teritoriul rusesc.Un elicopter ucrainean lovește depozitul de petrol din Belgorod
</div>
<div class="latest-date">
<span> 11:46</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/103865/Provocările-de-securitate-create-de-războiul-din-Ucraina-dicutate-de-conducerea-RMoldova-cu-Delegația-Parlamentului-European.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000132673.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Provocările de securitate create de războiul din Ucraina, dicutate de conducerea R.Moldova cu Delegația Parlamentului European
</div>
<div class="latest-date">
<span> 11:40</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/103862/Peste-200-de-incendii-de-vegetație-au-fost-înregistrate-în-ultimele-24-de-ore-Circa-1200-de-hectare-de-teren-distruse.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000132672.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Peste 200 de incendii de vegetație au fost înregistrate în ultimele 24 de ore. Circa 1200 de hectare de teren, distruse
</div>
<div class="latest-date">
<span> 11:32</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/103864/Nicolae-Negru--Neutralitatea-fără-securitate.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000119528.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Nicolae Negru // Neutralitatea fără securitate
</div>
<div class="latest-date">
<span> 11:21</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/sport/103860/Luptătoarele-Anastasia-Nichita-și-Irina-Rîngaci-au-devenit-campioane-europene.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000132671.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Luptătoarele Anastasia Nichita și Irina Rîngaci au devenit campioane europene
</div>
<div class="latest-date">
<span> 11:20</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/103863/Georgia-urmează-să-impună-sancțiuni-economice-Rusiei.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000132670.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Georgia urmează să impună sancțiuni economice Rusiei
</div>
<div class="latest-date">
<span> 11:17</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/103857/UE-înțelege-decizia-R-Moldova-de-a-nu-sprijini-sancțiunile-contra-Rusiei-și-laudă-acțiunile-Chișinăului-în-gestionarea-crizei-refugiaților.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000132669.png" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
UE înțelege decizia R. Moldova de a nu sprijini sancțiunile contra Rusiei și laudă acțiunile Chișinăului în gestionarea crizei refugiaților
</div>
<div class="latest-date">
<span> 11:07</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/103861/Persoanele-cu-dizabilități-vor-beneficia-de-compensații-mai-mari-pentru-serviciile-de-transport.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000126369.jpg" alt="" class="img-responsive">

</div>
<div class="latest-details">
<div class="item-title">
Persoanele cu dizabilități vor beneficia de compensații mai mari pentru serviciile de transport
</div>
<div class="latest-date">
<span> 11:03</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/103854/Primăria-Cluj-Napoca-oferă-ajutor-unor-orașe-din-Ucraina-și-R-Moldova-în-contextul-războiului-declanșat-de-Rusia.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000132668.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Primăria Cluj-Napoca oferă ajutor unor orașe din Ucraina și R. Moldova, în contextul războiului declanșat de Rusia
</div>
<div class="latest-date">
<span> 10:47</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/103856/VIDEO--Republica-Moldova-a-recepționat-un-lot-de-echipamente-medicale-în-valoare-de-42-milioane-de-euro-din-rezerva-UE.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000132667.png" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
VIDEO // Republica Moldova a recepționat un lot de echipamente medicale în valoare de 4,2 milioane de euro din rezerva UE
</div>
<div class="latest-date">
<span> 10:44</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/103858/Autorităţile-germane-iau-în-calcul-naționalizarea-unităților-Gazprom-şi-Rosneft.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000129282.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Autorităţile germane iau în calcul naționalizarea unităților Gazprom şi Rosneft
</div>
<div class="latest-date">
<span> 10:43</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/103859/Dmitri-Medvedev-Rusia-şi-ar-putea-limita-exporturile-de-grâu-doar-la-ţările-„prietene”.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000023639.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Dmitri Medvedev: Rusia şi-ar putea limita exporturile de grâu doar la ţările „prietene”
</div>
<div class="latest-date">
<span> 10:38</span>
</div>
</div>
</div>
</a>
</div>
<div class="all-news">
<a href="/ro/stiri/social/103862/Peste-200-de-incendii-de-vegetație-au-fost-înregistrate-în-ultimele-24-de-ore-Circa-1200-de-hectare-de-teren-distruse.htm?tpl=6">Mai multe știri</a>
</div>
</div>
<div class="sidebar_block">
<div class="box-header"><h3>editorial</h3></div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/103777/Dumitru-CRUDU--Un-general-rus-s-a-sinucis-în-această-dimineață.htm" class="editorial-title">Dumitru CRUDU // Un general rus s-a sinucis în această dimineață</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/103602/Dumitru-CRUDU--Ea-n-a-vrut-să-fugă-dintr-un-oraș-bombardat.htm" class="editorial-title">Dumitru CRUDU // Ea n-a vrut să fugă dintr-un oraș bombardat</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/103444/Dumitru-Crudu--De-ce-nu-vă-place-că-protestăm-în-fața-ambasadei-Rusiei.htm" class="editorial-title">Dumitru Crudu // De ce nu vă place că protestăm în fața ambasadei Rusiei?</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/103440/Vitalie-Vovc--O-lună-în-care-am-crescut-struţi-cu-capete-în-nisip.htm" class="editorial-title">Vitalie Vovc // O lună în care am crescut struţi cu capete în nisip</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/103014/Dumitru-CRUDU--Apărând-Mariupolul.htm" class="editorial-title">Dumitru CRUDU // Apărând Mariupolul</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/102899/Vitalie-VOVC--A-treia-săptămână-de-neutralitate.htm" class="editorial-title">Vitalie VOVC // A treia săptămână de neutralitate</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/102824/Dumitru-CRUDU--Doi-frați-români-luptă-între-ei-în-Ucraina.htm" class="editorial-title">Dumitru CRUDU // Doi frați români luptă între ei în Ucraina</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/102459/Dumitru-CRUDU--Provocatorii-din-Chișinău.htm" class="editorial-title">Dumitru CRUDU // Provocatorii din Chișinău</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/102352/Vitalie-Vovc--Cea-mai-lungă-săptămână-a-secolului.htm" class="editorial-title">Vitalie Vovc // Cea mai lungă săptămână a secolului</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/102055/Dumitru-CRUDU--Rușii-nu-știu-că-ai-lor-poartă-un-război-foarte-sângeros-în-Ucraina.htm" class="editorial-title">Dumitru CRUDU // Rușii nu știu că ai lor poartă un război foarte sângeros în Ucraina</a>
</div>
</div>
<div class="right-sidebar-add">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7537724756068498" data-ad-slot="3252676856" data-ad-format="auto"></ins>
<script>
            (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
</div>
</div>
</div>
</div>
</article>
</div>
</section>
<div class="divider"></div>
<a id="back-to-top" href="#" class="btn btn-primary btn-lg back-to-top" role="button" title="Click to return on the top page" data-toggle="tooltip" data-placement="left"><span class="glyphicon glyphicon-chevron-up"></span></a>
<footer>
<div class="footer-line1">
<div class="container">
<a target="_blank" href="https://www.facebook.com/DeschideStirea/" class="share-icon fb"></a>
<a target="_blank" href="https://twitter.com/DeschideMD" class="share-icon tw"></a>
<a target="_blank" href="https://telegram.me/deschide" class="share-icon tl"></a>
<a target="_blank" href="https://www.youtube.com/channel/UCA-r1a0N9nFTNw2XlCTdt4Q" class="share-icon yt"></a>
<a target="_blank" href="https://plus.google.com/u/1/112014812238620169078" class="share-icon gp"></a>
<a href="https://deschide.md/ro/feed/" class="share-icon rss"></a>

</div>
</div>
<div class="footer-line2">
<div class="container">
<div class="row">
<div class="row">


</div-->
<div class="col-xs-12 col-md-3 adress">
<p>Str. Alexandr Pușkin 20, ap.5<br>
Chisinau, MD-2012, Republica Moldova<br>
+373 60 103 111, contact[at]deschide.md</p>
<p>&copy; 2019 Deschide.md. Toate drepturile rezervate</p>
</div>
</div>
</div>
</div>
</div>
<div class="footer-line3">
<div class="container">
<div class="partners">
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/ccpe.png" width="102"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/rnews.png" width="90"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/unirea.png" width="71"></a>
<a href="#" style="margin-top: -10px;"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/tr.png" width="137"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/ce.png" width="125"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/cl.png" width="144"></a>
<a href="http://www.lyberti.com"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/lu.png" width="100"></a>
</div>
</div>
</div>
</footer>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>

<script src="https://deschide.md/themes/publication_1/theme_1/js/bootstrap.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/general.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/modernizr-custom.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/theia-sticky-sidebar.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/jquery.mousewheel.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/lightgallery.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/mistake/mistakes.js"></script>
<script type="text/javascript">
	  $(document).ready(function() { $("#lightgallery").lightGallery(); });
	  $('#relative-caption').lightGallery({ subHtmlSelectorRelative: true });
	

	function randImg(){
            let images = ['https://deschide.md/themes/publication_1/theme_1/img/banere/ru.jpg']
            let size = images.length
            let x = Math.floor(size * Math.random())
            
            document.getElementById('headerAdd').src = images[x]
        }
        
        window.onload = randImg()



	</script>
<script type="text/javascript">
	  $(".article-content").lightGallery({
	    selector: '.photoViewer'
	  });

	</script>
<script>
		$(document).ready(function() {
			$('.leftSidebar, .content, .rightSidebar')
				.theiaStickySidebar({
					additionalMarginTop: 60
				});
		});
	</script>
<script>
		$(document).ready(function(){
    
			var clickEvent = false;
			$('#myCarousel').carousel({
				interval:   4000	
			}).on('click', '.list-group li', function() {
					clickEvent = true;
					$('.list-group li').removeClass('active');
					$(this).addClass('active');		
			}).on('slid.bs.carousel', function(e) {
				if(!clickEvent) {
					var count = $('.list-group').children().length -1;
					var current = $('.list-group li.active');
					current.removeClass('active').next().addClass('active');
					var id = parseInt(current.data('slide-to'));
					if(count == id) {
						$('.list-group li').first().addClass('active');	
					}
				}
				clickEvent = false;
			});
		})

		$(window).load(function() {
		    var boxheight = $('#myCarousel .carousel-inner').innerHeight();
		    var itemlength = $('#myCarousel .item').length;
		    var triggerheight = Math.round(boxheight/itemlength+1);
			$('#myCarousel .list-group-item').outerHeight(triggerheight);
		});
	</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57b56d6e8ecdf72c"></script>

<script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
<script src="https://cdn.embed.ly/jquery.embedly-3.1.1.min.js"></script>
<script>
        (function(w, d){
            var id='embedly-platform', n = 'script';
            if (!d.getElementById(id)){
                w.embedly = w.embedly || function() {(w.embedly.q = w.embedly.q || []).push(arguments);};
                var e = d.createElement(n); e.id = id; e.async=1;
                e.src = ('https:' === document.location.protocol ? 'https' : 'http') + '://cdn.embedly.com/widgets/platform.js';
                var s = d.getElementsByTagName(n)[0];
                s.parentNode.insertBefore(e, s);
            }
        })(window, document);
    </script>


<div id="adoceanprotvmdrhpsbtfjgz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Descktop2020.rich */
ado.slave('adoceanprotvmdrhpsbtfjgz', {myMaster: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7' });
</script>

<script type="text/javascript">

        embedly('card', {selector: 'a.smallbox', types: ['article', 'image']});

    </script>
<script type="text/javascript">
        $(document).ready(function(){
            $(window).scroll(function () {
                if ($(this).scrollTop() > 50) {
                    $('#back-to-top').fadeIn();
                } else {
                    $('#back-to-top').fadeOut();
                }
            });
            // scroll body to 0px on click
            $('#back-to-top').click(function () {
                $('#back-to-top').tooltip('hide');
                $('body,html').animate({
                    scrollTop: 0
                }, 800);
                return false;
            });

            $('#back-to-top').tooltip('show');

        });
    </script>



<script>
        var _gaq=[["_setAccount","UA-45464002-1"],["_trackPageview"]];
        (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];g.async=1;
        g.src=("https:"==location.protocol?"//ssl":"//www")+".google-analytics.com/ga.js";
        s.parentNode.insertBefore(g,s)}(document,"script"));
    </script>
<script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-45464002-1', 'auto');
        /*  ga('send', 'pageview');*/
        ga('send', 'pageview', {
            'dimension1': ''
        });
        /* ga('send', 'pageview', {
         'dimension5': ''
         }); */

    </script>

<script>
    (function() {
        var cx = '009149180067044880109:ump_omzr-gi'; // Insert your own Custom Search engine ID here
        var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
        gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
    })();
</script>

<script data-ad-client="ca-pub-7537724756068498" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '367676820233510',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


</body>
</html>
