<!DOCTYPE html>

<html lang="ro">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="format-detection" content="telephone=no">
<title>Vladimir Voronin se distanțează de Dodon și își îndreaptă atenția spre Chicu: Fuzionarea cu PSRM nu are perspectivă</title>
<meta name="keywords" content=",stiri, news, moldova, romania, deschide, video, deschide.md" />
<meta property="fb:app_id" content="367676820233510" />
<meta property="og:description" content="" />
<meta property="og:title" content="Vladimir Voronin se distanțează de Dodon și își îndreaptă atenția spre Chicu: Fuzionarea cu PSRM nu are perspectivă" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://deschide.md/ro/stiri/politic/96832/Vladimir-Voronin-se-distanțează-de-Dodon-și-își-îndreaptă-atenția-spre-Chicu-Fuzionarea-cu-PSRM-nu-are-perspectivă.htm">
<meta property="og:image" content="https://deschide.md/images/cms-image-000127528.png" />
<meta property="og:site_name" content="Deschide.MD" />
<meta property="og:image" content="https://deschide.md/images/cms-image-000127528.png" />
<meta property="fb:pages" content="507699295948485" />
<script src="/cdn-cgi/apps/head/tZ-BuCQI1qA4BdHTOdKu77K_CFk.js"></script><link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/bootstrap.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/style.css?v=1">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/normalize.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/font-awesome.min.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/lightgallery.min.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/mistake/mistakes.css">

<link href="https://fonts.googleapis.com/css?family=Arimo:400,700|Merriweather:400,700,900|Roboto:300,400,500,700" rel="stylesheet">

<link type="image/x-icon" href="https://deschide.md/themes/publication_1/theme_1/img/favicon.png" rel="shortcut icon">
<style class="embedly-css">
    .hdr {
      display:none;
    }
    .brd {
      display: none;
    }
    .bd {
      background-color: transparent;
      width: 100%;
    }
    .bd .pair-bd .art-bd {
      float: right;
      margin: 0 0 5px 12px;
      width: 90px;
    }
    .card .title, .slideshow .title {
      font-size: 12px;
      font-weight: 700;
      line-height: 1.2;
    }

    .card .description {
      display: none;
    }
    .card a.action {
      display: none;
    }
    .card .emb-active {
      display: none;
    }
  </style>

<link rel="manifest" href="manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '367676820233510',
                xfbml      : true,
                version    : 'v2.8'
            });
            FB.AppEvents.logPageView();
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
  </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7537724756068498",
    enable_page_level_ads: true
  }).requestNonPersonalizedAds=1;
</script>

<script src="https://gemius.mgr.consensu.org/cmp/v2/stub.js"></script>
<script async src="https://gemius.mgr.consensu.org/cmp/v2/cmp.js"></script>

<script type="text/javascript" src="//protvmd.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2020 */
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
        ado.preview({enabled: true});
</script>

<script type="text/javascript">
/* (c)AdOcean 2003-2020, MASTER: protv_md.deschide.md.Descktop2020 */
ado.master({id: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7', server: 'protvmd.adocean.pl' });
</script>



</head>
<body class="article">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7537724756068498",
    enable_page_level_ads: true
  });
</script>

<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter45407580 = new Ya.Metrika({
                    id:45407580,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/45407580" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'B71K5u_263vVH1.b6XjfVnZJzSZZLecgZ1XCGIRsaLL.E7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<header class="header">
<div class="header-image">
<div class="desktop-add" style="width:1200px;margin:auto;">

</div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Descktop2020.1200x250 */
ado.slave('adoceanprotvmdkfkphlilsk', {myMaster: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7' });
</script>

</div>
</div>

<div class="add-mobil">


<div id="adoceanprotvmdljnpinjslp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Mobil2020.300x400 */
ado.slave('adoceanprotvmdljnpinjslp', {myMaster: 'RiOhrZLTz.6APuv0.eUKihyKjJQOIZBJLqg89cUCDd3.47' });
</script>



</div>
<div class="header-top">
<div class="container">
<div class="row">
<div class="col-lg-6">
<div class="row">
<div class="links">
<a href="https://docs.google.com/presentation/d/1Jw6tfB1cCa87mNzNAe8YkCa3QE7c2-yECUYtLyUWXJc/pub?start=false&loop=false&delayms=3000#slide=id.p4">Publicitate</a>
<a href="https://deschide.md/team/index.html">Echipa Deschide.md</a>
</div>
<div class="header-social clearfix">
<a target="_blank" href="https://www.facebook.com/DeschideStirea/" class="share-icon fb"></a>
<a target="_blank" href="https://twitter.com/DeschideMD" class="share-icon tw"></a>
<a target="_blank" href="https://telegram.me/deschide" class="share-icon tl"></a>
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.deschidemd"> Descarcă aplicația Deschide.MD</a>
</div>
</div>
</div>
<div class="col-lg-6">
<div class="search"><gcse:searchbox-only resultsUrl="/ro/stiri/politic/96832/Vladimir-Voronin-se-distanțează-de-Dodon-și-își-îndreaptă-atenția-spre-Chicu-Fuzionarea-cu-PSRM-nu-are-perspectivă.htm?tpl=14"></gcse:search></div>
<div class="lang-block">
<ul class="lang">
<li class=""><a href="https://deschide.md/en/news/political/">English</a></li>
<li class="current"><a href="https://deschide.md/ro/stiri/politic/">Română</a></li>
<li class=""><a href="https://deschide.md/ru/russian_news/politic_ru/">Русский</a></li>
</ul>
</div>
</div>

</div>
</div>
</div>
<div class="header-bottom">


<nav class="navbar navbar-default mobile">
<div class="container-fluid">

<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand" href="https://deschide.md"></a>
<a class="mobile-img" href="https://deschide.md/ro/stiri/?tpid=1619&amp;tpl=3">
<img src="https://deschide.md/themes/publication_1/theme_1/img/cent.jpg">
</a>
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.trails.des.deschidemd"><img class="img-responsive" src="https://deschide.md/themes/publication_1/theme_1/img/banere/play.jpg"></a>

</div>

<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<div class="links">
<a href="https://docs.google.com/presentation/d/1Jw6tfB1cCa87mNzNAe8YkCa3QE7c2-yECUYtLyUWXJc/pub?start=false&loop=false&delayms=3000#slide=id.p4">Publicitate</a>
<a href="https://deschide.md/team/index.html">Echipa Deschide.md</a>
</div>
<div class="search"><gcse:searchbox-only resultsUrl="/ro/stiri/politic/96832/Vladimir-Voronin-se-distanțează-de-Dodon-și-își-îndreaptă-atenția-spre-Chicu-Fuzionarea-cu-PSRM-nu-are-perspectivă.htm?tpl=14"></gcse:search></div>
<ul class="nav navbar-nav">
<li class="active"><a href="https://deschide.md/ro/stiri/politic/">politic <span class="sr-only">(current)</span></a></li>
<li class=""><a href="https://deschide.md/ro/stiri/social/">social </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/economic/">economic </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/externe/">externe </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/editorial/">editorial </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/investigatii/">investigații </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/cultura/">cultura </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/sport/">sport </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/opinii/">opinii </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/special/">special </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/video/">video </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/interviu/">interviu </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/alegeri/">Alegeri </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/23/">TRANSNISTRIA </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/romania_2019/">romania2019.eu </a></li>
</ul>
<div class="lang-block">
<ul class="lang">
<li class=""><a href="https://deschide.md/en/news/political/">English</a></li>
<li class="current"><a href="https://deschide.md/ro/stiri/politic/">Română</a></li>
<li class=""><a href="https://deschide.md/ru/russian_news/politic_ru/">Русский</a></li>
</ul>
</div>
</div>
</div>
</nav>
<nav class="main-menu clearfix">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a href="https://deschide.md" id="site-logo" style="height: 55px"></a>
<ul class="navigations">
<li class=" active current-page" class="politic" data-menu="politic"><a href="/ro/stiri/politic/" title=" politic">politic</a>
</li>
<li class="social" data-menu="social"><a href="/ro/stiri/social/" title=" social">social</a>
</li>
<li class="economic" data-menu="economic"><a href="/ro/stiri/economic/" title=" economic">economic</a>
</li>
<li class="externe" data-menu="externe"><a href="/ro/stiri/externe/" title=" externe">externe</a>
</li>
<li class="editorial" data-menu="editorial"><a href="/ro/stiri/editorial/" title=" editorial">editorial</a>
</li>
<li class="investigații" data-menu="investigații"><a href="/ro/stiri/investigatii/" title=" investigații">investigații</a>
</li>
<li class="cultura" data-menu="cultura"><a href="/ro/stiri/cultura/" title=" cultura">cultura</a>
</li>
<li class="sport" data-menu="sport"><a href="/ro/stiri/sport/" title=" sport">sport</a>
</li>
<li class="opinii" data-menu="opinii"><a href="/ro/stiri/opinii/" title=" opinii">opinii</a>
</li>
<li class="special" data-menu="special"><a href="/ro/stiri/special/" title=" special">special</a>
</li>
<li class="interviu" data-menu="interviu"><a href="/ro/stiri/interviu/" title=" interviu">interviu</a></li>
<li class="interviu" data-menu="interviu"><a href="/ro/stiri/23/" title=" transnistrie">transnistria</a></li>
<li class="interviu" data-menu="interviu"><a href="/ro/stiri/alegeri" title="alegeri">alegeri</a></li>
</ul>
</div>
</div>
</div>
<div class="foot_100"></div>
<div class="menu-overlay politic" data-type="politic">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/96832/Vladimir-Voronin-se-distanțează-de-Dodon-și-își-îndreaptă-atenția-spre-Chicu-Fuzionarea-cu-PSRM-nu-are-perspectivă.htm" title="Vladimir Voronin se distanțează de Dodon și își îndreaptă atenția spre Chicu: Fuzionarea cu PSRM nu are perspectivă">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000127528.png">
<div class="info">Vladimir Voronin se distanțează de Dodon...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/96822/Apropiat-și-susținător-al-lui-Igor-Dodon-arestat-în-Rusia-într-un-dosar-de-omor.htm" title="Apropiat și susținător al lui Igor Dodon, arestat în Rusia într-un dosar de omor">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000127523.jpg">
<div class="info">Apropiat și susținător al lui Igor Dodon,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/96812/FLASH--Socialistul-Nesterovschi-va-boicota-alegerile-din-Bălți-Cine-ar-putea-fi-contracandidatul-lui-Grigorișin.htm" title="FLASH // Socialistul Nesterovschi va boicota alegerile din Bălți. Cine ar putea fi contracandidatul lui Grigorișin">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000123837.jpg">
<div class="info">FLASH // Socialistul Nesterovschi va...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/96805/Alegeri-extraordinare-în-Găgăuzia-Ex-deputatul-PDM-Nicolai-Dudoglo-a-propus-autodizolvarea-Adunării-Populare.htm" title="Alegeri extraordinare în Găgăuzia? Ex-deputatul PDM, Nicolai Dudoglo, a propus autodizolvarea Adunării Populare">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000127508.jpg">
<div class="info">Alegeri extraordinare în Găgăuzia?...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/96800/DOC--Hotărâre-nedefinitivă-CEDO-în-cazul-Filat-„Nu-i-a-fost-încălcată-prezumția-nevinovăției”-Reacția-ex-premierului.htm" title="DOC // Hotărâre nedefinitivă CEDO în cazul Filat: „Nu i-a fost încălcată prezumția nevinovăției”. Reacția ex-premierului">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000123991.jpg">
<div class="info">DOC // Hotărâre nedefinitivă CEDO în cazul...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/96784/Ambasadorul-RMoldova-în-România-La-Chișinău-și-București-există-unitate-de-viziune.htm" title="Ambasadorul R.Moldova în România: La Chișinău și București există unitate de viziune">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000125300.jpg">
<div class="info">Ambasadorul R.Moldova în România: La...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/96777/Excluderea-Marinei-Tauber-din-cursa-electorală-–-în-dezbateri.htm" title="Excluderea Marinei Tauber din cursa electorală – în dezbateri">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000127370.jpg">
<div class="info">Excluderea Marinei Tauber din cursa...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay social" data-type="social">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/social/96830/Bărbat-spânzurat-la-Orhei-Este-al-treilea-caz-de-suicid-din-ultimele-24-de-ore.htm" title="Bărbat spânzurat, la Orhei. Este al treilea caz de suicid din ultimele 24 de ore">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000120782.jpg">
<div class="info">Bărbat spânzurat, la Orhei. Este al...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/96829/Beneficiarii-de-indemnizații-pentru-incapacitate-temporară-de-muncă-își-pot-ridica-banii.htm" title="Beneficiarii de indemnizații pentru incapacitate temporară de muncă își pot ridica banii">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000127376.jpg">
<div class="info">Beneficiarii de indemnizații pentru...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/96826/Directorul-general-adjunct-pentru-Politica-de-vecinătate-și-negocierile-de-extindere-în-cadrul-CE-decorată-cu-„Ordinul-de-Onoare”.htm" title="Directorul general adjunct pentru Politica de vecinătate și negocierile de extindere în cadrul CE, decorată cu „Ordinul de Onoare”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000127525.jpg">
<div class="info">Directorul general adjunct pentru Politica...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/96810/Continuă-reparația-străzilor-la-Orhei!-O-nouă-porțiune-de-drum-secundar-dată-în-exploatare.htm" title="Continuă reparația străzilor la Orhei! O nouă porțiune de drum secundar, dată în exploatare">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000127511.jpg">
<div class="info">Continuă reparația străzilor la Orhei! O...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/96823/FLASH--588-cazuri-de-COVID-19-și-26-de-decese-raportate-în-ultimele-24-de-ore.htm" title="FLASH // 588 cazuri de COVID-19 și 26 de decese, raportate în ultimele 24 de ore">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000127219.jpg">
<div class="info">FLASH // 588 cazuri de COVID-19 și 26 de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/96821/Proiect-european-între-administrațiile-vamale-ale-României-și-R-Moldova-Va-facilita-schimbul-de-date-între-vămi-în-timp-util.htm" title="Proiect european între administrațiile vamale ale României și R. Moldova. Va facilita schimbul de date între vămi, în timp util">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000127519.jpg">
<div class="info">Proiect european între administrațiile...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/96819/PG-a-pornit-un-dosar-penal-pe-faptul-abuzului-de-serviciu-pe-numele-unor-angajați-ai-Agenției-de-Mediu.htm" title="PG a pornit un dosar penal pe faptul abuzului de serviciu, pe numele unor angajați ai Agenției de Mediu">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000117995.jpg">
<div class="info">PG a pornit un dosar penal pe faptul...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay economic" data-type="economic">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/96817/Guvernul-continuă-dialogul-cu-mediul-de-afaceri-privind-legea-comerțului-intern.htm" title="Guvernul continuă dialogul cu mediul de afaceri privind legea comerțului intern">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000127517.jpg">
<div class="info">Guvernul continuă dialogul cu mediul de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/96787/Octavian-Armașu-Datorită-reformelor-în-sectorul-bancar-acesta-a-devenit-viabil-și-stabil-armonizat-cu-standardele-Basel-III.htm" title="Octavian Armașu: Datorită reformelor în sectorul bancar, acesta a devenit viabil și stabil, armonizat cu standardele Basel III">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000127496.jpg">
<div class="info">Octavian Armașu: Datorită reformelor în...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/96778/Nicu-Popescu-Contractul-cu-Gazprom-nu-ne-împiedică-să-implementăm-Pachetul-III-Energetic.htm" title="Nicu Popescu: Contractul cu Gazprom nu ne împiedică să implementăm Pachetul III Energetic">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000125523.jpeg">
<div class="info">Nicu Popescu: Contractul cu Gazprom nu ne...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/96772/Proiect-de-lege-companiile-de-asigurări-nu-vor-putea-acorda-împrumuturi-persoanelor-terțe.htm" title="Proiect de lege: companiile de asigurări nu vor putea acorda împrumuturi persoanelor terțe">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000127488.jpg">
<div class="info">Proiect de lege: companiile de asigurări...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/96604/Un-proiect-privind-prestarea-eficientă-a-serviciilor-publice-cetățenilor-și-reducerea-sarcinilor-administrative-inutile-votat-în-I-lectură.htm" title="Un proiect privind prestarea eficientă a serviciilor publice cetățenilor și reducerea sarcinilor administrative inutile, votat în I lectură">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000016794.jpg">
<div class="info">Un proiect privind prestarea eficientă a...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/96584/ANRE-a-rămas-fără-un-director-Parlamentul-a-acceptat-cererea-de-demisie-a-lui-Ștefan-Creangă.htm" title="ANRE a rămas fără un director. Parlamentul a acceptat cererea de demisie a lui Ștefan Creangă">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000118108.jpg">
<div class="info">ANRE a rămas fără un director. Parlamentul...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/96582/BNM-are-doi-viceguvernatori-noi-Candidaturile-lui-Albul-și-Ivanicichina-susținute-de-deputați.htm" title="BNM are doi viceguvernatori noi. Candidaturile lui Albul și Ivanicichina, susținute de deputați">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000112975.jpg">
<div class="info">BNM are doi viceguvernatori noi....</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay externe" data-type="externe">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/96831/Biden-l-a-avertizat-pe-Putin-că-Rusia-se-va-confrunta-cu-''sancţiuni-severe''-în-cazul-unei-escaladări-în-Ucraina.htm" title="Biden l-a avertizat pe Putin că Rusia se va confrunta cu ''sancţiuni severe'' în cazul unei escaladări în Ucraina">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000125748.jpg">
<div class="info">Biden l-a avertizat pe Putin că Rusia se...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/96828/UE-avertizează-că-va-riposta-la-acţiunile-Rusiei-împotriva-Republicii-Moldova-şi-Ucrainei.htm" title="UE avertizează că va riposta la acţiunile Rusiei împotriva Republicii Moldova şi Ucrainei">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000127527.jpg">
<div class="info">UE avertizează că va riposta la acţiunile...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/96827/Videoconferinţa-Biden-Putin-s-a-încheiat-după-aproximativ-două-ore.htm" title="Videoconferinţa Biden-Putin s-a încheiat după aproximativ două ore">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000127526.jpg">
<div class="info">Videoconferinţa Biden-Putin s-a încheiat...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/96825/Primele-replici-între-Biden-și-Putin-Ce-i-a-spus-președintele-SUA-omologului-rus.htm" title="Primele replici între Biden și Putin. Ce i-a spus președintele SUA omologului rus">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000118594.jpg">
<div class="info">Primele replici între Biden și Putin. Ce...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/96824/Unul-din-suspecții-pentru-uciderea-jurnalistului-Jamal-Khashoggi-arestat-la-Paris.htm" title="Unul din suspecții pentru uciderea jurnalistului Jamal Khashoggi, arestat la Paris">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000127524.jpg">
<div class="info">Unul din suspecții pentru uciderea...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/96820/Au-început-discuțiile-între-Biden-și-Putin-despre-situația-Ucrainei.htm" title="Au început discuțiile între Biden și Putin despre situația Ucrainei">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000127518.jpg">
<div class="info">Au început discuțiile între Biden și Putin...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/96816/Un-bărbat-căruia-i-s-a-cerut-să-și-pună-masca-a-deschis-focul-într-un-centru-din-Moscova-Doi-morți-și-trei-răniți.htm" title="Un bărbat căruia i s-a cerut să-și pună masca a deschis focul într-un centru din Moscova. Doi morți și trei răniți">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000127515.jpg">
<div class="info">Un bărbat căruia i s-a cerut să-și pună...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay editorial" data-type="editorial">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/96694/Dumitru-Crudu--Ce-se-mai-aude-cu-vioara-Alexandrei-Conunova.htm" title="Dumitru Crudu // Ce se mai aude cu vioara Alexandrei Conunova?">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000127434.png">
<div class="info">Dumitru Crudu // Ce se mai aude cu vioara...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/96654/Dumitru-Crudu--Trăiască-România-Mare.htm" title="Dumitru Crudu // Trăiască România Mare">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000127422.jpg">
<div class="info">Dumitru Crudu // Trăiască România Mare</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/96640/Vitalie-Vovc--Săptămâna-oamenilor-ne-buni.htm" title="Vitalie Vovc // Săptămâna oamenilor ne-buni">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000127416.jpg">
<div class="info">Vitalie Vovc // Săptămâna oamenilor ne-buni</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/96380/Iulian-Chifu--Creștinarea-și-Marea-Unire-–-simbolurile-Românismului-de-Ziua-Națională.htm" title="Iulian Chifu // Creștinarea și Marea Unire – simbolurile Românismului de Ziua Națională">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000127032.jpg">
<div class="info">Iulian Chifu // Creștinarea și Marea Unire...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/96231/Vitalie-Vovc--Săptămâna-în-care-am-mai-plătit-un-„meleard”.htm" title="Vitalie Vovc // Săptămâna în care am mai plătit un „meleard”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000122952.jpg">
<div class="info">Vitalie Vovc // Săptămâna în care am mai...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/96164/Iulian-Chifu--Revolta-împotriva-imobilismului-politic-în-Europa-cazul-Bulgariei-și-alungarea-lui-Boiko-Borisov-de-la-putere.htm" title="Iulian Chifu // Revolta împotriva imobilismului politic în Europa: cazul Bulgariei și alungarea lui Boiko Borisov de la putere">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000125671.jpg">
<div class="info">Iulian Chifu // Revolta împotriva...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/95962/Iulian-CHIFU--Maia-Sandu-la-București-susținere-condiționări-realizări-și-neîmpliniri-în-reforme-și-în-relația-bilaterală.htm" title="Iulian CHIFU // Maia Sandu la București: susținere, condiționări, realizări și neîmpliniri în reforme și în relația bilaterală">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000126913.jpg">
<div class="info">Iulian CHIFU // Maia Sandu la București:...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay investigații" data-type="investigații">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/96746/EXCLUSIV-(VIDEO)-Alcoolul-dăunează-grav-epoleților-Un-șef-SPIA-și-un-jurist-MAI-„spectacol”-huliganic-la-Ciocana.htm" title="EXCLUSIV// (VIDEO) Alcoolul dăunează grav epoleților. Un șef SPIA și un jurist MAI, „spectacol” huliganic la Ciocana">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000127513.jpg">
<div class="info">EXCLUSIV// (VIDEO) Alcoolul dăunează grav...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/96575/EXCLUSIV-(DOC)-„Contrabanda”-bate-legea-Condamnat-la-pușcărie-de-justiție-un-vameș-a-fentat-închisoarea-și-a-continuat-să-„vămuiască”.htm" title="EXCLUSIV (DOC) „Contrabanda” bate legea. Condamnat la pușcărie de justiție, un vameș a fentat închisoarea și a continuat să „vămuiască”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000127452.jpg">
<div class="info">EXCLUSIV (DOC) „Contrabanda” bate legea....</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/92946/EXCLUSIV-(-FOTO)---Cum-anchetează-procurorii-lui-Stoianoglo-dosarul-„Laundromat”-La-cafea-cu-martor-și-suspect-în-dosare-penale.htm" title="EXCLUSIV ( FOTO)  // Cum anchetează procurorii lui Stoianoglo dosarul „Laundromat”: La cafea cu martor și suspect în dosare penale">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000124474.jpg">
<div class="info">EXCLUSIV ( FOTO) // Cum anchetează...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/89392/EXCLUSIV-Chat-ul-secret-al-Direcției-Operațiuni-Speciale-a-MAI--Cum-era-urmărită-opoziția-și-jurnaliștii-în-criza-politică-din-iunie-2019.htm" title="EXCLUSIV Chat-ul secret al Direcției Operațiuni Speciale a MAI // Cum era urmărită opoziția și jurnaliștii în criza politică din iunie 2019">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000121224.jpg">
<div class="info">EXCLUSIV Chat-ul secret al Direcției...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/87029/EXCLUSIV--Cine-sunt-și-ce-legături-au-cu-Veaceslav-Platon-cei-care-au-filat-o-pe-magistrata-de-la-Curtea-de-Apel.htm" title="EXCLUSIV // Cine sunt și ce legături au cu Veaceslav Platon, cei care au filat-o pe magistrata de la Curtea de Apel">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000118634.jpg">
<div class="info">EXCLUSIV // Cine sunt și ce legături au cu...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/80223/(EXCLUSIV)-Operațiuni-Fake-ep2--Ofițerii-IP-Botanica-mână-în-mână-cu-procurorii-și-un-judecător-fabricau-dosare-de-sute-de-mii-de-euro.htm" title="(EXCLUSIV) Operațiuni Fake ep.2 // Ofițerii IP Botanica, mână în mână cu procurorii și un judecător, fabricau dosare de sute de mii de euro">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000110839.jpg">
<div class="info">(EXCLUSIV) Operațiuni Fake ep.2 //...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/79852/(EXCLUSIV)-Operațiuni-Fake-ep1--Ofițerii-IP-Botanica-mână-în-mână-cu-procurorii-și-un-judecător-fabricau-dosare-de-sute-de-mii-de-euro.htm" title="(EXCLUSIV) Operațiuni Fake ep.1 // Ofițerii IP Botanica, mână în mână cu procurorii și un judecător, fabricau dosare de sute de mii de euro">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000110546.jpg">
<div class="info">(EXCLUSIV) Operațiuni Fake ep.1 //...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay cultura" data-type="cultura">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/96607/FOTO--O-platformă-de-belvedere-a-fost-inaugurată-la-Rezervația-Cultural-Naturală-„Orheiul-Vechi”.htm" title="FOTO // O platformă de belvedere a fost inaugurată la Rezervația Cultural-Naturală „Orheiul Vechi”">
<img class="img-responsive" src="/images/cache/758x426/crop_0_238_1917_1314/images%7Ccms-image-000127404.jpg">
<div class="info">FOTO // O platformă de belvedere a fost...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/96605/Teatrul-Național-„M-Eminescu”-din-Chișinău-va-juca-„Dosarele-Siberiei”-pe-scena-mare-a-Teatrului-Național-din-Ungaria.htm" title="Teatrul Național „M. Eminescu” din Chișinău va juca „Dosarele Siberiei” pe scena mare a Teatrului Național din Ungaria">
<img class="img-responsive" src="/images/cache/758x426/crop_0_86_1651_1017/images%7Ccms-image-000127402.jpg">
<div class="info">Teatrul Național „M. Eminescu” din...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/96455/VIDEO--De-ziua-Marii-Uniri-cântăreața-româncă-Andra-a-interpretat-live-într-un-mod-deosebit-două-piese-ale-interpreților-moldoveni.htm" title="VIDEO // De ziua Marii Uniri, cântăreața româncă Andra a interpretat live, într-un mod deosebit, două piese ale interpreților moldoveni">
<img class="img-responsive" src="/images/cache/758x426/crop_0_126_1440_935/images%7Ccms-image-000127292.jpg">
<div class="info">VIDEO // De ziua Marii Uniri, cântăreața...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/96286/Sergiu-Prodan-Ceea-ce-se-întâmplă-astăzi-cu-monumentele-istorice-vorbește-despre-nivelul-nostru-de-cultură.htm" title="Sergiu Prodan: Ceea ce se întâmplă astăzi cu monumentele istorice vorbește despre nivelul nostru de cultură">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000127151.jpg">
<div class="info">Sergiu Prodan: Ceea ce se întâmplă astăzi...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/96210/Expoziția-–-concurs-de-artă-contemporană-„Autumnala-–-2021”-și-a-desemnat-învingătorii.htm" title="Expoziția – concurs de artă contemporană „Autumnala – 2021” și-a desemnat învingătorii">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000127101.jpg">
<div class="info">Expoziția – concurs de artă contemporană...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/96125/DOC--Programul-acțiunilor-și-manifestărilor-cultural-artistice-dedicate-sărbatorilor-de-iarnă-2021.htm" title="DOC // Programul acțiunilor și manifestărilor cultural-artistice dedicate sărbatorilor de iarnă 2021">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000127042.jpg">
<div class="info">DOC // Programul acțiunilor și...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/96110/La-Sala-cu-Orgă-va-avea-loc-un-concert-dedicat-Zilei-Naționale-a-României.htm" title="La Sala cu Orgă va avea loc un concert dedicat Zilei Naționale a României">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000127032.jpg">
<div class="info">La Sala cu Orgă va avea loc un concert...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay sport" data-type="sport">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/96763/Daniel-Procopciuc-a-devenit-din-nou-campion-mondial-la-Armwrestling-Tânărul-moldovean-l-a-înfruntat-pe-un-sportiv-din-Rusia.htm" title="Daniel Procopciuc a devenit, din nou, campion mondial la Armwrestling. Tânărul moldovean l-a înfruntat pe un sportiv din Rusia">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000127479.jpg">
<div class="info">Daniel Procopciuc a devenit, din nou,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/96705/Boxerul-Devin-Haney-şi-a-apărat-cu-succes-titlul-WBC-la-categoria-uşoară.htm" title="Boxerul Devin Haney şi-a apărat cu succes titlul WBC la categoria uşoară">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000127437.jpg">
<div class="info">Boxerul Devin Haney şi-a apărat cu succes...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/96589/Antrenorul-Serghei-Cleșcenco-noul-selecţioner-al-echipei-Naţionale-a-Moldovei.htm" title="Antrenorul Serghei Cleșcenco, noul selecţioner al echipei Naţionale a Moldovei">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000127394.jpg">
<div class="info">Antrenorul Serghei Cleșcenco, noul...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/96206/Emma-Răducanu-a-fost-aleasă-„Sportiva-Anului”-în-Marea-Britanie.htm" title="Emma Răducanu a fost aleasă „Sportiva Anului” în Marea Britanie">
<img class="img-responsive" src="/images/cache/758x426/crop_0_32_2999_1718/images%7Ccms-image-000127100.jpg">
<div class="info">Emma Răducanu a fost aleasă „Sportiva...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/96205/Judocanul-Denis-Vieru-a-câștigat-Grand-Slam-ul-de-la-Abu-Dhabi.htm" title="Judocanul Denis Vieru a câștigat Grand Slam-ul de la Abu Dhabi">
<img class="img-responsive" src="/images/cache/758x426/crop_0_0_1620_910/images%7Ccms-image-000124055.jpg">
<div class="info">Judocanul Denis Vieru a câștigat Grand...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/96104/Sheriff-Tiraspol-a-pierdut-în-fața-celor-de-la-Real-Madrid.htm" title="Sheriff Tiraspol a pierdut în fața celor de la Real Madrid">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000127026.jpg">
<div class="info">Sheriff Tiraspol a pierdut în fața celor...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/96070/Circa-11-mln-lei-alocate-pentru-premierea-sportivilor-care-au-obținut-performanțe-remarcabile-la-competițiile-internaționale.htm" title="Circa 11 mln. lei, alocate pentru premierea sportivilor care au obținut performanțe remarcabile la competițiile internaționale">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000120340.jpg">
<div class="info">Circa 11 mln. lei, alocate pentru...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay opinii" data-type="opinii">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/96789/Expert-Complexul-Hidroenergetic-Nistrean-a-avut-un-impact-negativ-asupra-hidrobiologiei-râului.htm" title="Expert: Complexul Hidroenergetic Nistrean a avut un impact negativ asupra hidrobiologiei râului">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000127498.jpeg">
<div class="info">Expert: Complexul Hidroenergetic Nistrean...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/96728/Nicolae-Negru--Un-pas-inedit-corect-la-Bălți.htm" title="Nicolae Negru // Un pas inedit, corect, la Bălți">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000122302.jpg">
<div class="info">Nicolae Negru // Un pas inedit, corect, la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/96639/Cristian-Hrițuc--Cazul-Tauber-proba-de-foc-a-anticorupției-Maiei-Sandu.htm" title="Cristian Hrițuc // Cazul Tauber, proba de foc a anticorupției Maiei Sandu">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000116778.jpg">
<div class="info">Cristian Hrițuc // Cazul Tauber, proba de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/96560/Nicolae-Negru--Aisbergul-lui-Șor.htm" title="Nicolae Negru // Aisbergul lui Șor">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000127370.jpg">
<div class="info">Nicolae Negru // Aisbergul lui Șor</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/96554/Anatol-Țăranu-Farmecul-discret-al-relațiilor-moldo-române-și-„perspectiva-Estonia”.htm" title="Anatol Țăranu: Farmecul discret al relațiilor moldo-române și „perspectiva Estonia”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000125320.jpg">
<div class="info">Anatol Țăranu: Farmecul discret al...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/96296/Nicolae-Negru--Încă-o-dată-despre-reUnire-și-integrarea-europeană.htm" title="Nicolae Negru // Încă o dată despre reUnire și integrarea europeană">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000127162.jpeg">
<div class="info">Nicolae Negru // Încă o dată despre...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/96172/Nicolae-Negru--România-și-nevoia-de-refugiu.htm" title="Nicolae Negru // România și nevoia de refugiu">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000127032.jpg">
<div class="info">Nicolae Negru // România și nevoia de refugiu</div>
</a>
</div>
</div>
</div>
</div>
</div>
</nav>

</div>
</header>
<section id="main-section">
<div class="container wrapper wrapperThreeColumns">
<div class="row">
<div class="col-lg-9 content box">
<div class="row">
<div class="theiaStickySidebar">
<article>
<div class="article-content">
<div class="article-head">
<h1 class="article-title">
Vladimir Voronin se distanțează de Dodon și își îndreaptă atenția spre Chicu: Fuzionarea cu PSRM nu are perspectivă
</h1>
<div class="article-captions">
<span class="article-author"><i class="fa fa-user" aria-hidden="true"></i> Author: Deschide.MD </span>
<div class="article-data">
<span><i class="fa fa-calendar" aria-hidden="true"></i> 21:21 </span>
</div>
</div>
</div>
<div class="divider"></div>

<div class="article-image">
<figure>
<img src="/images/cache/758x426/crop/images%7Ccms-image-000127528.png" alt="" class="img-responsive">
</figure>
<span class="image-caption">Vladimir Voronin</span></br>
<span class="photographer">Foto: captura video</span>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7537724756068498" data-ad-slot="1194664163"></ins>
<script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
							</script>



<div class="divider"></div>
<div class="addthis_native_toolbox"></div>
<div class="divider"></div>
<div class="article-text">
<div class="article-add">
</div>
<p><strong></strong></p>
<p><strong>Președintele Partidului Comuniștilor, fostul președinte al R.Moldova, Vladimir Voronin, este de părere că discuțiile privind o posibilă fuzionare a PCRM cu PSRM „nu are perspectivă”. Declarația a fost făcută în cadrul emisiunii „Puterea a Patra” de la postul de televiziune N4.</strong></p>
<p>Vladimir Voronin a declarat că colaborarea cu PSRM în cadrul Parlamentului este una pozitivă și nu provoacă divergențe, însă nimic mai mult.</p>
<blockquote>
<p>„<em>În linii generale, această temă [fuzionarea PCRM-PSRM] nu are perspectivă. În Parlament noi reprezentăm alegătorii care ne-au delegat și aici noi suntem uniți cu socialiștii pe mai multe proiecte, dimensiuni sociale. În activitatea noastră comună în cadrul fracțiunii, cu socialiștii, nu avem probleme. Aici nu avem divergențe</em>”, a spus el, precizând că comuniștii și socialiștii merg „<em>alături, dar nu împreună</em>”.</p>
</blockquote>
<p>Totodată, Voronin s-a arătat indignat și de anumite acțiuni ale PSRM în cadrul alegerilor locale noi care se desfășoară în R.Moldova. Potrivit liderului comuniștilor, atât desemnarea lui Alexandr Nesterovschi drept candidat la funcția de primar de Bălți, cât și decizia de a renunța la participarea în turul II planificat pentru 19 decembrie nu au fost consultate cu PCRM.</p>
<p>La fel, liderul PCRM a precizat că este nevoie de o consolidare a forțelor de stânga din R.Moldova, în acest sens urmând să fie lansate mai multe inițiative: „<em>Acum avem câteva proiecte cum să începem a lucra cu aceste partide, mă refer nu doar la PSRM</em>”.</p>
<p>Potrivit lui, este vorba despre partide, doctrina cărora prevede că acestea pledează pentru rezolvarea problemelor sociale și problemelor legate de calitatea vieții cetățenilor. Întrebat la ce partid se referă, Voronin a spus: „<em>Primul partid real pe care eu îl văd astăzi este partidul condus de domnul Chicu</em>”.</p>
<p>Amintim că după demisia din funcția de prim-ministru la începutul anului 2021, Ion Chicu, alături de mai mulți colegi, a creat Partidul Dezvoltării și Consolidării Moldovei (PDCM).</p>
<p>De precizat că în Parlament, PCRM și PSRM formează o fracțiune - Blocul Comuniștilor și Socialiștilor, compusă din 32 de deputați.</p>
<script type="text/javascript">
            <!--
            var stats_getHTTPObject_96832_ro = function () {
                var xhr = false;
                if (window.XMLHttpRequest) {
                    xhr = new XMLHttpRequest();
                } else if (window.ActiveXObject) {
                    try {
                        xhr = new ActiveXObject("Msxml2.XMLHTTP");
                    } catch(e) {
                        try {
                            xhr = new ActiveXObject("Microsoft.XMLHTTP");
                        } catch(e) {
                            xhr = false;
                        }
                    }
                }
                return xhr;
            };

            var stats_submit_96832_ro = function () {
                if (undefined !== window.statistics_request_sent__96832_ro) {
                    return;
                }
                window.statistics_request_sent__96832_ro = true;

                var stats_request = stats_getHTTPObject_96832_ro();
                stats_request.onreadystatechange = function() {};

                var read_date = new Date();
                var read_path = "_statistics/reader/1/";
                var request_randomizer = "" + read_date.getTime() + Math.random();
                var stats_url = "https://deschide.md/" + read_path + "960685/";
                try {
                    stats_request.open("GET", stats_url + "?randomizer=" + request_randomizer, true);
                    stats_request.send(null);
                    /* not everybody has jquery installed
                    $.ajax({
                        url: stats_url,
                        data: {randomizer: request_randomizer},
                        success: function() {}
                    });
                    */
                } catch (e) {}
            };
            stats_submit_96832_ro();
            -->
            </script>
<div class="divider"></div>
</div>


<div class="divider"></div>

<ul class="tags-related">
</ul>





</div>

<div id="adoceanprotvmdugimovluba"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Descktop2020.intext */
ado.slave('adoceanprotvmdugimovluba', {myMaster: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7' });
</script>



<a href="http://drrm.gov.ro/w/"><img class="img-responsive" src="https://deschide.md/themes/publication_1/theme_1/img/banere/guvernul.jpg"></a>
<div class="alert alert-warning" style="padding:10px;text-align: center; font-size: 12px; margin-top: 20px;margin-right: 8px;">
<a href="#" class="close" data-dismiss="alert" aria-label="close">&times;</a>
Aboneaza-te la fluxul de stiri Deschide.MD pe telefonul tau mobil <a href="https://t.me/deschide"><img src="https://deschide.md/themes/publication_1/theme_1/img/telegram.jpg" alt=""></a>
</div >

<div id="errors-reporting" style="background-color:#FFFFFF;border:1px solid #979797;padding: 7px 34px;color:#000000;position:fixed;bottom:0;text-align:center;z-index: 99999; font-size: 20px;">
Ai depistat o eroare în text? <span style="color:#FFFFFF;background-color:#3399FF">&nbsp;Selecteaz-o&nbsp;</span> și apasă combinația de taste <a title="CTRL" href="#" class="btn btn-danger">CTRL</a> + <a title="ENTER" href="#" class="btn btn-danger">ENTER</a>
</div>

<div class="alert alert-danger" role="alert" style="padding:10px;text-align: center; font-size: 16px; margin-top: 20px;margin-right: 8px;">Acest articol este proprietatea Deschide.md și este protejat de legea drepturilor de autor. Orice preluare a conținutului se poate face <b>DOAR</b> cu citarea sursei și cu <b>LINK ACTIV</b> către pagina acestui articol. </div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7537724756068498" data-ad-slot="1194664163"></ins>
<script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
							</script>


<div class="comment-box" style="background-color: white;">
<div id="disqus_thread"></div>
<script type="text/javascript">
									/* * * CONFIGURATION VARIABLES: THIS CODE IS ONLY AN EXAMPLE * * */
                                    var disqus_shortname = 'deschidemd'; // Required - Replace example with your forum shortname
                                    var disqus_identifier = 'new-96832'; // a unique identifier for each page where Disqus is present
                                    var disqus_title = 'Vladimir Voronin se distanțează de Dodon și își îndreaptă atenția spre Chicu: Fuzionarea cu PSRM nu are perspectivă'; // a unique title for each page where Disqus is present
                                    var disqus_url = 'https://deschide.md/ro/stiri/politic/96832/Vladimir-Voronin-se-distanțează-de-Dodon-și-își-îndreaptă-atenția-spre-Chicu-Fuzionarea-cu-PSRM-nu-are-perspectivă.htm'; // a unique URL for each page where Disqus is present
									/* * * DON'T EDIT BELOW THIS LINE * * */
                                    (function() {
                                        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                                        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                                        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                                    })();
								</script>
</div>

</article>
</div>
</div>
</div>
<div class="col-xs-12 col-md-3 latest-news rightSidebar">
<div class="row">
<div class="right-sidebar-add">

<div id="adoceanprotvmdxfrflisprf"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Descktop2020.300x400 */
ado.slave('adoceanprotvmdxfrflisprf', {myMaster: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7' });
</script>

</div>
<div class="sidebar_block">
<div class="box-header"><h3>ultimele știri</h3></div>
<div class="latest-news-block clearfix">
<a href="https://deschide.md/ro/stiri/politic/96832/Vladimir-Voronin-se-distanțează-de-Dodon-și-își-îndreaptă-atenția-spre-Chicu-Fuzionarea-cu-PSRM-nu-are-perspectivă.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000127528.png" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Vladimir Voronin se distanțează de Dodon și își îndreaptă atenția spre Chicu: Fuzionarea cu PSRM nu are perspectivă
</div>
<div class="latest-date">
<span> 21:21</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/96831/Biden-l-a-avertizat-pe-Putin-că-Rusia-se-va-confrunta-cu-''sancţiuni-severe''-în-cazul-unei-escaladări-în-Ucraina.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000125748.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Biden l-a avertizat pe Putin că Rusia se va confrunta cu „sancţiuni severe” în cazul unei escaladări în Ucraina
</div>
<div class="latest-date">
<span> 21:08</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/96830/Bărbat-spânzurat-la-Orhei-Este-al-treilea-caz-de-suicid-din-ultimele-24-de-ore.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000120782.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Bărbat spânzurat, la Orhei. Este al treilea caz de suicid din ultimele 24 de ore
</div>
<div class="latest-date">
<span> 21:01</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/96829/Beneficiarii-de-indemnizații-pentru-incapacitate-temporară-de-muncă-își-pot-ridica-banii.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000127376.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Beneficiarii de indemnizații pentru incapacitate temporară de muncă își pot ridica banii
</div>
<div class="latest-date">
<span> 20:30</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/96828/UE-avertizează-că-va-riposta-la-acţiunile-Rusiei-împotriva-Republicii-Moldova-şi-Ucrainei.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000127527.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
UE avertizează că va riposta la acţiunile Rusiei împotriva Republicii Moldova şi Ucrainei
</div>
<div class="latest-date">
<span> 20:23</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/96827/Videoconferinţa-Biden-Putin-s-a-încheiat-după-aproximativ-două-ore.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000127526.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Videoconferinţa Biden-Putin s-a încheiat după aproximativ două ore
</div>
<div class="latest-date">
<span> 20:11</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/96826/Directorul-general-adjunct-pentru-Politica-de-vecinătate-și-negocierile-de-extindere-în-cadrul-CE-decorată-cu-„Ordinul-de-Onoare”.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000127525.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Directorul general adjunct pentru Politica de vecinătate și negocierile de extindere în cadrul CE, decorată cu „Ordinul de Onoare”
</div>
<div class="latest-date">
<span> 20:04</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/96825/Primele-replici-între-Biden-și-Putin-Ce-i-a-spus-președintele-SUA-omologului-rus.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000118594.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Primele replici între Biden și Putin. Ce i-a spus președintele SUA omologului rus
</div>
<div class="latest-date">
<span> 19:52</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/96824/Unul-din-suspecții-pentru-uciderea-jurnalistului-Jamal-Khashoggi-arestat-la-Paris.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000127524.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Unul din suspecții pentru uciderea jurnalistului Jamal Khashoggi, arestat la Paris
</div>
<div class="latest-date">
<span> 19:29</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/economic/96817/Guvernul-continuă-dialogul-cu-mediul-de-afaceri-privind-legea-comerțului-intern.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000127517.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Guvernul continuă dialogul cu mediul de afaceri privind legea comerțului intern
</div>
<div class="latest-date">
<span> 19:00</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/96810/Continuă-reparația-străzilor-la-Orhei!-O-nouă-porțiune-de-drum-secundar-dată-în-exploatare.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000127511.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Continuă reparația străzilor la Orhei! O nouă porțiune de drum secundar, dată în exploatare
</div>
<div class="latest-date">
<span> 18:55</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/96822/Apropiat-și-susținător-al-lui-Igor-Dodon-arestat-în-Rusia-într-un-dosar-de-omor.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000127523.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Apropiat și susținător al lui Igor Dodon, arestat în Rusia într-un dosar de omor
</div>
<div class="latest-date">
<span> 18:34</span>
</div>
</div>
</div>
</a>
</div>
<div class="all-news">
<a href="/ro/stiri/politic/96832/Vladimir-Voronin-se-distanțează-de-Dodon-și-își-îndreaptă-atenția-spre-Chicu-Fuzionarea-cu-PSRM-nu-are-perspectivă.htm?tpl=6">Mai multe știri</a>
</div>
</div>
<div class="sidebar_block">
<div class="box-header"><h3>editorial</h3></div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/96694/Dumitru-Crudu--Ce-se-mai-aude-cu-vioara-Alexandrei-Conunova.htm" class="editorial-title">Dumitru Crudu // Ce se mai aude cu vioara Alexandrei Conunova?</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/96654/Dumitru-Crudu--Trăiască-România-Mare.htm" class="editorial-title">Dumitru Crudu // Trăiască România Mare</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/96640/Vitalie-Vovc--Săptămâna-oamenilor-ne-buni.htm" class="editorial-title">Vitalie Vovc // Săptămâna oamenilor ne-buni</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/96380/Iulian-Chifu--Creștinarea-și-Marea-Unire-–-simbolurile-Românismului-de-Ziua-Națională.htm" class="editorial-title">Iulian Chifu // Creștinarea și Marea Unire – simbolurile Românismului de Ziua Națională</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/96231/Vitalie-Vovc--Săptămâna-în-care-am-mai-plătit-un-„meleard”.htm" class="editorial-title">Vitalie Vovc // Săptămâna în care am mai plătit un „meleard”</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/96164/Iulian-Chifu--Revolta-împotriva-imobilismului-politic-în-Europa-cazul-Bulgariei-și-alungarea-lui-Boiko-Borisov-de-la-putere.htm" class="editorial-title">Iulian Chifu // Revolta împotriva imobilismului politic în Europa: cazul Bulgariei și alungarea lui Boiko Borisov de la putere</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/95962/Iulian-CHIFU--Maia-Sandu-la-București-susținere-condiționări-realizări-și-neîmpliniri-în-reforme-și-în-relația-bilaterală.htm" class="editorial-title">Iulian CHIFU // Maia Sandu la București: susținere, condiționări, realizări și neîmpliniri în reforme și în relația bilaterală</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/95823/Vitalie-Vovc--Săptămâna-în-care-mâna-stângă-a-distrus-ce-a-făcut-mâna-dreaptă.htm" class="editorial-title">Vitalie Vovc // Săptămâna în care mâna stângă a distrus ce a făcut mâna dreaptă</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/95734/Iulian-Chifu--Intrarea-lui-Xi-Jinping-în-Panteon-și-impactul-ambițiilor-Chinei-pentru-lume.htm" class="editorial-title">Iulian Chifu // Intrarea lui Xi Jinping în Panteon și impactul ambițiilor Chinei pentru lume</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/95521/Iulian-Chifu--Agitație-diplomatică-și-alarmă-globală-Rusia-pregătită-din-nou-să-invadeze-Ucraina!.htm" class="editorial-title">Iulian Chifu // Agitație diplomatică și alarmă globală: Rusia pregătită din nou să invadeze Ucraina!</a>
</div>
</div>
<div class="right-sidebar-add">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7537724756068498" data-ad-slot="3252676856" data-ad-format="auto"></ins>
<script>
            (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
</div>
</div>
</div>
</div>
</article>
</div>
</section>
<div class="divider"></div>
<a id="back-to-top" href="#" class="btn btn-primary btn-lg back-to-top" role="button" title="Click to return on the top page" data-toggle="tooltip" data-placement="left"><span class="glyphicon glyphicon-chevron-up"></span></a>
<footer>
<div class="footer-line1">
<div class="container">
<a target="_blank" href="https://www.facebook.com/DeschideStirea/" class="share-icon fb"></a>
<a target="_blank" href="https://twitter.com/DeschideMD" class="share-icon tw"></a>
<a target="_blank" href="https://telegram.me/deschide" class="share-icon tl"></a>
<a target="_blank" href="https://www.youtube.com/channel/UCA-r1a0N9nFTNw2XlCTdt4Q" class="share-icon yt"></a>
<a target="_blank" href="https://plus.google.com/u/1/112014812238620169078" class="share-icon gp"></a>
<a href="https://deschide.md/ro/feed/" class="share-icon rss"></a>

</div>
</div>
<div class="footer-line2">
<div class="container">
<div class="row">
<div class="row">


</div-->
<div class="col-xs-12 col-md-3 adress">
<p>Str. Alexandr Pușkin 20, ap.5<br>
Chisinau, MD-2012, Republica Moldova<br>
+373 60 103 111, contact[at]deschide.md</p>
<p>&copy; 2019 Deschide.md. Toate drepturile rezervate</p>
</div>
</div>
</div>
</div>
</div>
<div class="footer-line3">
<div class="container">
<div class="partners">
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/ccpe.png" width="102"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/rnews.png" width="90"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/unirea.png" width="71"></a>
<a href="#" style="margin-top: -10px;"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/tr.png" width="137"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/ce.png" width="125"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/cl.png" width="144"></a>
<a href="http://www.lyberti.com"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/lu.png" width="100"></a>
</div>
</div>
</div>
</footer>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>

<script src="https://deschide.md/themes/publication_1/theme_1/js/bootstrap.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/general.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/modernizr-custom.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/theia-sticky-sidebar.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/jquery.mousewheel.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/lightgallery.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/mistake/mistakes.js"></script>
<script type="text/javascript">
	  $(document).ready(function() { $("#lightgallery").lightGallery(); });
	  $('#relative-caption').lightGallery({ subHtmlSelectorRelative: true });
	

	function randImg(){
            let images = ['https://deschide.md/themes/publication_1/theme_1/img/banere/ru.jpg']
            let size = images.length
            let x = Math.floor(size * Math.random())
            
            document.getElementById('headerAdd').src = images[x]
        }
        
        window.onload = randImg()



	</script>
<script type="text/javascript">
	  $(".article-content").lightGallery({
	    selector: '.photoViewer'
	  });

	</script>
<script>
		$(document).ready(function() {
			$('.leftSidebar, .content, .rightSidebar')
				.theiaStickySidebar({
					additionalMarginTop: 60
				});
		});
	</script>
<script>
		$(document).ready(function(){
    
			var clickEvent = false;
			$('#myCarousel').carousel({
				interval:   4000	
			}).on('click', '.list-group li', function() {
					clickEvent = true;
					$('.list-group li').removeClass('active');
					$(this).addClass('active');		
			}).on('slid.bs.carousel', function(e) {
				if(!clickEvent) {
					var count = $('.list-group').children().length -1;
					var current = $('.list-group li.active');
					current.removeClass('active').next().addClass('active');
					var id = parseInt(current.data('slide-to'));
					if(count == id) {
						$('.list-group li').first().addClass('active');	
					}
				}
				clickEvent = false;
			});
		})

		$(window).load(function() {
		    var boxheight = $('#myCarousel .carousel-inner').innerHeight();
		    var itemlength = $('#myCarousel .item').length;
		    var triggerheight = Math.round(boxheight/itemlength+1);
			$('#myCarousel .list-group-item').outerHeight(triggerheight);
		});
	</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57b56d6e8ecdf72c"></script>

<script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
<script src="https://cdn.embed.ly/jquery.embedly-3.1.1.min.js"></script>
<script>
        (function(w, d){
            var id='embedly-platform', n = 'script';
            if (!d.getElementById(id)){
                w.embedly = w.embedly || function() {(w.embedly.q = w.embedly.q || []).push(arguments);};
                var e = d.createElement(n); e.id = id; e.async=1;
                e.src = ('https:' === document.location.protocol ? 'https' : 'http') + '://cdn.embedly.com/widgets/platform.js';
                var s = d.getElementsByTagName(n)[0];
                s.parentNode.insertBefore(e, s);
            }
        })(window, document);
    </script>


<div id="adoceanprotvmdrhpsbtfjgz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Descktop2020.rich */
ado.slave('adoceanprotvmdrhpsbtfjgz', {myMaster: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7' });
</script>

<script type="text/javascript">

        embedly('card', {selector: 'a.smallbox', types: ['article', 'image']});

    </script>
<script type="text/javascript">
        $(document).ready(function(){
            $(window).scroll(function () {
                if ($(this).scrollTop() > 50) {
                    $('#back-to-top').fadeIn();
                } else {
                    $('#back-to-top').fadeOut();
                }
            });
            // scroll body to 0px on click
            $('#back-to-top').click(function () {
                $('#back-to-top').tooltip('hide');
                $('body,html').animate({
                    scrollTop: 0
                }, 800);
                return false;
            });

            $('#back-to-top').tooltip('show');

        });
    </script>



<script>
        var _gaq=[["_setAccount","UA-45464002-1"],["_trackPageview"]];
        (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];g.async=1;
        g.src=("https:"==location.protocol?"//ssl":"//www")+".google-analytics.com/ga.js";
        s.parentNode.insertBefore(g,s)}(document,"script"));
    </script>
<script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-45464002-1', 'auto');
        /*  ga('send', 'pageview');*/
        ga('send', 'pageview', {
            'dimension1': ''
        });
        /* ga('send', 'pageview', {
         'dimension5': ''
         }); */

    </script>

<script>
    (function() {
        var cx = '009149180067044880109:ump_omzr-gi'; // Insert your own Custom Search engine ID here
        var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
        gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
    })();
</script>

<script data-ad-client="ca-pub-7537724756068498" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '367676820233510',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


</body>
</html>
