<!DOCTYPE html>

<html lang="ro">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="format-detection" content="telephone=no">
<title>Daniel Ioniță: Unirea, dacă vreți, o faceți dumneavoastră. În România, nu avem o problemă cu asta</title>
<meta name="keywords" content=",stiri, news, moldova, romania, deschide, video, deschide.md" />
<meta property="fb:app_id" content="367676820233510" />
<meta property="og:description" content="„Unirea, dacă vreți, o faceți dvs! Noi, în România, nu avem o problemă cu asta, dvs aici trebuie să vă lămuriți ce anume vreți!”. Astfel, i-a răspuns ambasadorul Daniel Ioniță, unuia dintre participanții la manifestațiile dedicate Unirii Principatelor Române de la Chișinău, care a încercat să-i completeze discursul, transmite Radio Chișinău." />
<meta property="og:title" content="Daniel Ioniță: Unirea, dacă vreți, o faceți dumneavoastră. În România, nu avem o problemă cu asta" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://deschide.md/ro/stiri/politic/60130/Daniel-Ioniță-Unirea-dacă-vreți-o-faceți-dumneavoastră-În-România-nu-avem-o-problemă-cu-asta.htm">
<meta property="og:image" content="https://deschide.md/images/cms-image-000084905.jpg" />
<meta property="og:site_name" content="Deschide.MD" />
<meta property="og:image" content="https://deschide.md/images/cms-image-000084905.jpg" />
<meta property="fb:pages" content="507699295948485" />
<script src="/cdn-cgi/apps/head/tZ-BuCQI1qA4BdHTOdKu77K_CFk.js"></script><link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/bootstrap.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/style.css?v=1">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/normalize.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/font-awesome.min.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/lightgallery.min.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/mistake/mistakes.css">

<link href="https://fonts.googleapis.com/css?family=Arimo:400,700|Merriweather:400,700,900|Roboto:300,400,500,700" rel="stylesheet">

<link type="image/x-icon" href="https://deschide.md/themes/publication_1/theme_1/img/favicon.png" rel="shortcut icon">
<style class="embedly-css">
    .hdr {
      display:none;
    }
    .brd {
      display: none;
    }
    .bd {
      background-color: transparent;
      width: 100%;
    }
    .bd .pair-bd .art-bd {
      float: right;
      margin: 0 0 5px 12px;
      width: 90px;
    }
    .card .title, .slideshow .title {
      font-size: 12px;
      font-weight: 700;
      line-height: 1.2;
    }

    .card .description {
      display: none;
    }
    .card a.action {
      display: none;
    }
    .card .emb-active {
      display: none;
    }
  </style>

<link rel="manifest" href="manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '367676820233510',
                xfbml      : true,
                version    : 'v2.8'
            });
            FB.AppEvents.logPageView();
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
  </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7537724756068498",
    enable_page_level_ads: true
  });
</script>

<script type="text/javascript" src="https://app.smartan.ai/harvester/harvester.min.js"></script><script type="text/javascript">harvester.init('mzntr7g0-iyd77dj2-ocn5pei3')</script>
</head>
<body class="article">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7537724756068498",
    enable_page_level_ads: true
  });
</script>

<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter45407580 = new Ya.Metrika({
                    id:45407580,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/45407580" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'B71K5u_263vVH1.b6XjfVnZJzSZZLecgZ1XCGIRsaLL.E7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<header class="header">
<div class="header-image">
<div class="desktop-add" style="width:1000px;margin:auto;">
<script type="text/javascript" src="//protvmd.adocean.pl/files/js/aomini.js"></script>
<div data-ao-pid=".PCVEWOo7ZkgeoUwItkttJ4NXcFxFsbrk5sYqettPPr.m7" style="display: none;"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2018 */
    /* PLACEMENT: protv_md.deschide.md.homepage.1000X250 */
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'protvmd.adocean.pl',
        id: '.PCVEWOo7ZkgeoUwItkttJ4NXcFxFsbrk5sYqettPPr.m7',
        consent: null
    });
</script>
</div>
</div>

<div class="add-mobil">

<div id="ado-fukFWDYQ7TKnxn9pXKJJKL7IfchJUQcNs7aIcgZZb.P.h7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2019, protv_md.deschide.md.homepage.mobile.300x400_mobile */
ado.placement({id: 'ado-fukFWDYQ7TKnxn9pXKJJKL7IfchJUQcNs7aIcgZZb.P.h7', server: 'protvmd.adocean.pl' });
</script>


</div>
<div class="header-top">
<div class="container">
<div class="row">
<div class="col-lg-6">
<div class="row">
<div class="links">
<a href="https://docs.google.com/presentation/d/1Jw6tfB1cCa87mNzNAe8YkCa3QE7c2-yECUYtLyUWXJc/pub?start=false&loop=false&delayms=3000#slide=id.p4">Publicitate</a>
<a href="https://deschide.md/team/index.html">Echipa Deschide.md</a>
</div>
<div class="header-social clearfix">
<a target="_blank" href="https://www.facebook.com/DeschideStirea/" class="share-icon fb"></a>
<a target="_blank" href="https://twitter.com/DeschideMD" class="share-icon tw"></a>
<a target="_blank" href="https://telegram.me/deschide" class="share-icon tl"></a>
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.trails.des.deschidemd"> Descarcă aplicația Deschide.MD</a>
</div>
</div>
</div>
<div class="col-lg-6">
<div class="search"><gcse:searchbox-only resultsUrl="/ro/stiri/politic/60130/Daniel-Ioniță-Unirea-dacă-vreți-o-faceți-dumneavoastră-În-România-nu-avem-o-problemă-cu-asta.htm?tpl=14"></gcse:search></div>
<div class="lang-block">
<ul class="lang">
<li class=""><a href="https://deschide.md/en/news/political/">English</a></li>
<li class="current"><a href="https://deschide.md/ro/stiri/politic/">Română</a></li>
<li class=""><a href="https://deschide.md/ru/russian_news/politic_ru/">Русский</a></li>
</ul>
</div>
</div>

</div>
</div>
</div>
<div class="header-bottom">
<div id="ado-fukFWDYQ7TKnxn9pXKJJKL7IfchJUQcNs7aIcgZZb.P.h7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2019, protv_md.deschide.md.homepage.mobile.300x400_mobile */
ado.placement({id: 'ado-fukFWDYQ7TKnxn9pXKJJKL7IfchJUQcNs7aIcgZZb.P.h7', server: 'protvmd.adocean.pl' });
</script>

<nav class="navbar navbar-default mobile">
<div class="container-fluid">

<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand" href="https://deschide.md"></a>
<a class="mobile-img" href="https://deschide.md/ro/stiri/?tpid=1619&amp;tpl=3">
<img src="https://deschide.md/themes/publication_1/theme_1/img/cent.jpg">
</a>
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.trails.des.deschidemd"><img class="img-responsive" src="https://deschide.md/themes/publication_1/theme_1/img/banere/play.jpg"></a>

</div>

<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<div class="links">
<a href="https://docs.google.com/presentation/d/1Jw6tfB1cCa87mNzNAe8YkCa3QE7c2-yECUYtLyUWXJc/pub?start=false&loop=false&delayms=3000#slide=id.p4">Publicitate</a>
<a href="https://deschide.md/team/index.html">Echipa Deschide.md</a>
</div>
<div class="search"><gcse:searchbox-only resultsUrl="/ro/stiri/politic/60130/Daniel-Ioniță-Unirea-dacă-vreți-o-faceți-dumneavoastră-În-România-nu-avem-o-problemă-cu-asta.htm?tpl=14"></gcse:search></div>
<ul class="nav navbar-nav">
<li class="active"><a href="https://deschide.md/ro/stiri/politic/">politic <span class="sr-only">(current)</span></a></li>
<li class=""><a href="https://deschide.md/ro/stiri/social/">social </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/economic/">economic </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/externe/">externe </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/editorial/">editorial </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/investigatii/">investigații </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/cultura/">cultura </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/sport/">sport </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/opinii/">opinii </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/special/">special </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/video/">video </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/interviu/">interviu </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/alegeri_2019/">Alegeri 2019 </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/23/">TRANSNISTRIA </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/romania_2019/">romania2019.eu </a></li>
</ul>
<div class="lang-block">
<ul class="lang">
<li class=""><a href="https://deschide.md/en/news/political/">English</a></li>
<li class="current"><a href="https://deschide.md/ro/stiri/politic/">Română</a></li>
<li class=""><a href="https://deschide.md/ru/russian_news/politic_ru/">Русский</a></li>
</ul>
</div>
</div>
</div>
</nav>
<nav class="main-menu clearfix">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a href="https://deschide.md" id="site-logo"></a>
<ul class="navigations">
<li class=" active current-page" class="politic" data-menu="politic"><a href="/ro/stiri/politic/" title=" politic">politic</a>
</li>
<li class="social" data-menu="social"><a href="/ro/stiri/social/" title=" social">social</a>
</li>
<li class="economic" data-menu="economic"><a href="/ro/stiri/economic/" title=" economic">economic</a>
</li>
<li class="externe" data-menu="externe"><a href="/ro/stiri/externe/" title=" externe">externe</a>
</li>
<li class="editorial" data-menu="editorial"><a href="/ro/stiri/editorial/" title=" editorial">editorial</a>
</li>
<li class="investigații" data-menu="investigații"><a href="/ro/stiri/investigatii/" title=" investigații">investigații</a>
</li>
<li class="cultura" data-menu="cultura"><a href="/ro/stiri/cultura/" title=" cultura">cultura</a>
</li>
<li class="sport" data-menu="sport"><a href="/ro/stiri/sport/" title=" sport">sport</a>
</li>
<li class="opinii" data-menu="opinii"><a href="/ro/stiri/opinii/" title=" opinii">opinii</a>
</li>
<li class="special" data-menu="special"><a href="/ro/stiri/special/" title=" special">special</a>
</li>
<li class="interviu" data-menu="interviu"><a href="/ro/stiri/interviu/" title=" interviu">interviu</a></li>
<li class="interviu" data-menu="interviu"><a href="/ro/stiri/23/" title=" transnistrie">transnistria</a></li>
<li class="interviu" data-menu="interviu"><a href="/ro/stiri/advertorial" title="advertorial">advertorial</a></li>
</ul>
</div>
</div>
</div>
<div class="foot_100"></div>
<div class="menu-overlay politic" data-type="politic">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/60130/Daniel-Ioniță-Unirea-dacă-vreți-o-faceți-dumneavoastră-În-România-nu-avem-o-problemă-cu-asta.htm" title="Daniel Ioniță: Unirea, dacă vreți, o faceți dumneavoastră. În România, nu avem o problemă cu asta">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000084905.jpg">
<div class="info">Daniel Ioniță: Unirea, dacă vreți, o...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/60122/„Președintele-răspunde”-unor-internauți-inexistenți-Emisiunea-fake-a-lui-Igor-Dodon.htm" title="„Președintele răspunde” unor internauți inexistenți. Emisiunea fake a lui Igor Dodon">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000084876.jpg">
<div class="info">„Președintele răspunde” unor internauți...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/60109/Shor-face-haz-pe-seama-analfabetismului-lui-Dodon.htm" title="Shor face haz pe seama analfabetismului lui Dodon">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000084862.jpg">
<div class="info">Shor face haz pe seama analfabetismului...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/60108/Slusari-Perioada-„sacrificării-politice”-a-Platformei-DA-s-a-epuizat.htm" title="Slusari: Perioada „sacrificării politice” a Platformei DA s-a epuizat">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000084860.jpg">
<div class="info">Slusari: Perioada „sacrificării politice”...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/60105/Platforma-DA-nu-va-înainta-candidat-în-circumscripția-nr38-Hîncești.htm" title="Platforma DA nu va înainta candidat în circumscripția nr.38 Hîncești">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000084853.jpg">
<div class="info">Platforma DA nu va înainta candidat în...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/60102/Părintele-alianței-ACUM-PSRM-D-Kozak-numit-într-o-nouă-funcție-în-administrația-lui-Putin.htm" title="Părintele alianței ACUM-PSRM, D. Kozak, numit într-o nouă funcție în administrația lui Putin">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000084850.jpg">
<div class="info">Părintele alianței ACUM-PSRM, D. Kozak,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/60096/Prim-vicepreședintele-PUN-După-alegerile-din-Hînceşti-se-poate-discuta-despre-consolidarea-polului-unionist.htm" title="Vlad Țurcanu: După alegerile din Hînceşti, se poate discuta despre consolidarea polului unionist">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000084844.jpg">
<div class="info">Vlad Țurcanu: După alegerile din Hînceşti,...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay social" data-type="social">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/social/60127/Date-statistice--Tot-mai-puţini-copii-se-nasc-în-RMoldova.htm" title="Date statistice // Tot mai puţini copii se nasc în R.Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000084903.jpg">
<div class="info">Date statistice // Tot mai puţini copii se...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/60126/SA-„Metalferos”-va-colabora-cu-o-companie-turcă-și-una-austriacă.htm" title="S.A. „Metalferos” va colabora cu o companie turcă și una austriacă">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000084899.jpg">
<div class="info">S.A. „Metalferos” va colabora cu o...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/60125/FOTO--Grav-accident-la-Căușeni-Două-automobile-distruse-și-cinci-persoane-rănite.htm" title="FOTO // Grav accident, la Căușeni. Două automobile disturse și cinci persoane rănite">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000084898.jpg">
<div class="info">FOTO // Grav accident, la Căușeni. Două...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/60120/Studiu--Mai-mult-de-jumătate-din-hotărârile-judecătorești-sunt-depersonalizate-defectuos.htm" title="Studiu // Mai mult de jumătate din hotărârile judecătorești sunt depersonalizate defectuos">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000084875.jpg">
<div class="info">Studiu // Mai mult de jumătate din...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/60119/VIDEO-18--Ciocana-Momentul-în-care-un-bărbat-își-lovește-colegul-de-pahar-cu-ciocanul-în-cap.htm" title="VIDEO 18+ // Ciocana: Momentul în care un bărbat își lovește colegul de pahar cu ciocanul în cap">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000084873.jpg">
<div class="info">VIDEO 18+ // Ciocana: Momentul în care un...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/60118/Ex-directorul-AGEPI-Lilia-Bolocan-lipsită-de-dreptul-de-a-deține-funcții-publice-pentru-3-ani.htm" title="Ex-directorul AGEPI, Lilia Bolocan, lipsită de dreptul de a deține funcții publice pentru 3 ani">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000084874.jpg">
<div class="info">Ex-directorul AGEPI, Lilia Bolocan,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/60116/NO-COMMENT-(VIDEO)--Declarațiile-tânărului-care-a-găsit-bebelușul-abandonat-în-sectorul-Buiucani.htm" title="NO COMMENT (VIDEO) // Declarațiile tânărului care a găsit bebelușul abandonat în sectorul Buiucani">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000084871.jpg">
<div class="info">NO COMMENT (VIDEO) // Declarațiile...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay economic" data-type="economic">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/60129/Au-crescut-transferurile-de-valută-din-străinătate.htm" title="Au crescut transferurile de valută din străinătate">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000084904.jpg">
<div class="info">Au crescut transferurile de valută din...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/60123/În-anul-2020-sunt-planificate-lucrări-de-reabilitare-a-drumurilor-în-valoare-de-cca-6-mlrd-de-lei.htm" title="În anul 2020 sunt planificate lucrări de reabilitare a drumurilor în valoare de cca 6 mlrd. de lei">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000084896.jpg">
<div class="info">În anul 2020 sunt planificate lucrări de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/60101/Guvernul-vrea-să-schimbe-modul-de-stabilire-a-prețului-la-motorină-și-benzină.htm" title="Guvernul vrea să schimbe modul de stabilire a prețului la motorină și benzină">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000084856.jpg">
<div class="info">Guvernul vrea să schimbe modul de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/60082/BNM-Baza-monetară-în-creștere.htm" title="BNM: Baza monetară, în creștere">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000084830.jpg">
<div class="info">BNM: Baza monetară, în creștere</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/60026/Banca-Mondială-va-oferi-un-împrumut-de-40-mln-dolari-pentru-îmbunătățirea-învățământului-superior.htm" title="Banca Mondială va oferi un împrumut de 40 mln dolari pentru îmbunătățirea învățământului superior">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000084766.jpg">
<div class="info">Banca Mondială va oferi un împrumut de 40...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/60013/Deputații-instituie-un-moratoriu-la-controalele-de-la-întreprinderile-mici-și-mijlocii.htm" title="Deputații instituie un moratoriu la controalele de la întreprinderile mici și mijlocii">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000084748.jpg">
<div class="info">Deputații instituie un moratoriu la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/60011/FMI-a-discutat-cu-Guvernul-RM-despre-modul-în-care-se-finalizează-programul-actual.htm" title="FMI a discutat cu Guvernul RM despre modul în care se finalizează programul actual">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000084747.jpg">
<div class="info">FMI a discutat cu Guvernul RM despre modul...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay externe" data-type="externe">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/60121/VIDEO--Momentul-în-care-o-tânără-cade-de-la-etajul-9-apoi-se-ridică-și-pleacă-devenit-viral-în-Rusia.htm" title="VIDEO // Momentul în care o tânără cade de la etajul 9 apoi se ridică și pleacă, viral în Rusia">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000084888.jpg">
<div class="info">VIDEO // Momentul în care o tânără cade de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/60117/VIDEO--360000-de-litri-de-vin-s-au-scurs-într-un-pârâu-Au-fost-relatate-cazuri-de-pești-morți.htm" title="VIDEO // 360.000 de litri de vin s-au scurs într-un pârâu. Au fost relatate cazuri de pești morți">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000084872.jpg">
<div class="info">VIDEO // 360.000 de litri de vin s-au...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/60114/Doi-diplomați-ruși-anchetați-pentru-spionaj-în-Bulgaria.htm" title="Doi diplomați ruși, anchetați pentru spionaj în Bulgaria">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000084869.jpg">
<div class="info">Doi diplomați ruși, anchetați pentru...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/60110/Acordul-pentru-Brexit-a-fost-validat-de-Comisia-Europeană.htm" title="Acordul pentru Brexit a fost validat de Comisia Europeană">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000084865.jpg">
<div class="info">Acordul pentru Brexit a fost validat de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/60106/ONU-interzice-folosirea-WhatsApp.htm" title="ONU interzice folosirea WhatsApp">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000084854.jpg">
<div class="info">ONU interzice folosirea WhatsApp</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/60094/Preţurile-petrolului-au-scăzut-cu-2-din-cauza-coronavirusului-din-China.htm" title="Preţurile petrolului au scăzut cu 2% din cauza coronavirusului din China">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000084842.jpg">
<div class="info">Preţurile petrolului au scăzut cu 2% din...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/60088/O-șoferiță-acuză-că-pompele-din-benzinării-sunt-„sexiste”.htm" title="O șoferiță acuză că pompele din benzinării sunt „sexiste”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000084835.jpg">
<div class="info">O șoferiță acuză că pompele din benzinării...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay editorial" data-type="editorial">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/60103/Petru-Bogatu--De-ce-încearcă-Dodon-de-la-o-vreme-să-se-pună-bine-pe-lângă-România.htm" title="Petru Bogatu // De ce încearcă Dodon de la o vreme să se pună bine pe lângă România">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000084851.jpg">
<div class="info">Petru Bogatu // De ce încearcă Dodon de la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/60097/I-Chifu--Afacerea-declarației-Președintelui-ucrainean-despre-ocuparea-Bucovinei-de-către-români.htm" title="I. Chifu // Afacerea declarației Președintelui ucrainean despre ocuparea Bucovinei de către români">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000084845.jpg">
<div class="info">I. Chifu // Afacerea declarației...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/59924/Petru-Bogatu--La-primăvară-Putin-va-purta-un-război-pentru-refacerea-URSS.htm" title="Petru Bogatu // La primăvară Putin va purta un război pentru refacerea URSS">
<img class="img-responsive" src="/images/cache/758x426/crop_0_0_1170_658/images%7Ccms-image-000084618.jpg">
<div class="info">Petru Bogatu // La primăvară Putin va...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/59868/Iulian-Chifu--Chișinăul-pândit-de-sancțiuni-economice-și-politice-pe-scară-largă.htm" title="Iulian Chifu // Chișinăul pândit de sancțiuni economice și politice pe scară largă">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000084548.jpg">
<div class="info">Iulian Chifu // Chișinăul pândit de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/59790/Vitalie-Vovc--Săptămâna-în-care-am-rămas-fără-Ştefan-Petrache.htm" title="Vitalie Vovc // Săptămâna în care am rămas fără Ştefan Petrache">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000084447.jpg">
<div class="info">Vitalie Vovc // Săptămâna în care am rămas...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/59768/Nicolae-Negru--Dilema-lui-Dodon-în-fața-lui-Eminescu.htm" title="Nicolae Negru // Dilema lui Dodon în fața lui Eminescu">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000084402.jpg">
<div class="info">Nicolae Negru // Dilema lui Dodon în fața...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/59731/Ambasadorul-SUA-Dereck-Hogan-„Nimeni-nu-trebuie-să-fie-mai-presus-de-lege”.htm" title="Ambasadorul SUA, Dereck Hogan: „Nimeni nu trebuie să fie mai presus de lege”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000084361.jpg">
<div class="info">Ambasadorul SUA, Dereck Hogan: „Nimeni nu...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay investigații" data-type="investigații">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/50199/Investigație-Timpul--Afacerea-GRAD-sau-legătura-ascunsă-dintre-frații-Dodon-și-deputatul-Radu-Mudreac.htm" title="Investigație Timpul // Afacerea GRAD sau legătura ascunsă dintre frații Dodon și deputatul Mudreac">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000072108.jpg">
<div class="info">Investigație Timpul // Afacerea GRAD sau...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/41209/DOC--Bătăușul-șef-de-la-IP-Strășeni-decorat-ilegal-cu-steluțe-pe-epoleți-și-protejat-de-MAI.htm" title="DOC // Bătăușul șef de la IP Strășeni, decorat ilegal cu steluțe pe epoleți și protejat de MAI">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000059355.jpg">
<div class="info">DOC // Bătăușul șef de la IP Strășeni,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/23929/Investigație--„Babilonul”-moldovenesc-din-afacerea-milionarului-român-Adrian-Porumboiu.htm" title="Investigație // „Babilonul” moldovenesc din afacerea milionarului român, Adrian Porumboiu">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000035204.jpg">
<div class="info">Investigație // „Babilonul” moldovenesc...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/19787/Investigație--Cum-obține-Renato-Usatîi-informațiile-confidențiale-din-interiorul-Interpol.htm" title="Investigație // Cum obține Renato Usatîi informațiile confidențiale din interiorul Interpol">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000029404.jpg">
<div class="info">Investigație // Cum obține Renato Usatîi...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/19673/INVESTIGAȚIE--S-a-dus-la-poliție-să-se-plângă-de-vecin-iar-polițistul-l-a-„jelit”-până-i-a-luat-casa.htm" title="INVESTIGAȚIE // S-a dus la poliție să se plângă de vecin, iar polițistul l-a „jelit” luându-i casa">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000029271.jpg">
<div class="info">INVESTIGAȚIE // S-a dus la poliție să se...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/19620/Un-sat-întreg-încearcă-să-și-recapete-iazul-ajuns-pe-mâinile-fraților-unui-deputat-socialist.htm" title="Un sat întreg încearcă să-și recapete iazul ajuns pe mâinile fraților unui deputat socialist">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000029172.jpg">
<div class="info">Un sat întreg încearcă să-și recapete...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/19030/Cazul-Ablyuazov--Banii-din-laundromatul-kazah-folosiți-pentru-PR-politic-inclusiv-în-RMoldova.htm" title="Cazul Ablyuazov // Banii din laundromatul kazah, folosiți pentru PR politic, inclusiv în R.Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000028315.jpg">
<div class="info">Cazul Ablyuazov // Banii din laundromatul...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay cultura" data-type="cultura">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/60115/VIDEO--Maestrul-Ștefan-Petrache-comemorat-la-Soroca.htm" title="VIDEO // Maestrul Ștefan Petrache, comemorat la Soroca">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000084870.jpg">
<div class="info">VIDEO // Maestrul Ștefan Petrache,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/60098/10-lucruri-pe-care-trebuie-să-le-ținem-minte-despre-Mica-Unire-din-24-ianuarie-1859.htm" title="10 lucruri pe care trebuie să le ținem minte despre Mica Unire din 24 ianuarie 1859">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000084847.jpg">
<div class="info">10 lucruri pe care trebuie să le ținem...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/60090/Ziua-Unirii-Principatelor-Române---24-ianuarie-1859.htm" title="Ziua Unirii Principatelor Române - 24 ianuarie 1859">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000084837.jpg">
<div class="info">Ziua Unirii Principatelor Române - 24...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/59962/Cine-sunt-câștigătorii-„Galei-Cineaștilor-2020”.htm" title="Cine sunt câștigătorii „Galei Cineaștilor 2020”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000084684.jpg">
<div class="info">Cine sunt câștigătorii „Galei Cineaștilor...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/59837/Ziaristul-Ion-Țîbuleac-s-a-stins-din-viață.htm" title="Ziaristul Ion Țîbuleac s-a stins din viață">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000084501.jpg">
<div class="info">Ziaristul Ion Țîbuleac s-a stins din viață</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/59821/11-ani-de-la-moartea-marelui-poet-Grigore-Vieru.htm" title="11 ani de la moartea marelui poet Grigore Vieru">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000084480.jpg">
<div class="info">11 ani de la moartea marelui poet Grigore...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/59745/O-româncă-a-scris-Luceafărul-cu-ac-şi-aţă-pe-7-metri-de-pânză-Cât-timp-i-a-luat.htm" title="O româncă a scris Luceafărul cu ac şi aţă pe 7 metri de pânză. Cât timp i-a luat">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000084380.jpg">
<div class="info">O româncă a scris Luceafărul cu ac şi aţă...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay sport" data-type="sport">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/60048/Simona-Halep-calificată-în-turul-3-la-Australian-Open-N-ar-fi-rău-să-câștig-al-3-lea-Grand-Slam-la-Melbourne.htm" title="Simona Halep s-a calificat în turul 3 la Australian Open">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000084790.jpg">
<div class="info">Simona Halep s-a calificat în turul 3 la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/59947/VIDEO--Simona-Halep-campioana-de-la-Wimbledon-a-câștigat-primul-meci-de-la-Australian-Open.htm" title="VIDEO // Simona Halep, campioana de la Wimbledon, a câștigat primul meci de la Australian Open">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000084664.png">
<div class="info">VIDEO // Simona Halep, campioana de la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/59858/VIDEO--Cum-l-a-zdrobit-McGregor-pe-Cerrone-în-doar-40-de-secunde.htm" title="VIDEO // Cum l-a zdrobit McGregor pe Cerrone în doar 40 de secunde">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000084537.jpg">
<div class="info">VIDEO // Cum l-a zdrobit McGregor pe...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/59494/Simona-Halep-a-doua-favorită-la-Adelaide-Cu-cine-va-debuta-jucătoarea-româncă-sezonul-2020.htm" title="Simona Halep, a doua favorită la Adelaide. Cu cine va debuta jucătoarea româncă sezonul 2020">
<img class="img-responsive" src="/images/cache/758x426/crop_0_0_1800_1011/images%7Ccms-image-000084030.jpg">
<div class="info">Simona Halep, a doua favorită la Adelaide....</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/58732/Simona-Halep-aleasă-favorita-fanilor-pentru-al-treilea-an-consecutiv.htm" title="Simona Halep, aleasă favorita fanilor pentru al treilea an consecutiv">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000083002.jpg">
<div class="info">Simona Halep, aleasă favorita fanilor...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/58589/VIDEO--Momentul-în-care-un-boxer--iese-din-lupta-pentru-titlu-înainte-ca-aceasta-să-înceapă.htm" title="VIDEO // Momentul în care un boxer  iese din lupta pentru titlu înainte ca aceasta să înceapă">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000082822.png">
<div class="info">VIDEO // Momentul în care un boxer iese...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/58074/Un-tricou-purtat-de-Pelé-la-ultimul-său-meci-cu-Brazilia-vândut-la-licitaţie-cu-30000-de-euro.htm" title="Un tricou purtat de Pelé la ultimul său meci cu Brazilia, vândut la licitaţie cu 30.000 de euro">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000082139.jpg">
<div class="info">Un tricou purtat de Pelé la ultimul său...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay opinii" data-type="opinii">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/60124/Evhen-Magda--Noua-politică-istorică-a-Kremlinului---o-amenințare-pentru-Europa.htm" title="Evhen Magda // Noua politică istorică a Kremlinului - o amenințare pentru Europa">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000084897.jpeg">
<div class="info">Evhen Magda // Noua politică istorică a...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/60112/Silviu-Tănase--Stoianoglo-moldovenii-și-justiția.htm" title="Silviu Tănase // Stoianoglo, moldovenii și justiția">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000084867.jpg">
<div class="info">Silviu Tănase // Stoianoglo, moldovenii și...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/60100/Nicolae-Negru--Cauza-adevărată-a-desfacerii-blocului-ACUM.htm" title="Nicolae Negru // Cauza adevărată a desfacerii blocului ACUM">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000084848.jpg">
<div class="info">Nicolae Negru // Cauza adevărată a...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/59990/Emerging-Europe-Procurorul-Morari-persecutat-de-președinte.htm" title="Emerging-Europe: Procurorul Morari, persecutat de președinte">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000084712.jpg">
<div class="info">Emerging-Europe: Procurorul Morari,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/59941/Ion-Chicu-se-duce-cu-„sapa-după-avioane”-și-îi-dă-replici-stupide-Președintelui-Klaus-Iohannis.htm" title="Ion Chicu se duce cu „sapa după avioane” și îi dă replici stupide Președintelui Klaus Iohannis">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000084657.png">
<div class="info">Ion Chicu se duce cu „sapa după avioane”...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/59895/Maia-Sandu-riscă-să-repete-„performanța”-lui-Năstase-dacă-îi-va-trata-cu-dispreț-pe-unioniști.htm" title="Maia Sandu riscă să repete „performanța” lui Năstase, dacă îi va trata cu dispreț pe unioniști">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000084583.jpg">
<div class="info">Maia Sandu riscă să repete „performanța”...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/59887/Nicolae-Negru--Exemplul-lui-Plahotniuc-de-învățătură-pentru-oligarhii-care-își-pierd-simțul-realității.htm" title="N.Negru // Exemplul lui Plahotniuc, de învățătură pentru oligarhii care își pierd simțul realității">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000084569.jpg">
<div class="info">N.Negru // Exemplul lui Plahotniuc, de...</div>
</a>
</div>
</div>
</div>
</div>
</div>
</nav>

</div>
</header>
<section id="main-section">
<div class="container wrapper wrapperThreeColumns">
<div class="row">
<div class="col-lg-9 content box">
<div class="row">
<div class="theiaStickySidebar">
<article>
<div class="article-content">
<div class="article-head">
<h1 class="article-title">Daniel Ioniță: Unirea, dacă vreți, o faceți dumneavoastră. În România, nu avem o problemă cu asta</h1>
<div class="article-captions">
<span class="article-author"><i class="fa fa-user" aria-hidden="true"></i> Author: Deschide Știrea </span>
<div class="article-data">
<span><i class="fa fa-calendar" aria-hidden="true"></i> 15:29 </span>
</div>
</div>
</div>
<div class="divider"></div>

<div class="article-image">
<figure>
<img src="/images/cache/758x426/crop/images%7Ccms-image-000084905.jpg" alt="" class="img-responsive">
</figure>
<span class="image-caption"></span></br>
<span class="photographer">Foto: </span>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7537724756068498" data-ad-slot="1194664163"></ins>
<script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
							</script>



<div class="divider"></div>
<div class="addthis_native_toolbox"></div>
<div class="divider"></div>
<div class="article-text">
<div class="article-add">
</div>
<p><strong>„Unirea, dacă vreți, o faceți dvs! Noi, în România, nu avem o problemă cu asta, dvs aici trebuie să vă lămuriți ce anume vreți!”. Astfel, i-a răspuns ambasadorul Daniel Ioniță, unuia dintre participanții la manifestațiile dedicate Unirii Principatelor Române de la Chișinău, care a încercat să-i completeze discursul, transmite Radio Chișinău.</strong></p>
<p>Ziua Unirii Principatelor Române este sărbătorită astăzi și la Chișinău printr-o serie de evenimente frumoase. Astfel de dimineață mai mulți oameni de cultură, istorici și simpli cetățeni care simt românește s-au adunat la monumentul domnitorului Alexandru Ioan Cuza de la Chișinău pentru ai aduce un omagiu. Oamenii au depus flori și au cântat cântece patriotice.</p>
<p>Potrivit sursei, la eveniment a participat și ambasadorul Daniel Ioniță, care a rememorat importanța Unirii Principatelor Române și a subliniat relațiile deosebite dintre cele două maluri ale Prutului.</p>
<p><em>„</em><em>E un moment definitoriu în istoria poporului român, în istoria României. Decizia de acum 161 de ani a fost la vremea ei una vizionară. Astfel s-au creat bazele României moderne. Prin regulamentele organice din 1861 a fost consfințită în conștiința mondială denumirea de România. Faptul că suntem împreună este prilejul să ne aducem aminte momentele din trecut, astăzi avem prilejul să spunem că România a fost, este și va fi alături de R. Moldova, că vă vom susținem pe calea dvs către UE, către stabilitate, prosperitate și o viață mai bună”, </em>a declarat Daniel Ioniță</p>
<p><em>-Către Unire!, </em>a spus unul dintre participanți</p>
<p><em>-Unirea, dacă vreți, o faceți dvs! Noi, în România, nu avem o problemă cu asta, dvs  aici trebuie să vă lămuriți ce anume vreți!, </em><em>a răspuns ambasadorul. </em></p>
<p>Totodată, de Ziua Unirii Principatelor Române, la Biblioteca Națională din R. Moldova se lansează  „Enciclopedia scriitorilor români contemporani de pretutindeni”. Volumul este îngrijit de Mihai Cimpoi și Traian Vasilcău. La eveniment participă și academicianul Vasile Tărâțeanu, lingvistul Nicolae Mătcaș, dar și alți scriitori diplomați, profesori, elevi, studenți.</p>
<script type="text/javascript">
            <!--
            var stats_getHTTPObject_60130_ro = function () {
                var xhr = false;
                if (window.XMLHttpRequest) {
                    xhr = new XMLHttpRequest();
                } else if (window.ActiveXObject) {
                    try {
                        xhr = new ActiveXObject("Msxml2.XMLHTTP");
                    } catch(e) {
                        try {
                            xhr = new ActiveXObject("Microsoft.XMLHTTP");
                        } catch(e) {
                            xhr = false;
                        }
                    }
                }
                return xhr;
            };

            var stats_submit_60130_ro = function () {
                if (undefined !== window.statistics_request_sent__60130_ro) {
                    return;
                }
                window.statistics_request_sent__60130_ro = true;

                var stats_request = stats_getHTTPObject_60130_ro();
                stats_request.onreadystatechange = function() {};

                var read_date = new Date();
                var read_path = "_statistics/reader/1/";
                var request_randomizer = "" + read_date.getTime() + Math.random();
                var stats_url = "https://deschide.md/" + read_path + "113018/";
                try {
                    stats_request.open("GET", stats_url + "?randomizer=" + request_randomizer, true);
                    stats_request.send(null);
                    /* not everybody has jquery installed
                    $.ajax({
                        url: stats_url,
                        data: {randomizer: request_randomizer},
                        success: function() {}
                    });
                    */
                } catch (e) {}
            };
            stats_submit_60130_ro();
            -->
            </script>
<div class="divider"></div>
</div>


<div class="divider"></div>

<ul class="tags-related">
</ul>





</div>
<div id="SC_TBlock_699648" class="SC_TBlock">loading...</div>

<script type="text/javascript">
		(sc_adv_out = window.sc_adv_out || []).push({
        id : "699648",
        domain : "n.ads1-adnow.com"
			});
		</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js"></script>
<div class="footer-text">
<img src="https://deschide.md/themes/publication_1/theme_1/img/mrp.jpg"></div>
<div class="alert alert-danger" style="text-align: center; font-size: 16px; margin-top: 20px; line-height: 1.5">Sprijină echipa Deschide.MD cu o donație pe contul nostru de Patreon. Suntem recunoscători pentru ajutor și sustinerea pe care ne-o acordați. <a href="https://www.patreon.com/DeschideMD"><img src="https://deschide.md/themes/publication_1/theme_1/img/patreon.jpg" alt=""></a>
</div>
<div class="alert alert-warning" style="padding:10px;text-align: center; font-size: 12px; margin-top: 20px;margin-right: 8px;">
<a href="#" class="close" data-dismiss="alert" aria-label="close">&times;</a>
Aboneaza-te la fluxul de stiri Deschide.MD pe telefonul tau mobil <a href="https://t.me/deschide"><img src="https://deschide.md/themes/publication_1/theme_1/img/telegram.jpg" alt=""></a>
</div >

<div id="errors-reporting" style="background-color:#FFFFFF;border:1px solid #979797;padding: 7px 34px;color:#000000;position:fixed;bottom:0;text-align:center;z-index: 99999; font-size: 20px;">
Ai depistat o eroare în text? <span style="color:#FFFFFF;background-color:#3399FF">&nbsp;Selecteaz-o&nbsp;</span> și apasă combinația de taste <a title="CTRL" href="#" class="btn btn-danger">CTRL</a> + <a title="ENTER" href="#" class="btn btn-danger">ENTER</a>
</div>

<div class="alert alert-danger" role="alert" style="padding:10px;text-align: center; font-size: 16px; margin-top: 20px;margin-right: 8px;">Acest articol este proprietatea Deschide.md și este protejat de legea drepturilor de autor. Orice preluare a conținutului se poate face <b>DOAR</b> cu citarea sursei și cu <b>LINK ACTIV</b> către pagina acestui articol. </div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7537724756068498" data-ad-slot="1194664163"></ins>
<script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
							</script>


<div class="comment-box" style="background-color: white;">
<div id="disqus_thread"></div>
<script type="text/javascript">
									/* * * CONFIGURATION VARIABLES: THIS CODE IS ONLY AN EXAMPLE * * */
                                    var disqus_shortname = 'deschidemd'; // Required - Replace example with your forum shortname
                                    var disqus_identifier = 'new-60130'; // a unique identifier for each page where Disqus is present
                                    var disqus_title = 'Daniel Ioniță: Unirea, dacă vreți, o faceți dumneavoastră. În România, nu avem o problemă cu asta'; // a unique title for each page where Disqus is present
                                    var disqus_url = 'https://deschide.md/ro/stiri/politic/60130/Daniel-Ioniță-Unirea-dacă-vreți-o-faceți-dumneavoastră-În-România-nu-avem-o-problemă-cu-asta.htm'; // a unique URL for each page where Disqus is present
									/* * * DON'T EDIT BELOW THIS LINE * * */
                                    (function() {
                                        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                                        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                                        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                                    })();
								</script>
</div>

</article>
</div>
</div>
</div>
<div class="col-xs-12 col-md-3 latest-news rightSidebar">
<div class="row">
<div class="right-sidebar-add">
<script type="text/javascript"><!--<![CDATA[
			/* (c)AdOcean 2003-2014 */
			/* PLACEMENT: protv_md.deschide.md.homepage.300x400 */
      if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="protv_md.deschide.md.homepage.300x400" src="'+location.protocol+'//protvmd.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=CbE3t8FYJzWtboyRA4bgtrLp8cBKxmb30Xx37mWPv4f.V7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
      //]]>--></script>
<a href="http://allinone.md/ro/trattoria/"><img class="img-responsive" src="https://deschide.md/themes/publication_1/theme_1/img/banere/poveste.jpg"></a>
</div>
<div class="sidebar_block">
<div class="box-header"><h3>ultimele știri</h3></div>
<div class="latest-news-block clearfix">
<a href="https://deschide.md/ro/stiri/politic/60130/Daniel-Ioniță-Unirea-dacă-vreți-o-faceți-dumneavoastră-În-România-nu-avem-o-problemă-cu-asta.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000084905.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Daniel Ioniță: Unirea, dacă vreți, o faceți dumneavoastră. În România, nu avem o problemă cu asta</div>
<div class="latest-date">
<span> 15:29</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/economic/60129/Au-crescut-transferurile-de-valută-din-străinătate.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000084904.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Au crescut transferurile de valută din străinătate</div>
<div class="latest-date">
<span> 15:26</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/60127/Date-statistice--Tot-mai-puţini-copii-se-nasc-în-RMoldova.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000084903.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Date statistice // Tot mai puţini copii se nasc în R.Moldova</div>
<div class="latest-date">
<span> 15:21</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/60126/SA-„Metalferos”-va-colabora-cu-o-companie-turcă-și-una-austriacă.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000084899.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">S.A. „Metalferos” va colabora cu o companie turcă și una austriacă</div>
<div class="latest-date">
<span> 14:57</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/60125/FOTO--Grav-accident-la-Căușeni-Două-automobile-distruse-și-cinci-persoane-rănite.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000084898.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">FOTO // Grav accident, la Căușeni. Două automobile disturse și cinci persoane rănite</div>
<div class="latest-date">
<span> 14:47</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/60122/„Președintele-răspunde”-unor-internauți-inexistenți-Emisiunea-fake-a-lui-Igor-Dodon.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000084876.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">„Președintele răspunde” unor internauți inexistenți. Emisiunea fake a lui Igor Dodon</div>
<div class="latest-date">
<span> 14:28</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/opinii/60124/Evhen-Magda--Noua-politică-istorică-a-Kremlinului---o-amenințare-pentru-Europa.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000084897.jpeg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Evhen Magda // Noua politică istorică a Kremlinului - o amenințare pentru Europa</div>
<div class="latest-date">
<span> 14:18</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/economic/60123/În-anul-2020-sunt-planificate-lucrări-de-reabilitare-a-drumurilor-în-valoare-de-cca-6-mlrd-de-lei.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000084896.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">În anul 2020 sunt planificate lucrări de reabilitare a drumurilor în valoare de cca 6 mlrd. de lei</div>
<div class="latest-date">
<span> 13:54</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/60121/VIDEO--Momentul-în-care-o-tânără-cade-de-la-etajul-9-apoi-se-ridică-și-pleacă-devenit-viral-în-Rusia.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000084888.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">VIDEO // Momentul în care o tânără cade de la etajul 9 apoi se ridică și pleacă, viral în Rusia</div>
<div class="latest-date">
<span> 13:49</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/60120/Studiu--Mai-mult-de-jumătate-din-hotărârile-judecătorești-sunt-depersonalizate-defectuos.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000084875.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Studiu // Mai mult de jumătate din hotărârile judecătorești sunt depersonalizate defectuos</div>
<div class="latest-date">
<span> 13:25</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/60119/VIDEO-18--Ciocana-Momentul-în-care-un-bărbat-își-lovește-colegul-de-pahar-cu-ciocanul-în-cap.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000084873.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">VIDEO 18+ // Ciocana: Momentul în care un bărbat își lovește colegul de pahar cu ciocanul în cap</div>
<div class="latest-date">
<span> 12:52</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/60118/Ex-directorul-AGEPI-Lilia-Bolocan-lipsită-de-dreptul-de-a-deține-funcții-publice-pentru-3-ani.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000084874.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Ex-directorul AGEPI, Lilia Bolocan, lipsită de dreptul de a deține funcții publice pentru 3 ani</div>
<div class="latest-date">
<span> 12:52</span>
</div>
</div>
</div>
</a>
</div>
<div class="all-news">
<a href="/ro/stiri/politic/60130/Daniel-Ioniță-Unirea-dacă-vreți-o-faceți-dumneavoastră-În-România-nu-avem-o-problemă-cu-asta.htm?tpl=6">Mai multe știri</a>
</div>
</div>
<div class="sidebar_block">
<div class="box-header"><h3>editorial</h3></div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/60103/Petru-Bogatu--De-ce-încearcă-Dodon-de-la-o-vreme-să-se-pună-bine-pe-lângă-România.htm" class="editorial-title">Petru Bogatu // De ce încearcă Dodon de la o vreme să se pună bine pe lângă România</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/60097/I-Chifu--Afacerea-declarației-Președintelui-ucrainean-despre-ocuparea-Bucovinei-de-către-români.htm" class="editorial-title">I. Chifu // Afacerea declarației Președintelui ucrainean despre ocuparea Bucovinei de către români</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/59924/Petru-Bogatu--La-primăvară-Putin-va-purta-un-război-pentru-refacerea-URSS.htm" class="editorial-title">Petru Bogatu // La primăvară Putin va purta un război pentru refacerea URSS</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/59868/Iulian-Chifu--Chișinăul-pândit-de-sancțiuni-economice-și-politice-pe-scară-largă.htm" class="editorial-title">Iulian Chifu // Chișinăul pândit de sancțiuni economice și politice pe scară largă</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/59790/Vitalie-Vovc--Săptămâna-în-care-am-rămas-fără-Ştefan-Petrache.htm" class="editorial-title">Vitalie Vovc // Săptămâna în care am rămas fără Ştefan Petrache</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/59768/Nicolae-Negru--Dilema-lui-Dodon-în-fața-lui-Eminescu.htm" class="editorial-title">Nicolae Negru // Dilema lui Dodon în fața lui Eminescu</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/59731/Ambasadorul-SUA-Dereck-Hogan-„Nimeni-nu-trebuie-să-fie-mai-presus-de-lege”.htm" class="editorial-title">Ambasadorul SUA, Dereck Hogan: „Nimeni nu trebuie să fie mai presus de lege”</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/59728/Iulian-Chifu--Bliztkrieg-pe-ritmuri-de-kazaciok-la-Moscova-Putin-impune-Rusiei-schimbări-abrupte-ale-puterii.htm" class="editorial-title">Bliztkrieg pe ritmuri de kazaciok la Moscova: Putin impune Rusiei schimbări abrupte ale puterii</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/59717/Petru-Bogatu--Drama-secretă-a-demisiei-lui-Medvedev-Ce-ne-pregătește-Putin.htm" class="editorial-title">Petru Bogatu // Drama secretă a demisiei lui Medvedev. Ce ne pregătește Putin?</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/59604/Iulian-Chifu--Afacerea-Morari-anticorupția-din-Republica-Moldova-și-anul-2020.htm" class="editorial-title">Iulian Chifu // Afacerea Morari, anticorupția din Republica Moldova și anul 2020</a>
</div>
</div>
<div class="right-sidebar-add">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7537724756068498" data-ad-slot="3252676856" data-ad-format="auto"></ins>
<script>
            (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
</div>
</div>
</div>
</div>
</article>
</div>
</section>
<div class="divider"></div>
<a id="back-to-top" href="#" class="btn btn-primary btn-lg back-to-top" role="button" title="Click to return on the top page" data-toggle="tooltip" data-placement="left"><span class="glyphicon glyphicon-chevron-up"></span></a>
<footer>
<div class="footer-line1">
<div class="container">
<a target="_blank" href="https://www.facebook.com/DeschideStirea/" class="share-icon fb"></a>
<a target="_blank" href="https://twitter.com/DeschideMD" class="share-icon tw"></a>
<a target="_blank" href="https://telegram.me/deschide" class="share-icon tl"></a>
<a target="_blank" href="https://www.youtube.com/channel/UCA-r1a0N9nFTNw2XlCTdt4Q" class="share-icon yt"></a>
<a target="_blank" href="https://plus.google.com/u/1/112014812238620169078" class="share-icon gp"></a>
<a href="https://deschide.md/ro/feed/" class="share-icon rss"></a>

</div>
</div>
<div class="footer-line2">
<div class="container">
<div class="row">
<div class="row">
<div class="col-xs-12 col-md-7">
<div class="footer-image"><img src="https://deschide.md/themes/publication_1/theme_1/img/drp.png"></div>
<div class="footer-text">
Acest proiect este realizat cu sprijinul Ministerului pentru Românii de Pretutindeni. <a href="http://mprp.gov.ro/"> www.mprp.gov.ro</a><br></p>
<p>Conținutul acestui site nu reprezintă poziția oficială a Ministerului pentru Românii de Pretutindeni</p>
</div>
</div>
<div class="col-xs-12 col-md-3 col-md-offset-2 adress">
<p>Str. Alexandr Pușkin 20, ap.5<br>
Chisinau, MD-2012, Republica Moldova<br>
+373 60 103 111, contact[at]deschide.md</p>
<p>&copy; 2019 Deschide.md. Toate drepturile rezervate</p>
</div>
</div>
</div>
</div>
</div>
<div class="footer-line3">
<div class="container">
<div class="partners">
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/ccpe.png" width="102"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/rnews.png" width="90"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/unirea.png" width="71"></a>
<a href="#" style="margin-top: -10px;"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/tr.png" width="137"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/ce.png" width="125"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/cl.png" width="144"></a>
<a href="http://www.lyberti.com"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/lu.png" width="100"></a>
</div>
</div>
</div>
</footer>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>

<script src="https://deschide.md/themes/publication_1/theme_1/js/bootstrap.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/general.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/modernizr-custom.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/theia-sticky-sidebar.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/jquery.mousewheel.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/lightgallery.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/mistake/mistakes.js"></script>
<script type="text/javascript">
	  $(document).ready(function() { $("#lightgallery").lightGallery(); });
	  $('#relative-caption').lightGallery({ subHtmlSelectorRelative: true });

	</script>
<script type="text/javascript">
	  $(".article-content").lightGallery({
	    selector: '.photoViewer'
	  });

	</script>
<script>
		$(document).ready(function() {
			$('.leftSidebar, .content, .rightSidebar')
				.theiaStickySidebar({
					additionalMarginTop: 60
				});
		});
	</script>
<script>
		$(document).ready(function(){
    
			var clickEvent = false;
			$('#myCarousel').carousel({
				interval:   4000	
			}).on('click', '.list-group li', function() {
					clickEvent = true;
					$('.list-group li').removeClass('active');
					$(this).addClass('active');		
			}).on('slid.bs.carousel', function(e) {
				if(!clickEvent) {
					var count = $('.list-group').children().length -1;
					var current = $('.list-group li.active');
					current.removeClass('active').next().addClass('active');
					var id = parseInt(current.data('slide-to'));
					if(count == id) {
						$('.list-group li').first().addClass('active');	
					}
				}
				clickEvent = false;
			});
		})

		$(window).load(function() {
		    var boxheight = $('#myCarousel .carousel-inner').innerHeight();
		    var itemlength = $('#myCarousel .item').length;
		    var triggerheight = Math.round(boxheight/itemlength+1);
			$('#myCarousel .list-group-item').outerHeight(triggerheight);
		});
	</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57b56d6e8ecdf72c"></script>

<script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
<script src="https://cdn.embed.ly/jquery.embedly-3.1.1.min.js"></script>
<script>
        (function(w, d){
            var id='embedly-platform', n = 'script';
            if (!d.getElementById(id)){
                w.embedly = w.embedly || function() {(w.embedly.q = w.embedly.q || []).push(arguments);};
                var e = d.createElement(n); e.id = id; e.async=1;
                e.src = ('https:' === document.location.protocol ? 'https' : 'http') + '://cdn.embedly.com/widgets/platform.js';
                var s = d.getElementsByTagName(n)[0];
                s.parentNode.insertBefore(e, s);
            }
        })(window, document);
    </script>
<script type="text/javascript" src="//protvmd.adocean.pl/files/js/aomini.js"></script>
<div data-ao-pid="_Y8Ha8GxNwP3gQF_uOaX7pIK0hWvIT41fttgK7bg9tD.T7" style="display: none;"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2018 */
    /* PLACEMENT: protv_md.deschide.md.homepage.reachmedia */
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'protvmd.adocean.pl',
        id: '_Y8Ha8GxNwP3gQF_uOaX7pIK0hWvIT41fttgK7bg9tD.T7',
        consent: null
    });
</script>
<script type="text/javascript">

        embedly('card', {selector: 'a.smallbox', types: ['article', 'image']});

    </script>
<script type="text/javascript">
        $(document).ready(function(){
            $(window).scroll(function () {
                if ($(this).scrollTop() > 50) {
                    $('#back-to-top').fadeIn();
                } else {
                    $('#back-to-top').fadeOut();
                }
            });
            // scroll body to 0px on click
            $('#back-to-top').click(function () {
                $('#back-to-top').tooltip('hide');
                $('body,html').animate({
                    scrollTop: 0
                }, 800);
                return false;
            });

            $('#back-to-top').tooltip('show');

        });
    </script>



<script>
        var _gaq=[["_setAccount","UA-45464002-1"],["_trackPageview"]];
        (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];g.async=1;
        g.src=("https:"==location.protocol?"//ssl":"//www")+".google-analytics.com/ga.js";
        s.parentNode.insertBefore(g,s)}(document,"script"));
    </script>
<script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-45464002-1', 'auto');
        /*  ga('send', 'pageview');*/
        ga('send', 'pageview', {
            'dimension1': ''
        });
        /* ga('send', 'pageview', {
         'dimension5': ''
         }); */

    </script>

<script>
    (function() {
        var cx = '009149180067044880109:ump_omzr-gi'; // Insert your own Custom Search engine ID here
        var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
        gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
    })();
</script>

<script data-ad-client="ca-pub-7537724756068498" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '367676820233510',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<script class="js-mediator-script">
!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2821065/","_mediator")}(window);
</script>
</body>
</html>