<!DOCTYPE html>

<html lang="ro">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="format-detection" content="telephone=no">
<title>Iurie Leancă: Am fost acasă la George Soros și am luat $1mln. // Ce-a făcut cu banii fostul premier?</title>
<meta name="keywords" content=",stiri, news, moldova, romania, deschide, video, deschide.md" />
<meta property="fb:app_id" content="367676820233510" />
<meta property="og:description" content="Iurie Leancă spune că pe vremea când era premier a fost acasă la miliardarul George Soros. Profitând de ocazie, Leancă a luat de la filantrop un milion de dolari pe care l-a adus în R.Moldova și i l-a dat Maiei Sandu ca să-l investească în educație pe vremea când cea din urmă era ministru. Declarația a fost făcut în cadrul emisiunii „Punctul pe azi” de la TVR Moldova." />
<meta property="og:title" content="Iurie Leancă: Am fost acasă la George Soros și am luat $1mln. // Ce-a făcut cu banii fostul premier?" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://deschide.md/ro/stiri/politic/46447/Iurie-Leancă-Am-fost-acasă-la-George-Soros-și-am-luat-$1mln--Ce-a-făcut-cu-banii-fostul-premier.htm">
<meta property="og:image" content="https://deschide.md/images/cms-image-000066800.jpg" />
<meta property="og:site_name" content="Deschide.MD" />
<meta property="og:image" content="https://deschide.md/images/cms-image-000066800.jpg" />
<meta property="og:image" content="http://deschide.md/themes/publication_1/theme_1/img/fb-main.jpg" />
<meta property="fb:pages" content="507699295948485" />
<script src="/cdn-cgi/apps/head/tZ-BuCQI1qA4BdHTOdKu77K_CFk.js"></script><link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/bootstrap.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/style.css?v=1">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/normalize.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/font-awesome.min.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/lightgallery.min.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/mistake/mistakes.css">

<link href="https://fonts.googleapis.com/css?family=Arimo:400,700|Merriweather:400,700,900|Roboto:300,400,500,700" rel="stylesheet">

<link type="image/x-icon" href="https://deschide.md/themes/publication_1/theme_1/img/favicon.png" rel="shortcut icon">
<style class="embedly-css">
    .hdr {
      display:none;
    }
    .brd {
      display: none;
    }
    .bd {
      background-color: transparent;
      width: 100%;
    }
    .bd .pair-bd .art-bd {
      float: right;
      margin: 0 0 5px 12px;
      width: 90px;
    }
    .card .title, .slideshow .title {
      font-size: 12px;
      font-weight: 700;
      line-height: 1.2;
    }

    .card .description {
      display: none;
    }
    .card a.action {
      display: none;
    }
    .card .emb-active {
      display: none;
    }
  </style>

<link rel="manifest" href="manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '367676820233510',
                xfbml      : true,
                version    : 'v2.8'
            });
            FB.AppEvents.logPageView();
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
  </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7537724756068498",
    enable_page_level_ads: true
  });
</script>

<script type="text/javascript" src="https://s3-us-west-2.amazonaws.com/harvester.ai/harvester.min.js"></script>
<script type="text/javascript">harvester.init('o4ho7tn1-xa0zz1x2-o0a3h6mu')</script>
</head>
<body class="article">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7537724756068498",
    enable_page_level_ads: true
  });
</script>

<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter45407580 = new Ya.Metrika({
                    id:45407580,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/45407580" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'B71K5u_263vVH1.b6XjfVnZJzSZZLecgZ1XCGIRsaLL.E7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<header class="header">
<div class="header-image">
<div class="desktop-add" style="width:1000px;margin:auto;">
<script type="text/javascript" src="//protvmd.adocean.pl/files/js/aomini.js"></script>
<div data-ao-pid=".PCVEWOo7ZkgeoUwItkttJ4NXcFxFsbrk5sYqettPPr.m7" style="display: none;"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2018 */
    /* PLACEMENT: protv_md.deschide.md.homepage.1000X250 */
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'protvmd.adocean.pl',
        id: '.PCVEWOo7ZkgeoUwItkttJ4NXcFxFsbrk5sYqettPPr.m7',
        consent: null
    });
</script>
</div>
</div>

<div class="add-mobil">

<div id="ado-fukFWDYQ7TKnxn9pXKJJKL7IfchJUQcNs7aIcgZZb.P.h7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2019, protv_md.deschide.md.homepage.mobile.300x400_mobile */
ado.placement({id: 'ado-fukFWDYQ7TKnxn9pXKJJKL7IfchJUQcNs7aIcgZZb.P.h7', server: 'protvmd.adocean.pl' });
</script>


</div>
<div class="header-top">
<div class="container">
<div class="row">
<div class="col-lg-6">
<div class="row">
<div class="links">
<a href="https://docs.google.com/presentation/d/1Jw6tfB1cCa87mNzNAe8YkCa3QE7c2-yECUYtLyUWXJc/pub?start=false&loop=false&delayms=3000#slide=id.p4">Publicitate</a>
<a href="https://deschide.md/team/index.html">Echipa Deschide.md</a>
</div>
<div class="header-social clearfix">
<a target="_blank" href="https://www.facebook.com/DeschideStirea/" class="share-icon fb"></a>
<a target="_blank" href="https://twitter.com/DeschideMD" class="share-icon tw"></a>
<a target="_blank" href="https://telegram.me/deschide" class="share-icon tl"></a>
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.trails.des.deschidemd"> Descarcă aplicația Deschide.MD</a>
</div>
</div>
</div>
<div class="col-lg-6">
<div class="search"><gcse:searchbox-only resultsUrl="/ro/stiri/politic/46447/Iurie-Leancă-Am-fost-acasă-la-George-Soros-și-am-luat-$1mln--Ce-a-făcut-cu-banii-fostul-premier.htm?tpl=14"></gcse:search></div>
<div class="lang-block">
<ul class="lang">
<li class=""><a href="https://deschide.md/en/news/political/">English</a></li>
<li class="current"><a href="https://deschide.md/ro/stiri/politic/">Română</a></li>
<li class=""><a href="https://deschide.md/ru/russian_news/politic_ru/">Русский</a></li>
</ul>
</div>
</div>

</div>
</div>
</div>
<div class="header-bottom">
<div id="ado-fukFWDYQ7TKnxn9pXKJJKL7IfchJUQcNs7aIcgZZb.P.h7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2019, protv_md.deschide.md.homepage.mobile.300x400_mobile */
ado.placement({id: 'ado-fukFWDYQ7TKnxn9pXKJJKL7IfchJUQcNs7aIcgZZb.P.h7', server: 'protvmd.adocean.pl' });
</script>

<nav class="navbar navbar-default mobile">
<div class="container-fluid">

<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand" href="https://deschide.md"></a>
<a class="mobile-img" href="https://deschide.md/ro/stiri/?tpid=1619&amp;tpl=3">
<img src="https://deschide.md/themes/publication_1/theme_1/img/cent.jpg">
</a>
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.trails.des.deschidemd"><img class="img-responsive" src="https://deschide.md/themes/publication_1/theme_1/img/banere/play.jpg"></a>

</div>

<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<div class="links">
<a href="https://docs.google.com/presentation/d/1Jw6tfB1cCa87mNzNAe8YkCa3QE7c2-yECUYtLyUWXJc/pub?start=false&loop=false&delayms=3000#slide=id.p4">Publicitate</a>
<a href="https://deschide.md/team/index.html">Echipa Deschide.md</a>
</div>
<div class="search"><gcse:searchbox-only resultsUrl="/ro/stiri/politic/46447/Iurie-Leancă-Am-fost-acasă-la-George-Soros-și-am-luat-$1mln--Ce-a-făcut-cu-banii-fostul-premier.htm?tpl=14"></gcse:search></div>
<ul class="nav navbar-nav">
<li class="active"><a href="https://deschide.md/ro/stiri/politic/">politic <span class="sr-only">(current)</span></a></li>
<li class=""><a href="https://deschide.md/ro/stiri/social/">social </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/economic/">economic </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/externe/">externe </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/editorial/">editorial </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/investigatii/">investigații </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/cultura/">cultura </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/sport/">sport </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/opinii/">opinii </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/special/">special </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/video/">video </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/interviu/">interviu </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/alegeri_2019/">Alegeri 2019 </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/23/">TRANSNISTRIA </a></li>
</ul>
<div class="lang-block">
<ul class="lang">
<li class=""><a href="https://deschide.md/en/news/political/">English</a></li>
<li class="current"><a href="https://deschide.md/ro/stiri/politic/">Română</a></li>
<li class=""><a href="https://deschide.md/ru/russian_news/politic_ru/">Русский</a></li>
</ul>
</div>
</div>
</div>
</nav>
<nav class="main-menu clearfix">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a href="https://deschide.md" id="site-logo"></a>
<ul class="navigations">
<li class="politic active current-page" class="politic" data-menu="politic"><a href="/ro/stiri/politic/" title=" politic">politic</a>
</li>
<li class="social" data-menu="social"><a href="/ro/stiri/social/" title=" social">social</a>
</li>
<li class="economic" data-menu="economic"><a href="/ro/stiri/economic/" title=" economic">economic</a>
</li>
<li class="externe" data-menu="externe"><a href="/ro/stiri/externe/" title=" externe">externe</a>
</li>
<li class="editorial" data-menu="editorial"><a href="/ro/stiri/editorial/" title=" editorial">editorial</a>
</li>
<li class="investigații" data-menu="investigații"><a href="/ro/stiri/investigatii/" title=" investigații">investigații</a>
</li>
<li class="cultura" data-menu="cultura"><a href="/ro/stiri/cultura/" title=" cultura">cultura</a>
</li>
<li class="sport" data-menu="sport"><a href="/ro/stiri/sport/" title=" sport">sport</a>
</li>
<li class="opinii" data-menu="opinii"><a href="/ro/stiri/opinii/" title=" opinii">opinii</a>
</li>
<li class="special" data-menu="special"><a href="/ro/stiri/special/" title=" special">special</a>
</li>
<li class="video" data-menu="video"><a href="/ro/stiri/video/" title=" video">video</a>
</li>
<li class="interviu" data-menu="interviu"><a href="/ro/stiri/interviu/" title=" interviu">interviu</a>
</li>
<li class="Alegeri 2019" data-menu="Alegeri 2019"><a href="/ro/stiri/alegeri_2019/" title=" Alegeri 2019">Alegeri 2019</a>
</li>
<li class="TRANSNISTRIA" data-menu="TRANSNISTRIA"><a href="/ro/stiri/23/" title=" TRANSNISTRIA">TRANSNISTRIA</a>
</li>
</ul>
<a class="img" href="https://deschide.md/ro/stiri/?tpid=1619&tpl=3">
<img src="https://deschide.md/themes/publication_1/theme_1/img/cent.jpg">
</a>
</div>
</div>
</div>
<div class="foot_100"></div>
<div class="menu-overlay politic" data-type="politic">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/46447/Iurie-Leancă-Am-fost-acasă-la-George-Soros-și-am-luat-$1mln--Ce-a-făcut-cu-banii-fostul-premier.htm" title="Iurie Leancă: Am fost acasă la George Soros și am luat $1mln. // Ce-a făcut cu banii fostul premier?">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000066800.jpg">
<div class="info">Iurie Leancă: Am fost acasă la George...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/46443/Răspunsul-Ambasadei-SUA-la-învinuirile-lui-MAE-ului-rus-privind-implicarea-în-politica-internă-a-RM.htm" title="Răspunsul Ambasadei SUA la învinuirile lui MAE-ului rus privind implicarea în politica internă a RM">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000066801.jpg">
<div class="info">Răspunsul Ambasadei SUA la învinuirile lui...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/46435/MAE-rus-acuză-Ambasadorul-SUA-la-Chișinău-că-se-implică-în-procesul-de-formare-a-unei-coaliții-în-RMoldova.htm" title="MAE rus acuză Ambasadorul SUA la Chișinău că se implică în procesul de formare a unei coaliții în RM">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000066774.jpg">
<div class="info">MAE rus acuză Ambasadorul SUA la Chișinău...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/46433/Un-deputat-PSRM-îi-răspunde-lui-Năstase-Nu-ne-convocăm-de-dragul-convocatului.htm" title="Un deputat PSRM îi răspunde lui Năstase: Nu ne convocăm de dragul convocatului">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000066773.jpg">
<div class="info">Un deputat PSRM îi răspunde lui Năstase:...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/46421/Năstase-cere-convocarea-urgentă-a-deputaților.htm" title="Năstase cere convocarea urgentă a deputaților">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000066755.jpg">
<div class="info">Năstase cere convocarea urgentă a deputaților</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/46412/Președintele-raionului-Cahul-și-a-dat-demisia.htm" title="Președintele raionului Cahul și-a dat demisia">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000066743.jpeg">
<div class="info">Președintele raionului Cahul și-a dat demisia</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/46381/Secretariatul-Parlamentului-a-înregistrat-fracțiunile-PAS-și-PPDA-Cine-sunt-șefii.htm" title="Secretariatul Parlamentului a înregistrat fracțiunile PAS și PPDA. Cine sunt șefii?">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000066710.jpg">
<div class="info">Secretariatul Parlamentului a înregistrat...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay social" data-type="social">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/social/46446/Cărți-istorice-consacrate-Marii-Uniri-expuse-pe-rafturile-Bibliotecii-Naționale.htm" title="Cărți istorice consacrate Marii Uniri, expuse pe rafturile Bibliotecii Naționale">
<div class="info">Cărți istorice consacrate Marii Uniri,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/46444/Autobuzele-noi-vor-circula-și-pe-rute-suburbane.htm" title="Autobuzele noi vor circula și pe rute suburbane">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000066793.jpg">
<div class="info">Autobuzele noi vor circula și pe rute...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/46431/În-capitală-începe-testarea-tehnică-a-microbuzelor-de-pe-rutele-municipale.htm" title="În capitală începe testarea tehnică a microbuzelor de pe rutele municipale">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000066771.jpg">
<div class="info">În capitală începe testarea tehnică a...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/46428/(VIDEO)-NO-COMMENT--Momentul-când-un-taxi-își-pierde-o-roată-pe-viaduct.htm" title="(VIDEO) NO COMMENT // Momentul când un taxi își pierde o roată pe viaduct">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000066768.jpg">
<div class="info">(VIDEO) NO COMMENT // Momentul când un...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/46425/O-nouă-ședință-în-dosarul-Filat-Judecătorii-s-au-expus-pe-solicitarea-de-revizuire-a-sentinței.htm" title="O nouă ședință în dosarul Filat. Judecătorii s-au expus pe solicitarea de revizuire a sentinței">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000066764.jpg">
<div class="info">O nouă ședință în dosarul Filat....</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/46420/Caz-șocant-la-Ialoveni-O-fetiță-de-8-ani-ademenită-cu-ciocolate-și-supusă-pervesiunilor-sexuale.htm" title="Caz șocant la Ialoveni. O fetiță de 8 ani, ademenită cu ciocolate și supusă pervesiunilor sexuale">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000066765.jpg">
<div class="info">Caz șocant la Ialoveni. O fetiță de 8 ani,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/46424/CEDO-a-respins-plângerea-lui-Filat-privind-condițiile-de-detenție.htm" title="CEDO a respins plângerea lui Filat privind condițiile de detenție">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000066763.jpg">
<div class="info">CEDO a respins plângerea lui Filat privind...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay economic" data-type="economic">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/46442/Transportatorii-vor-putea-deschide-curse-noi-spre-Kiev-și-Odessa-Interdicția-va-fi-anulată.htm" title="Transportatorii vor putea deschide curse noi spre Kiev și Odessa. Interdicția va fi anulată">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000066783.jpg">
<div class="info">Transportatorii vor putea deschide curse...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/46438/Statul-ar-putea-crește-accizele-la-țigări-IQOS-și-narghilea.htm" title="Statul ar putea crește accizele la țigări, IQOS și narghilea">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000066779.jpg">
<div class="info">Statul ar putea crește accizele la țigări,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/46437/BEI-și-a-reiterat-disponibilitatea-de-a-finanța-proiectele-strategice-ale-Republicii-Moldova.htm" title="BEI și-a reiterat disponibilitatea de a finanța proiectele strategice ale Republicii Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000066777.jpg">
<div class="info">BEI și-a reiterat disponibilitatea de a...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/46413/„Laundromatul-rusesc”-are-extensii-și-în-Suedia-Circa-135-mlrd-euro-spălate-prin-„Swedbank”.htm" title="„Laundromatul rusesc” are extensii și în Suedia. Circa 135 mlrd euro, spălate prin „Swedbank”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000066744.jpg">
<div class="info">„Laundromatul rusesc” are extensii și în...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/46396/Leul-se-va-aprecia-față-de-principalele-valute.htm" title="Leul se va aprecia față de principalele valute">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000066726.jpg">
<div class="info">Leul se va aprecia față de principalele...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/46387/Producătorii-de-cireșe-din-RMoldova-invitați-într-o-vizită-de-studiu-în-SUA.htm" title="Producătorii de cireșe din R.Moldova, invitați într-o vizită de studiu în SUA">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000066717.jpg">
<div class="info">Producătorii de cireșe din R.Moldova,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/46361/Dodon-continuă-șantajul-cu-gazul-rusesc-Vor-crește-prețurile-dacă-nu-va-fi-o-majoriate-parlamentară.htm" title="Dodon continuă șantajul cu gazul rusesc: Vor crește prețurile dacă nu va fi o majoriate parlamentară">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000066685.jpg">
<div class="info">Dodon continuă șantajul cu gazul rusesc:...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay externe" data-type="externe">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/46436/VIDEO--Brazilia-A-vrut-să-jefuiască-o-femeie-fără-să-știe-că-era-polițistă-A-sfârșit-tragic.htm" title="VIDEO // Brazilia. A vrut să jefuiască o femeie, fără să știe că era polițistă. A sfârșit tragic">
<img class="img-responsive" src="/images/cache/758x426/crop_0_0_899_505/images%7Ccms-image-000066778.jpg">
<div class="info">VIDEO // Brazilia. A vrut să jefuiască o...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/46441/Klaus-Iohannis-Este-cert-Voi-convoca-Referendumul-pe-Justiție-pe-26-mai.htm" title="Klaus Iohannis: Este cert. Voi convoca Referendumul pe Justiție pe 26 mai">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000066782.jpg">
<div class="info">Klaus Iohannis: Este cert. Voi convoca...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/46434/VIDEO--Imagini-terifiante-din-Bangladesh-Oamenii-cad-de-la-etaje-încercând-să-scape-de-flăcări.htm" title="VIDEO // Imagini terifiante din Bangladesh. Oamenii cad de la etaje încercând să scape de flăcări">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000066775.jpg">
<div class="info">VIDEO // Imagini terifiante din...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/46432/Majestatea-Sa-Margareta-Custode-al-Coroanei-Române-„cea-mai-influentă-femeie-din-România”.htm" title="Majestatea Sa Margareta, Custode al Coroanei Române, „cea mai influentă femeie din România”">
<img class="img-responsive" src="/images/cache/758x426/crop_0_27_1000_588/images%7Ccms-image-000066772.jpg">
<div class="info">Majestatea Sa Margareta, Custode al...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/46427/BBC-își-cere-scuze-de-la-Poroșenko-și-îi-plătește-despăgubiri.htm" title="BBC își cere scuze de la Poroșenko și îi plătește despăgubiri">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000066767.jpg">
<div class="info">BBC își cere scuze de la Poroșenko și îi...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/46415/Elicopter-al-armatei-din-Kazahstan-prăbușit-în-timpul-unor-manevre-militare.htm" title="Elicopter al armatei din Kazahstan, prăbușit în timpul unor manevre militare">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000066747.jpg">
<div class="info">Elicopter al armatei din Kazahstan,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/46407/Facebook-va-interzice-conţinuturile-care-susţin-naţionalismul-şi-separatismul-alb.htm" title="Facebook va interzice conţinuturile care susţin naţionalismul şi separatismul alb">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000066738.jpg">
<div class="info">Facebook va interzice conţinuturile care...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay editorial" data-type="editorial">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/46423/Dumitru-CRUDU--Unul-dintre-ultimii-oameni-care-au-văzut-Unirea-de-la-1918.htm" title="Dumitru CRUDU // Unul dintre ultimii oameni care au văzut Unirea de la 1918">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000066766.png">
<div class="info">Dumitru CRUDU // Unul dintre ultimii...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/46426/Alexandru-VAKULOVSKI--Propaganda-nu-e-jurnalism.htm" title="Alexandru VAKULOVSKI // Propaganda nu e jurnalism">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000066769.jpg">
<div class="info">Alexandru VAKULOVSKI // Propaganda nu e...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/46419/Petru-BOGATU--Amatorism-și-jocuri-politice-după-ureche.htm" title="Petru BOGATU // Amatorism și jocuri politice după ureche">
<img class="img-responsive" src="/images/cache/758x426/crop_0_0_1917_1080/images%7Ccms-image-000066754.jpg">
<div class="info">Petru BOGATU // Amatorism și jocuri...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/46408/Iulian-CHIFU--Rusia-și-războiul-psihologic-împotriva-României-atac-militar-la-baza-Deveselu.htm" title="Iulian CHIFU // Rusia și războiul psihologic împotriva României: atac militar la baza Deveselu">
<img class="img-responsive" src="/images/cache/758x426/crop_0_61_1170_718/images%7Ccms-image-000066739.jpg">
<div class="info">Iulian CHIFU // Rusia și războiul...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/46365/Alexandru-VAKULOVSKI--Hai-să-nu-dăm-mână-cu-mână-sau-ce-i-de-făcut-ACUM.htm" title="Alexandru VAKULOVSKI // Hai să nu dăm mână cu mână sau ce-i de făcut ACUM">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000066693.png">
<div class="info">Alexandru VAKULOVSKI // Hai să nu dăm mână...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/46315/Dumitru-CRUDU--O-farsă-jucată-consilierului-lui-Dodon-aseară-la-Gala-UNITEM.htm" title="Dumitru CRUDU // O farsă jucată consilierului lui Dodon aseară, la Gala UNITEM">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000066625.jpg">
<div class="info">Dumitru CRUDU // O farsă jucată...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/46254/Petru-BOGATU--Adevăratul-favorit-al-Rusiei-în-Republica-Moldova.htm" title="Petru BOGATU // Adevăratul favorit al Rusiei în Republica Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000066552.jpg">
<div class="info">Petru BOGATU // Adevăratul favorit al...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay investigații" data-type="investigații">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/41209/DOC--Bătăușul-șef-de-la-IP-Strășeni-decorat-ilegal-cu-steluțe-pe-epoleți-și-protejat-de-MAI.htm" title="DOC // Bătăușul șef de la IP Strășeni, decorat ilegal cu steluțe pe epoleți și protejat de MAI">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000059355.jpg">
<div class="info">DOC // Bătăușul șef de la IP Strășeni,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/23929/Investigație--„Babilonul”-moldovenesc-din-afacerea-milionarului-român-Adrian-Porumboiu.htm" title="Investigație // „Babilonul” moldovenesc din afacerea milionarului român, Adrian Porumboiu">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000035204.jpg">
<div class="info">Investigație // „Babilonul” moldovenesc...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/19787/Investigație--Cum-obține-Renato-Usatîi-informațiile-confidențiale-din-interiorul-Interpol.htm" title="Investigație // Cum obține Renato Usatîi informațiile confidențiale din interiorul Interpol">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000029404.jpg">
<div class="info">Investigație // Cum obține Renato Usatîi...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/19673/INVESTIGAȚIE--S-a-dus-la-poliție-să-se-plângă-de-vecin-iar-polițistul-l-a-„jelit”-până-i-a-luat-casa.htm" title="INVESTIGAȚIE // S-a dus la poliție să se plângă de vecin, iar polițistul l-a „jelit” luându-i casa">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000029271.jpg">
<div class="info">INVESTIGAȚIE // S-a dus la poliție să se...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/19620/Un-sat-întreg-încearcă-să-și-recapete-iazul-ajuns-pe-mâinile-fraților-unui-deputat-socialist.htm" title="Un sat întreg încearcă să-și recapete iazul ajuns pe mâinile fraților unui deputat socialist">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000029172.jpg">
<div class="info">Un sat întreg încearcă să-și recapete...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/19030/Cazul-Ablyuazov--Banii-din-laundromatul-kazah-folosiți-pentru-PR-politic-inclusiv-în-RMoldova.htm" title="Cazul Ablyuazov // Banii din laundromatul kazah, folosiți pentru PR politic, inclusiv în R.Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000028315.jpg">
<div class="info">Cazul Ablyuazov // Banii din laundromatul...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/15654/Fluturașii-care-papă-milioanele-donatorilor.htm" title="Fluturașii care papă milioanele donatorilor">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000026295.jpg">
<div class="info">Fluturașii care papă milioanele donatorilor</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay cultura" data-type="cultura">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/46180/Netflix-va-produce-un-lungmetraj-inspirat-din-romanul-„Cei-Trei-Muschetari”.htm" title="Netflix va produce un lungmetraj inspirat din romanul „Cei Trei Muschetari”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000066458.jpg">
<div class="info">Netflix va produce un lungmetraj inspirat...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/46124/Concert-dedicat-Unirii-pe-25-martie-la-Chișinău.htm" title="Concert dedicat Unirii, pe 25 martie la Chișinău">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000066379.jpg">
<div class="info">Concert dedicat Unirii, pe 25 martie la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/45857/Portretul-lui-Charles-Dickens-regăsit-după-130-de-ani-expus-în-casa-scriitorului.htm" title="Portretul lui Charles Dickens regăsit după 130 de ani, expus în casa scriitorului">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000066070.jpg">
<div class="info">Portretul lui Charles Dickens regăsit după...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/45827/The-Rolling-Stones-va-lansa-o-nouă-compilaţie-„Honk”.htm" title="The Rolling Stones va lansa o nouă compilaţie, „Honk”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000066041.jpg">
<div class="info">The Rolling Stones va lansa o nouă...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/45388/Capitalele-Unirii-Chișinău-Corul-Regal-din-România-turneu-aniversar-dedicat-Unirii-în-R-Moldova.htm" title="Capitalele Unirii-Chișinău: Corul Regal din România, turneu aniversar dedicat Unirii, în R. Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000065416.jpg">
<div class="info">Capitalele Unirii-Chișinău: Corul Regal...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/45231/Reşedinţa-cântăreţului-Michael-Jackson-scoasă-din-nou-la-vânzare.htm" title="Reşedinţa cântăreţului Michael Jackson, scoasă din nou la vânzare">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000065216.jpg">
<div class="info">Reşedinţa cântăreţului Michael Jackson,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/45230/A-murit-compozitorul-şi-dirijorul-Andre-Previn-A-primit-de-a-lungul-timpului-patru-premii-Oscar.htm" title="A murit compozitorul şi dirijorul Andre Previn. A primit de-a lungul timpului patru premii Oscar">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000065215.jpg">
<div class="info">A murit compozitorul şi dirijorul Andre...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay sport" data-type="sport">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/46440/Radu-Albot-va-primi-un-premiu-bănesc-din-partea-statului.htm" title="Radu Albot va primi un premiu bănesc din partea statului">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000066781.jpg">
<div class="info">Radu Albot va primi un premiu bănesc din...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/46398/Simona-Halep---Qiang-Wang-6-4-7-5!-Revenire-de-senzație-și-calificare.htm" title="Simona Halep - Qiang Wang 6-4, 7-5! Revenire de senzație și calificare">
<img class="img-responsive" src="/images/cache/758x426/crop_0_0_1200_674/images%7Ccms-image-000066727.jpg">
<div class="info">Simona Halep - Qiang Wang 6-4, 7-5!...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/46372/Câți-bani-a-primit-de-la-Plahotniuc-autorul-singurului-gol-din-meciul-naționalei-cu-Franța.htm" title="Câți bani a primit de la Plahotniuc autorul singurului gol din meciul naționalei cu Franța">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000066694.jpg">
<div class="info">Câți bani a primit de la Plahotniuc...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/46313/Radu-Albot-părăsește-turneul-de-la-Miami-Moldoveanul-a-pierdut-și-partida-de-dublu.htm" title="Radu Albot părăsește turneul de la Miami. Moldoveanul a pierdut și partida de dublu">
<img class="img-responsive" src="/images/cache/758x426/crop_0_1_1278_720/images%7Ccms-image-000066622.jpg">
<div class="info">Radu Albot părăsește turneul de la Miami....</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/46296/(VIDEO)-Miami-Open--Halep-o-elimină-pe-Venus-Williams-Cu-cine-va-juca-în-sferturile-de-finală.htm" title="(VIDEO) Miami Open // Halep o elimină pe Venus Williams. Cu cine va juca în sferturile de finală">
<img class="img-responsive" src="/images/cache/758x426/crop_0_0_2999_1684/images%7Ccms-image-000066602.jpg">
<div class="info">(VIDEO) Miami Open // Halep o elimină pe...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/46292/FOTO--Urmașii-lui-Ștefan-cel-Mare-zdrobiți-de-naționala-Turciei-în-preliminariile-pentru-EURO-2020.htm" title="FOTO / Urmașii lui Ștefan cel Mare, zdrobiți de naționala Turciei în preliminariile pentru EURO 2020">
<img class="img-responsive" src="/images/cache/758x426/crop_0_0_981_550/images%7Ccms-image-000066592.png">
<div class="info">FOTO / Urmașii lui Ștefan cel Mare,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/46243/Miami-Open-2019--Simona-Halep-se-califică-în-optimi-unde-o-așteaptă-un-meci-de-foc.htm" title="Miami Open 2019 // Simona Halep se califică în optimi, unde o așteaptă un meci de foc">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000066539.jpg">
<div class="info">Miami Open 2019 // Simona Halep se...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay opinii" data-type="opinii">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/46373/Cristian-HRIȚUC--Candidatura-lui-Leancă-mărește-șansele-formațiunii-Pro-Romania-la-europarlamentare.htm" title="Cristian HRIȚUC / Candidatura lui Leancă mărește șansele formațiunii Pro-Romania la europarlamentare">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000066696.jpg">
<div class="info">Cristian HRIȚUC / Candidatura lui Leancă...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/46142/Nicolae-NEGRU--Alegerile-s-au-încheiat-campania-electorală-continuă.htm" title="Nicolae NEGRU // Alegerile s-au încheiat, campania electorală continuă">
<img class="img-responsive" src="/images/cache/758x426/crop_0_25_1170_682/images%7Ccms-image-000066404.jpg">
<div class="info">Nicolae NEGRU // Alegerile s-au încheiat,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/45920/Nicolae-NEGRU--După-politica-turtei-dulci-vine-politica-bățului.htm" title="Nicolae NEGRU // După politica turtei dulci, vine politica bățului">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000066135.jpg">
<div class="info">Nicolae NEGRU // După politica turtei...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/45779/Nicolae-NEGRU--Când-principiile-devin-o-problemă-sau-cine-sunt-mai-„curajoși”---acumiștii-ori-socialiștii.htm" title="N. NEGRU: Când principiile devin o problemă sau cine sunt mai „curajoși” - acumiștii ori socialiștii">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000065975.jpg">
<div class="info">N. NEGRU: Când principiile devin o...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/45577/Nicolae-NEGRU--Fiindcă-alegerile-anticipate-nu-rezolvă-nimic-rămâne-soluția-anului-2016.htm" title="Nicolae NEGRU // Fiindcă alegerile anticipate nu rezolvă nimic, rămâne soluția anului 2016">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000065670.jpg">
<div class="info">Nicolae NEGRU // Fiindcă alegerile...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/45499/Nicolae-Negru--ACUM-în-opoziție-până-la-adânci-bătrâneți-sau-7-motive-pentru-care-a-fost-votat-PD.htm" title="Nicolae Negru // ACUM, în opoziție până la adânci bătrâneți sau 7 motive pentru care a fost votat PD">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000065567.jpg">
<div class="info">Nicolae Negru // ACUM, în opoziție până la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/45302/Nicolae-NEGRU--Plahotniuc-trimite-scrisorele-Maiei-Sandu-dar-îl-iubește-în-taină-pe-Dodon.htm" title="Nicolae NEGRU // Plahotniuc trimite scrisorele Maiei Sandu, dar îl iubește în taină pe Dodon?">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000065311.jpg">
<div class="info">Nicolae NEGRU // Plahotniuc trimite...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay special" data-type="special">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/special/7140/REPORTAJ-„Mă-numesc-Nicolae-și-sunt-alcoolic-Sunt-treaz-de-o-săptămână”.htm" title="REPORTAJ: „Mă numesc Nicolae și sunt alcoolic. Sunt treaz de o săptămână”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000010184.jpg">
<div class="info">REPORTAJ: „Mă numesc Nicolae și sunt...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/special/3414/Reportaj--FOTO--Ce-mai-fac-buncărele-sovietice-lăsate-moștenire-de-URSS.htm" title="Reportaj // FOTO // Ce mai fac buncărele sovietice, lăsate moștenire de URSS">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000005081.jpg">
<div class="info">Reportaj // FOTO // Ce mai fac buncărele...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/special/2731/Reportaj--FOTO--Penitenciarul-13-izolatorul-cu-parfum-de-„Boss”.htm" title="Reportaj // FOTO // Penitenciarul 13, izolatorul cu parfum de „Boss”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000004000.jpg">
<div class="info">Reportaj // FOTO // Penitenciarul 13,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/special/622/Reportaj-din-Zona-ATO--Batalionul-13-din-Donbas-s-a-înfruptat-din-sarmale-și-a-băut-„Jin”!.htm" title="Reportaj din Zona ATO // Batalionul 13 din Donbas s-a înfruptat din sarmale și a băut „Jin”!">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000000884.jpg">
<div class="info">Reportaj din Zona ATO // Batalionul 13 din...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/special/500/REPORTAJ-din-zona-ATO--La-Kramatorsk-Hutin-e-Pui.htm" title="REPORTAJ din zona ATO // La Kramatorsk, Hutin e Pui">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000000720.jpg">
<div class="info">REPORTAJ din zona ATO // La Kramatorsk,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/special/424/Reportaj-Am-fost-întâlniți-la-Kramatorsk-de-alcoolici-ascultând-manele.htm" title="Reportaj. Am fost întâlniți la Kramatorsk de alcoolici ascultând manele">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000000595.jpg">
<div class="info">Reportaj. Am fost întâlniți la Kramatorsk...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay video" data-type="video">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/video/27615/(VIDEO)-ASUMAT-CU-VITALIE-VOVC.htm" title="VIDEO // ASUMAT CU VITALIE VOVC">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000040635.jpg">
<div class="info">VIDEO // ASUMAT CU VITALIE VOVC</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/video/23554/VIDEO--Asumat-cu-Vitalie-VOVC-(VI).htm" title="VIDEO // Asumat cu Vitalie VOVC">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000034616.jpg">
<div class="info">VIDEO // Asumat cu Vitalie VOVC</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/video/22602/VIDEO--Asumat-cu-Vitalie-VOVC.htm" title="Asumat cu Vitalie VOVC">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000033246.jpg">
<div class="info">Asumat cu Vitalie VOVC</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/video/22564/VIDEO--Campania-de-informare-pentru-Siguranța-Rutieră-ReduViteza.htm" title="Campania de informare pentru Siguranța Rutieră #ReduViteza">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000033201.jpg">
<div class="info">Campania de informare pentru Siguranța...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/video/15812/(VIDEO)-iNews-Donduras--Vitalie-Vovc-şi-a-lansat-volumul-de-debut.htm" title="iNews Donduras // Vitalie Vovc şi-a lansat volumul de debut">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000023580.jpg">
<div class="info">iNews Donduras // Vitalie Vovc şi-a lansat...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/video/15507/(VIDEO)-iNews-Donduras--Uninominalu-i-mixt-separatistu-i-pacifist.htm" title="(VIDEO) iNews Donduras // Uninominalu-i mixt, separatistu-i pacifist">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000023188.jpg">
<div class="info">(VIDEO) iNews Donduras // Uninominalu-i...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/video/15101/(VIDEO)-iNews-Donduras---Iohannis-vs-Dodon.htm" title="(VIDEO) iNews Donduras //  Iohannis vs Dodon">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000022624.jpg">
<div class="info">(VIDEO) iNews Donduras // Iohannis vs Dodon</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay interviu" data-type="interviu">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/interviu/43838/(VIDEO)-INTERVIU--Președintele-diasporei-moldovenești-din-Rusia-Alexandr-Kalinin-Amnistia-anunțată-de-Dodon-doar-vorbe-goale!.htm" title="INTERVIU // Președintele diasporei moldovenești din Rusia: Amnistia lui Dodon, doar vorbe goale!">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000063189.jpg">
<div class="info">INTERVIU // Președintele diasporei...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/interviu/43328/„Vă-sfătuiesc-să-nu-puneți-televizorul-în-priză”-Spovedania-unui-operator-de-la-„Rossia-24“.htm" title="„Vă sfătuiesc să nu puneți televizorul în priză”. Spovedania unui operator de la „Rossia-24”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000062493.jpg">
<div class="info">„Vă sfătuiesc să nu puneți televizorul în...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/interviu/43270/Interviu-Ambasadorul-Slovaciei-Negocierile-52-vor-fi-reluate-după-formarea-coaliției-parlamentare.htm" title="Interviu. Ambasadorul Slovaciei: Negocierile 5+2 vor fi reluate după formarea coaliției parlamentare">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000062414.jpg">
<div class="info">Interviu. Ambasadorul Slovaciei:...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/interviu/40562/România-la-100-de-ani--Interviu-EXCLUSIV-cu-Ministrul-de-Externe-de-la-București-Teodor-Meleșcanu.htm" title="România, la 100 de ani / Interviu EXCLUSIV cu Ministrul de Externe de la București, Teodor Meleșcanu">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000058450.jpg">
<div class="info">România, la 100 de ani / Interviu EXCLUSIV...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/interviu/39173/Dumitru-Mînzărari-Există-actori-în-Germania-care-promovează-interese-dăunătoare-pentru-R-Moldova.htm" title="Dumitru Mînzărari: Există actori în Germania, care promovează interese dăunătoare pentru R. Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000056614.jpg">
<div class="info">Dumitru Mînzărari: Există actori în...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/interviu/38727/INTERVIU--Iurie-Leancă-după-vizita-la-București-Anul-Centenar-este-o-ocazie-frumoasă-ca-să-intensificăm-proiectele-moldo-românești.htm" title="INTERVIU / I.Leancă: Anul Centenar e o ocazie frumoasă ca să intensificăm proiectele moldo-românești">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000056039.jpg">
<div class="info">INTERVIU / I.Leancă: Anul Centenar e o...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/interviu/35842/INTERVIU--Ambasadorul-României-Daniel-Ioniță-Avem-legături-de-sânge-care-nu-pot-fi-șterse!.htm" title="INTERVIU / Ambasadorul României, Daniel Ioniță: Avem legături de sânge care nu pot fi șterse!">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000052247.JPG">
<div class="info">INTERVIU / Ambasadorul României, Daniel...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay Alegeri 2019" data-type="Alegeri 2019">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/alegeri_2019/45112/Socialistul-Țârdea-jubilează-ca-și-Năstase-de-absența-partidelor-unioniste-în-noul-Parlament.htm" title="Socialistul Țârdea jubilează, ca și Năstase, de absența partidelor unioniste în noul Parlament">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000065067.jpg">
<div class="info">Socialistul Țârdea jubilează, ca și...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/alegeri_2019/45106/IMAS-se-laudă-că-a-făcut-cele-mai-exacte-prognoze-pentru-alegerile-din-24-Februarie.htm" title="IMAS se laudă că a făcut cele mai exacte prognoze pentru alegerile din 24 Februarie">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000065059.jpg">
<div class="info">IMAS se laudă că a făcut cele mai exacte...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/alegeri_2019/45061/Reacția-PCRM-după-votul-de-duminică-Alegătorii-nu-și-au-vândut-votul-ci-viitorul.htm" title="Reacția PCRM, după alegeri: Alegătorii nu și-au vândut votul, ci viitorul">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000064996.jpg">
<div class="info">Reacția PCRM, după alegeri: Alegătorii nu...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/alegeri_2019/45038/VIDEO--Simpatizanții-„Partidului-Nostru”-din-Moscova-își-ard-pașapoartele-în-semn-de-protest.htm" title="VIDEO // Simpatizanții „Partidului Nostru” din Moscova își ard pașapoartele în semn de protest">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000064962.jpg">
<div class="info">VIDEO // Simpatizanții „Partidului Nostru”...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/alegeri_2019/45029/PPEM-îndeamnă-la-crearea-unei-coaliții-ProEuropa-şi-ProRomânia.htm" title="PPEM îndeamnă la crearea unei coaliții ProEuropa şi ProRomânia">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000064953.jpg">
<div class="info">PPEM îndeamnă la crearea unei coaliții...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/alegeri_2019/45023/100-din-procesele-verbale-au-fost-procesate.htm" title="100% din procesele-verbale au fost procesate">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000064946.jpg">
<div class="info">100% din procesele-verbale au fost procesate</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/alegeri_2019/45014/București--MAE-Alegerile-din-RMoldova-conforme-prevederilor-legale-și-standardelor-democratice.htm" title="București // MAE: Alegerile din R.Moldova, conforme prevederilor legale și standardelor democratice">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000064928.png">
<div class="info">București // MAE: Alegerile din R.Moldova,...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay TRANSNISTRIA" data-type="TRANSNISTRIA">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/23/46429/Separatiștii-au-mințit-la-ONU-Cum-sunt-„respectate”-drepturile-omului-în-Transnistria.htm" title="Separatiștii au mințit la ONU. Cum sunt „respectate” drepturile omului în Transnistria">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000066770.jpg">
<div class="info">Separatiștii au mințit la ONU. Cum sunt...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/23/46341/Culmea-tupeului-Separatiștii-acuză-R-Moldova-la-ONU-de-violarea-drepturilor-omului-în-Transnistria.htm" title="Culmea tupeului. Separatiștii acuză R. Moldova la ONU de violarea drepturilor omului în Transnistria">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000066656.jpg">
<div class="info">Culmea tupeului. Separatiștii acuză R....</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/23/46330/Cristina-Lesnic-a-discutat-cu-Ambasadorul-SUA-Hogan-revendicarea-separatiștilor-a-satului-Varnița.htm" title="Cristina Lesnic a discutat cu Ambasadorul SUA, Hogan, revendicarea separatiștilor a satului Varnița">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000066644.jpg">
<div class="info">Cristina Lesnic a discutat cu Ambasadorul...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/23/46175/Rusia-le-a-asigurat-separatiștilor-transnistreni-platformă-pentru-a-vorbi-la-ONU.htm" title="Rusia le-a asigurat separatiștilor transnistreni platformă pentru a vorbi la ONU">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000066453.jpg">
<div class="info">Rusia le-a asigurat separatiștilor...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/23/46159/Chișinăul-a-elaborat-un-mecanism-de-reacționare-la-provocările-separatiste-în-Zona-de-Securitate.htm" title="Chișinăul a elaborat un mecanism de reacționare la provocările separatiste în Zona de Securitate">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000066428.jpg">
<div class="info">Chișinăul a elaborat un mecanism de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/23/45821/Separatistul-Krasnoselski-a-mers-la-Moscova-să-și-inspecteze-„ambasada”.htm" title="Separatistul Krasnoselski a mers la Moscova să-și inspecteze „ambasada”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000066034.jpg">
<div class="info">Separatistul Krasnoselski a mers la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/23/45801/Cinism-separatist-Posturile-ilegale-de-la-Varnița-ar-preveni-reluarea-conflictului-armat-pe-Nistru.htm" title="Cinism separatist: Posturile ilegale de la Varnița ar preveni reluarea conflictului armat pe Nistru">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000066006.jpg">
<div class="info">Cinism separatist: Posturile ilegale de la...</div>
</a>
</div>
</div>
</div>
</div>
</div>
</nav>

</div>
</header>
<section id="main-section">
<div class="container wrapper wrapperThreeColumns">
<div class="row">
<div class="col-lg-9 content box">
<div class="row">
<div class="theiaStickySidebar">
<article>
<div class="article-content">
<div class="article-head">
<h1 class="article-title">Iurie Leancă: Am fost acasă la George Soros și am luat $1mln. // Ce-a făcut cu banii fostul premier?</h1>
<div class="article-captions">
<span class="article-author"><i class="fa fa-user" aria-hidden="true"></i> Author: Svetlana Maftei </span>
<div class="article-data">
<span><i class="fa fa-calendar" aria-hidden="true"></i> 19:40 </span>
</div>
</div>
</div>
<div class="divider"></div>

<div class="article-image">
<figure>
<img src="/images/cache/758x426/crop/images%7Ccms-image-000066800.jpg" alt="" class="img-responsive">
</figure>
<span class="image-caption"></span></br>
<span class="photographer">Foto: </span>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7537724756068498" data-ad-slot="1194664163"></ins>
<script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
							</script>



<div class="divider"></div>
<div class="addthis_native_toolbox"></div>
<div class="divider"></div>
<div class="article-text">
<div class="article-add">
</div>
<p><strong>Iurie Leancă spune că pe vremea când era premier a fost acasă la miliardarul George Soros. Profitând de ocazie, Leancă a luat de la filantrop un milion de dolari pe care l-a adus în R.Moldova și i l-a dat Maiei Sandu ca să-l investească în educație pe vremea când cea din urmă era ministru. Declarația a fost făcut în cadrul emisiunii „Punctul pe azi” de la TVR Moldova.</strong></p>
<p>Moderatorul emisiunii a ținut să precizeze:<em> „Dvs ați fost acasă la Soros?”</em></p>
<p><strong>Iurie Leancă:</strong> <em>Da, pe vremea când eram prim-ministru.</em></p>
<p><strong>Moderatorul Vasile Munteanu:</strong> <em>Mă gândeam că vă vor sări în cap.... socialism... </em></p>
<p><strong>Iurie Leancă:</strong> <em>De ce? A făcut el ceva rău aici, în R.Moldova? R.Moldova ar trebui să îi zică un mare mulțumesc acestui filantrop pentru investițiile făcute în diverse programe educaționale și nu doar...</em></p>
<p>George Soros este un economist, activist politic, filantrop și om de afaceri miliardar american originar din Ungaria.</p>
<p>Soros a devenit celebru după ce, în anul 1992, a făcut un profit de un miliard opt sute de milioane de dolari, mizând la bursă pe deprecierea lirei sterline. Ulterior, autoritățile britanice au fost nevoite să scoată lira din mecanismul de schimb valutar al Uniunii Europene. În 1993 Soros a înființat Fundația pentru o Societate Deschisă, numită și „Fundația Soros", pentru a sprijini fundațiile sale din Europa centrală și de est și din fosta Uniune Sovietică. Soros își exprimă frecvent opiniile cu privire la problemele politice, economice și monetare de actualitate, publicând cărți și articole de presă, precum și dând interviuri difuzate la radio și TV.</p>
<p>Anterior, presa scria că Iurie Leancă i-a cerut miliardarului George Soros suma de 141.750 dolari pe când era premierul Republicii Moldova pentru a-i plăti pe patru dintre consilierii săi pe o perioadă de 8 luni, deși aceștia deja primeau salarii din bugetul de stat.</p>
<p>Conform documentelor Fundației Soros publicate de pagina Dcleaks.com, achitarea banilor pentru consilierii premierului Leancă s-ar fi făcut mascat, prin intermediul unui institut din Germania, legile Republicii Moldova nepermițând plata directă a consilierilor guvernamentali.</p>
<script type="text/javascript">
            <!--
            var stats_getHTTPObject_46447_ro = function () {
                var xhr = false;
                if (window.XMLHttpRequest) {
                    xhr = new XMLHttpRequest();
                } else if (window.ActiveXObject) {
                    try {
                        xhr = new ActiveXObject("Msxml2.XMLHTTP");
                    } catch(e) {
                        try {
                            xhr = new ActiveXObject("Microsoft.XMLHTTP");
                        } catch(e) {
                            xhr = false;
                        }
                    }
                }
                return xhr;
            };

            var stats_submit_46447_ro = function () {
                if (undefined !== window.statistics_request_sent__46447_ro) {
                    return;
                }
                window.statistics_request_sent__46447_ro = true;

                var stats_request = stats_getHTTPObject_46447_ro();
                stats_request.onreadystatechange = function() {};

                var read_date = new Date();
                var read_path = "_statistics/reader/1/";
                var request_randomizer = "" + read_date.getTime() + Math.random();
                var stats_url = "https://deschide.md/" + read_path + "98113/";
                try {
                    stats_request.open("GET", stats_url + "?randomizer=" + request_randomizer, true);
                    stats_request.send(null);
                    /* not everybody has jquery installed
                    $.ajax({
                        url: stats_url,
                        data: {randomizer: request_randomizer},
                        success: function() {}
                    });
                    */
                } catch (e) {}
            };
            stats_submit_46447_ro();
            -->
            </script>
<div class="divider"></div>
</div>


<div class="divider"></div>

<ul class="tags-related">
</ul>





</div>
<div class="alert alert-warning" style="padding:10px;text-align: center; font-size: 12px; margin-top: 20px;margin-right: 8px;">
<a href="#" class="close" data-dismiss="alert" aria-label="close">&times;</a>
Aboneaza-te la fluxul de stiri Deschide.MD pe telefonul tau mobil <a href="https://t.me/deschide"><img src="https://deschide.md/themes/publication_1/theme_1/img/telegram.jpg" alt=""></a>
</div >

<div id="errors-reporting" style="background-color:#FFFFFF;border:1px solid #979797;padding: 7px 34px;color:#000000;position:fixed;bottom:0;text-align:center;z-index: 99999; font-size: 20px;">
Ai depistat o eroare în text? <span style="color:#FFFFFF;background-color:#3399FF">&nbsp;Selecteaz-o&nbsp;</span> și apasă combinația de taste <a title="CTRL" href="#" class="btn btn-danger">CTRL</a> + <a title="ENTER" href="#" class="btn btn-danger">ENTER</a>
</div>

<div class="alert alert-danger" role="alert" style="padding:10px;text-align: center; font-size: 16px; margin-top: 20px;margin-right: 8px;">Acest articol este proprietatea Deschide.md și este protejat de legea drepturilor de autor. Orice preluare a conținutului se poate face <b>DOAR</b> cu citarea sursei și cu <b>LINK ACTIV</b> către pagina acestui articol. </div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7537724756068498" data-ad-slot="1194664163"></ins>
<script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
							</script>


<div class="comment-box" style="background-color: white;">
<div id="disqus_thread"></div>
<script type="text/javascript">
									/* * * CONFIGURATION VARIABLES: THIS CODE IS ONLY AN EXAMPLE * * */
                                    var disqus_shortname = 'deschidemd'; // Required - Replace example with your forum shortname
                                    var disqus_identifier = 'new-46447'; // a unique identifier for each page where Disqus is present
                                    var disqus_title = 'Iurie Leancă: Am fost acasă la George Soros și am luat $1mln. // Ce-a făcut cu banii fostul premier?'; // a unique title for each page where Disqus is present
                                    var disqus_url = 'https://deschide.md/ro/stiri/politic/46447/Iurie-Leancă-Am-fost-acasă-la-George-Soros-și-am-luat-$1mln--Ce-a-făcut-cu-banii-fostul-premier.htm'; // a unique URL for each page where Disqus is present
									/* * * DON'T EDIT BELOW THIS LINE * * */
                                    (function() {
                                        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                                        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                                        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                                    })();
								</script>
</div>

</article>
</div>
</div>
</div>
<div class="col-xs-12 col-md-3 latest-news rightSidebar">
<div class="row">
<div class="right-sidebar-add">
<script type="text/javascript"><!--<![CDATA[
			/* (c)AdOcean 2003-2014 */
			/* PLACEMENT: protv_md.deschide.md.homepage.300x400 */
      if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="protv_md.deschide.md.homepage.300x400" src="'+location.protocol+'//protvmd.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=CbE3t8FYJzWtboyRA4bgtrLp8cBKxmb30Xx37mWPv4f.V7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
      //]]>--></script>
</div>
<div class="sidebar_block">
<div class="box-header"><h3>ultimele știri</h3></div>
<div class="latest-news-block clearfix">
<a href="https://deschide.md/ro/stiri/politic/46447/Iurie-Leancă-Am-fost-acasă-la-George-Soros-și-am-luat-$1mln--Ce-a-făcut-cu-banii-fostul-premier.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000066800.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Iurie Leancă: Am fost acasă la George Soros și am luat $1mln. // Ce-a făcut cu banii fostul premier?</div>
<div class="latest-date">
<span> 19:40</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/46446/Cărți-istorice-consacrate-Marii-Uniri-expuse-pe-rafturile-Bibliotecii-Naționale.htm">
<div class="latest-news-item">
<div class="latest-news-image">
</div>
<div class="latest-details">
<div class="item-title">Cărți istorice consacrate Marii Uniri, expuse pe rafturile Bibliotecii Naționale</div>
<div class="latest-date">
<span> 19:21</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/46436/VIDEO--Brazilia-A-vrut-să-jefuiască-o-femeie-fără-să-știe-că-era-polițistă-A-sfârșit-tragic.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop_0_0_899_505/images%7Ccms-image-000066778.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">VIDEO // Brazilia. A vrut să jefuiască o femeie, fără să știe că era polițistă. A sfârșit tragic</div>
<div class="latest-date">
<span> 19:00</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/46444/Autobuzele-noi-vor-circula-și-pe-rute-suburbane.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000066793.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Autobuzele noi vor circula și pe rute suburbane</div>
<div class="latest-date">
<span> 18:39</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/46443/Răspunsul-Ambasadei-SUA-la-învinuirile-lui-MAE-ului-rus-privind-implicarea-în-politica-internă-a-RM.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000066801.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Răspunsul Ambasadei SUA la învinuirile lui MAE-ului rus privind implicarea în politica internă a RM</div>
<div class="latest-date">
<span> 18:11</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/economic/46442/Transportatorii-vor-putea-deschide-curse-noi-spre-Kiev-și-Odessa-Interdicția-va-fi-anulată.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000066783.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Transportatorii vor putea deschide curse noi spre Kiev și Odessa. Interdicția va fi anulată</div>
<div class="latest-date">
<span> 17:22</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/46441/Klaus-Iohannis-Este-cert-Voi-convoca-Referendumul-pe-Justiție-pe-26-mai.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000066782.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Klaus Iohannis: Este cert. Voi convoca Referendumul pe Justiție pe 26 mai</div>
<div class="latest-date">
<span> 17:20</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/sport/46440/Radu-Albot-va-primi-un-premiu-bănesc-din-partea-statului.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000066781.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Radu Albot va primi un premiu bănesc din partea statului</div>
<div class="latest-date">
<span> 17:08</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/economic/46438/Statul-ar-putea-crește-accizele-la-țigări-IQOS-și-narghilea.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000066779.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Statul ar putea crește accizele la țigări, IQOS și narghilea</div>
<div class="latest-date">
<span> 16:59</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/economic/46437/BEI-și-a-reiterat-disponibilitatea-de-a-finanța-proiectele-strategice-ale-Republicii-Moldova.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000066777.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">BEI și-a reiterat disponibilitatea de a finanța proiectele strategice ale Republicii Moldova</div>
<div class="latest-date">
<span> 16:27</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/editorial/46423/Dumitru-CRUDU--Unul-dintre-ultimii-oameni-care-au-văzut-Unirea-de-la-1918.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000066766.png" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Dumitru CRUDU // Unul dintre ultimii oameni care au văzut Unirea de la 1918</div>
<div class="latest-date">
<span> 16:04</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/46434/VIDEO--Imagini-terifiante-din-Bangladesh-Oamenii-cad-de-la-etaje-încercând-să-scape-de-flăcări.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000066775.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">VIDEO // Imagini terifiante din Bangladesh. Oamenii cad de la etaje încercând să scape de flăcări</div>
<div class="latest-date">
<span> 15:56</span>
</div>
</div>
</div>
</a>
</div>
<div class="all-news">
<a href="/ro/stiri/politic/46447/Iurie-Leancă-Am-fost-acasă-la-George-Soros-și-am-luat-$1mln--Ce-a-făcut-cu-banii-fostul-premier.htm?tpl=6">Mai multe știri</a>
</div>
</div>
<div class="sidebar_block">
<div class="box-header"><h3>editorial</h3></div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/46423/Dumitru-CRUDU--Unul-dintre-ultimii-oameni-care-au-văzut-Unirea-de-la-1918.htm" class="editorial-title">Dumitru CRUDU // Unul dintre ultimii oameni care au văzut Unirea de la 1918</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/46426/Alexandru-VAKULOVSKI--Propaganda-nu-e-jurnalism.htm" class="editorial-title">Alexandru VAKULOVSKI // Propaganda nu e jurnalism</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/46419/Petru-BOGATU--Amatorism-și-jocuri-politice-după-ureche.htm" class="editorial-title">Petru BOGATU // Amatorism și jocuri politice după ureche</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/46408/Iulian-CHIFU--Rusia-și-războiul-psihologic-împotriva-României-atac-militar-la-baza-Deveselu.htm" class="editorial-title">Iulian CHIFU // Rusia și războiul psihologic împotriva României: atac militar la baza Deveselu</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/46365/Alexandru-VAKULOVSKI--Hai-să-nu-dăm-mână-cu-mână-sau-ce-i-de-făcut-ACUM.htm" class="editorial-title">Alexandru VAKULOVSKI // Hai să nu dăm mână cu mână sau ce-i de făcut ACUM</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/46315/Dumitru-CRUDU--O-farsă-jucată-consilierului-lui-Dodon-aseară-la-Gala-UNITEM.htm" class="editorial-title">Dumitru CRUDU // O farsă jucată consilierului lui Dodon aseară, la Gala UNITEM</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/46254/Petru-BOGATU--Adevăratul-favorit-al-Rusiei-în-Republica-Moldova.htm" class="editorial-title">Petru BOGATU // Adevăratul favorit al Rusiei în Republica Moldova</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/46257/Alexandru-SOLCAN--Moldova-postelectorală-clivaje-întortocheate-și-scenarii-cu-țepe.htm" class="editorial-title">Alexandru SOLCAN // Moldova postelectorală: clivaje întortocheate și scenarii cu țepe</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/46246/Iulian-CHIFU--Anticipatele-referendumurile-și-legea-electorală-modificată.htm" class="editorial-title">Iulian CHIFU // Anticipatele, referendumurile și legea electorală modificată</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/46147/Iulian-CHIFU--Putinismul-ca-ideologie-globală-ambițiile-Rusiei-de-a-impune-prin-război-informațional-modelul-său-lumii-întregi.htm" class="editorial-title">CHIFU // Putinismul ca ideologie globală: ambițiile Rusiei de a-și impune modelul în toată lumea</a>
</div>
</div>
<div class="right-sidebar-add">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7537724756068498" data-ad-slot="3252676856" data-ad-format="auto"></ins>
<script>
            (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
</div>
</div>
</div>
</div>
</article>
</div>
</section>
<div class="divider"></div>
<a id="back-to-top" href="#" class="btn btn-primary btn-lg back-to-top" role="button" title="Click to return on the top page" data-toggle="tooltip" data-placement="left"><span class="glyphicon glyphicon-chevron-up"></span></a>
<footer>
<div class="footer-line1">
<div class="container">
<a target="_blank" href="https://www.facebook.com/DeschideStirea/" class="share-icon fb"></a>
<a target="_blank" href="https://twitter.com/DeschideMD" class="share-icon tw"></a>
<a target="_blank" href="https://telegram.me/deschide" class="share-icon tl"></a>
<a target="_blank" href="https://www.youtube.com/channel/UCA-r1a0N9nFTNw2XlCTdt4Q" class="share-icon yt"></a>
<a target="_blank" href="https://plus.google.com/u/1/112014812238620169078" class="share-icon gp"></a>
<a href="https://deschide.md/ro/feed/" class="share-icon rss"></a>

</div>
</div>
<div class="footer-line2">
<div class="container">
<div class="row">
<div class="row">
<div class="col-xs-12 col-md-7">
<div class="footer-image"><img src="https://deschide.md/themes/publication_1/theme_1/img/drp.png"></div>
<div class="footer-text">
Acest proiect este realizat cu sprijinul Ministerului pentru Românii de Pretutindeni. <a href="http://mprp.gov.ro/"> www.mprp.gov.ro</a><br>
Proiect finanțat de Ministerul pentru Românii de Pretutindeni în perioada 1 ianuarie 2018 - 31 decembrie 2018.</p>
<p>Conținutul acestui site nu reprezintă poziția oficială a Ministerului pentru Românii de Pretutindeni</p>
</div>
</div>
<div class="col-xs-12 col-md-3 col-md-offset-2 adress">
<p>Str. Alexandr Pușkin 20, ap.5<br>
Chisinau, MD-2012, Republica Moldova<br>
+373 60 103 111, contact[at]deschide.md</p>
<p>&copy; 2018 Deschide.md. Toate drepturile rezervate</p>
</div>
</div>
</div>
</div>
</div>
<div class="footer-line3">
<div class="container">
<div class="partners">
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/ccpe.png" width="102"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/rnews.png" width="90"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/unirea.png" width="71"></a>
<a href="#" style="margin-top: -10px;"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/tr.png" width="137"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/ce.png" width="125"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/cl.png" width="144"></a>
<a href="http://www.lyberti.com"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/lu.png" width="100"></a>
</div>
</div>
</div>
</footer>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>

<script src="https://deschide.md/themes/publication_1/theme_1/js/bootstrap.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/general.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/modernizr-custom.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/theia-sticky-sidebar.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/jquery.mousewheel.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/lightgallery.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/mistake/mistakes.js"></script>
<script type="text/javascript">
	  $(document).ready(function() { $("#lightgallery").lightGallery(); });
	  $('#relative-caption').lightGallery({ subHtmlSelectorRelative: true });

	</script>
<script type="text/javascript">
	  $(".article-content").lightGallery({
	    selector: '.photoViewer'
	  });

	</script>
<script>
		$(document).ready(function() {
			$('.leftSidebar, .content, .rightSidebar')
				.theiaStickySidebar({
					additionalMarginTop: 60
				});
		});
	</script>
<script>
		$(document).ready(function(){
    
			var clickEvent = false;
			$('#myCarousel').carousel({
				interval:   4000	
			}).on('click', '.list-group li', function() {
					clickEvent = true;
					$('.list-group li').removeClass('active');
					$(this).addClass('active');		
			}).on('slid.bs.carousel', function(e) {
				if(!clickEvent) {
					var count = $('.list-group').children().length -1;
					var current = $('.list-group li.active');
					current.removeClass('active').next().addClass('active');
					var id = parseInt(current.data('slide-to'));
					if(count == id) {
						$('.list-group li').first().addClass('active');	
					}
				}
				clickEvent = false;
			});
		})

		$(window).load(function() {
		    var boxheight = $('#myCarousel .carousel-inner').innerHeight();
		    var itemlength = $('#myCarousel .item').length;
		    var triggerheight = Math.round(boxheight/itemlength+1);
			$('#myCarousel .list-group-item').outerHeight(triggerheight);
		});
	</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57b56d6e8ecdf72c"></script>

<script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
<script src="https://cdn.embed.ly/jquery.embedly-3.1.1.min.js"></script>
<script>
        (function(w, d){
            var id='embedly-platform', n = 'script';
            if (!d.getElementById(id)){
                w.embedly = w.embedly || function() {(w.embedly.q = w.embedly.q || []).push(arguments);};
                var e = d.createElement(n); e.id = id; e.async=1;
                e.src = ('https:' === document.location.protocol ? 'https' : 'http') + '://cdn.embedly.com/widgets/platform.js';
                var s = d.getElementsByTagName(n)[0];
                s.parentNode.insertBefore(e, s);
            }
        })(window, document);
    </script>
<script type="text/javascript" src="//protvmd.adocean.pl/files/js/aomini.js"></script>
<div data-ao-pid="_Y8Ha8GxNwP3gQF_uOaX7pIK0hWvIT41fttgK7bg9tD.T7" style="display: none;"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2018 */
    /* PLACEMENT: protv_md.deschide.md.homepage.reachmedia */
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'protvmd.adocean.pl',
        id: '_Y8Ha8GxNwP3gQF_uOaX7pIK0hWvIT41fttgK7bg9tD.T7',
        consent: null
    });
</script>
<script type="text/javascript">

        embedly('card', {selector: 'a.smallbox', types: ['article', 'image']});

    </script>
<script type="text/javascript">
        $(document).ready(function(){
            $(window).scroll(function () {
                if ($(this).scrollTop() > 50) {
                    $('#back-to-top').fadeIn();
                } else {
                    $('#back-to-top').fadeOut();
                }
            });
            // scroll body to 0px on click
            $('#back-to-top').click(function () {
                $('#back-to-top').tooltip('hide');
                $('body,html').animate({
                    scrollTop: 0
                }, 800);
                return false;
            });

            $('#back-to-top').tooltip('show');

        });
    </script>



<script>
        var _gaq=[["_setAccount","UA-45464002-1"],["_trackPageview"]];
        (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];g.async=1;
        g.src=("https:"==location.protocol?"//ssl":"//www")+".google-analytics.com/ga.js";
        s.parentNode.insertBefore(g,s)}(document,"script"));
    </script>
<script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-45464002-1', 'auto');
        /*  ga('send', 'pageview');*/
        ga('send', 'pageview', {
            'dimension1': ''
        });
        /* ga('send', 'pageview', {
         'dimension5': ''
         }); */

    </script>

<script>
    (function() {
        var cx = '009149180067044880109:ump_omzr-gi'; // Insert your own Custom Search engine ID here
        var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
        gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
    })();
</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '367676820233510',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<script class="js-mediator-script">
!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2821065/","_mediator")}(window);
</script>
</body>
</html>