<!DOCTYPE html>

<html lang="ro">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="format-detection" content="telephone=no">
<title>Podoleak acuză Moscova după declarațiile lui Lavrov că următoarea sa țintă este R. Moldova: Este imposibil să ”coexiști” cu Rusia</title>
<meta name="keywords" content=",stiri, news, moldova, romania, deschide, video, deschide.md" />
<meta property="fb:app_id" content="367676820233510" />
<meta property="og:description" content="" />
<meta property="og:title" content="Podoleak acuză Moscova după declarațiile lui Lavrov că următoarea sa țintă este R. Moldova: Este imposibil să ”coexiști” cu Rusia" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://deschide.md/ro/stiri/politic/113350/Podoleak-acuză-Moscova-după-declarațiile-lui-Lavrov-că-următoarea-sa-țintă-este-R-Moldova-Este-imposibil-să-”coexiști”-cu-Rusia.htm">
<meta property="og:image" content="https://deschide.md/images/cms-image-000136882.jpeg" />
<meta property="og:site_name" content="Deschide.MD" />
<meta property="og:image" content="https://deschide.md/images/cms-image-000136882.jpeg" />
<meta property="og:image" content="http://deschide.md/themes/publication_1/theme_1/img/fb-main.jpg" />
<meta property="fb:pages" content="507699295948485" />
<script src="/cdn-cgi/apps/head/tZ-BuCQI1qA4BdHTOdKu77K_CFk.js"></script><link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/bootstrap.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/style.css?v=1">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/normalize.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/font-awesome.min.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/lightgallery.min.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/mistake/mistakes.css">

<link href="https://fonts.googleapis.com/css?family=Arimo:400,700|Merriweather:400,700,900|Roboto:300,400,500,700" rel="stylesheet">

<link type="image/x-icon" href="https://deschide.md/themes/publication_1/theme_1/img/favicon.png" rel="shortcut icon">
<style class="embedly-css">
    .hdr {
      display:none;
    }
    .brd {
      display: none;
    }
    .bd {
      background-color: transparent;
      width: 100%;
    }
    .bd .pair-bd .art-bd {
      float: right;
      margin: 0 0 5px 12px;
      width: 90px;
    }
    .card .title, .slideshow .title {
      font-size: 12px;
      font-weight: 700;
      line-height: 1.2;
    }

    .card .description {
      display: none;
    }
    .card a.action {
      display: none;
    }
    .card .emb-active {
      display: none;
    }
  </style>

<link rel="manifest" href="manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '367676820233510',
                xfbml      : true,
                version    : 'v2.8'
            });
            FB.AppEvents.logPageView();
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
  </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7537724756068498",
    enable_page_level_ads: true
  }).requestNonPersonalizedAds=1;
</script>

<script src="https://gemius.mgr.consensu.org/cmp/v2/stub.js"></script>
<script async src="https://gemius.mgr.consensu.org/cmp/v2/cmp.js"></script>

<script type="text/javascript" src="//protvmd.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2020 */
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
        ado.preview({enabled: true});
</script>

<script type="text/javascript">
/* (c)AdOcean 2003-2020, MASTER: protv_md.deschide.md.Descktop2020 */
ado.master({id: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7', server: 'protvmd.adocean.pl' });
</script>



</head>
<body class="article">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7537724756068498",
    enable_page_level_ads: true
  });
</script>

<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter45407580 = new Ya.Metrika({
                    id:45407580,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/45407580" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'B71K5u_263vVH1.b6XjfVnZJzSZZLecgZ1XCGIRsaLL.E7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<header class="header">
<div class="header-image">
<div class="desktop-add" style="width:1200px;margin:auto;">

</div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Descktop2020.1200x250 */
ado.slave('adoceanprotvmdkfkphlilsk', {myMaster: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7' });
</script>

</div>
</div>

<div class="add-mobil">


<div id="adoceanprotvmdljnpinjslp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Mobil2020.300x400 */
ado.slave('adoceanprotvmdljnpinjslp', {myMaster: 'RiOhrZLTz.6APuv0.eUKihyKjJQOIZBJLqg89cUCDd3.47' });
</script>



</div>
<div class="header-top">
<div class="container">
<div class="row">
<div class="col-lg-6">
<div class="row">
<div class="links">
<a href="https://docs.google.com/presentation/d/1Jw6tfB1cCa87mNzNAe8YkCa3QE7c2-yECUYtLyUWXJc/pub?start=false&loop=false&delayms=3000#slide=id.p4">Publicitate</a>
<a href="https://deschide.md/team/index.html">Echipa Deschide.md</a>
</div>
<div class="header-social clearfix">
<a target="_blank" href="https://www.facebook.com/DeschideStirea/" class="share-icon fb"></a>
<a target="_blank" href="https://twitter.com/DeschideMD" class="share-icon tw"></a>
<a target="_blank" href="https://telegram.me/deschide" class="share-icon tl"></a>
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.deschidemd"> Descarcă aplicația Deschide.MD</a>
</div>
</div>
</div>
<div class="col-lg-6">
<div class="search"><gcse:searchbox-only resultsUrl="/ro/stiri/politic/113350/Podoleak-acuză-Moscova-după-declarațiile-lui-Lavrov-că-următoarea-sa-țintă-este-R-Moldova-Este-imposibil-să-”coexiști”-cu-Rusia.htm?tpl=14"></gcse:search></div>
<div class="lang-block">
<ul class="lang">
<li class=""><a href="https://deschide.md/en/news/political/">English</a></li>
<li class="current"><a href="https://deschide.md/ro/stiri/politic/">Română</a></li>
<li class=""><a href="https://deschide.md/ru/russian_news/politic_ru/">Русский</a></li>
</ul>
</div>
</div>

</div>
</div>
</div>
<div class="header-bottom">


<nav class="navbar navbar-default mobile">
<div class="container-fluid">

<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand" href="https://deschide.md"></a>
<a class="mobile-img" href="https://deschide.md/ro/stiri/?tpid=1619&amp;tpl=3">
<img src="https://deschide.md/themes/publication_1/theme_1/img/cent.jpg">
</a>
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.trails.des.deschidemd"><img class="img-responsive" src="https://deschide.md/themes/publication_1/theme_1/img/banere/play.jpg"></a>

</div>

<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<div class="links">
<a href="https://docs.google.com/presentation/d/1Jw6tfB1cCa87mNzNAe8YkCa3QE7c2-yECUYtLyUWXJc/pub?start=false&loop=false&delayms=3000#slide=id.p4">Publicitate</a>
<a href="https://deschide.md/team/index.html">Echipa Deschide.md</a>
</div>
<div class="search"><gcse:searchbox-only resultsUrl="/ro/stiri/politic/113350/Podoleak-acuză-Moscova-după-declarațiile-lui-Lavrov-că-următoarea-sa-țintă-este-R-Moldova-Este-imposibil-să-”coexiști”-cu-Rusia.htm?tpl=14"></gcse:search></div>
<ul class="nav navbar-nav">
<li class="active"><a href="https://deschide.md/ro/stiri/politic/">politic <span class="sr-only">(current)</span></a></li>
<li class=""><a href="https://deschide.md/ro/stiri/social/">social </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/economic/">economic </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/externe/">externe </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/editorial/">editorial </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/investigatii/">investigații </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/cultura/">cultura </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/sport/">sport </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/opinii/">opinii </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/special/">special </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/video/">video </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/interviu/">interviu </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/alegeri/">Alegeri </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/23/">TRANSNISTRIA </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/romania_2019/">romania2019.eu </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/advertorial/">Advretorial </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/anti_fake/">Anti-Fake </a></li>
</ul>
<div class="lang-block">
<ul class="lang">
<li class=""><a href="https://deschide.md/en/news/political/">English</a></li>
<li class="current"><a href="https://deschide.md/ro/stiri/politic/">Română</a></li>
<li class=""><a href="https://deschide.md/ru/russian_news/politic_ru/">Русский</a></li>
</ul>
</div>
</div>
</div>
</nav>
<nav class="main-menu clearfix">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a href="https://deschide.md" id="site-logo"></a>
<ul class="navigations">
<li class=" active current-page" class="politic" data-menu="politic"><a href="/ro/stiri/politic/" title=" politic">politic</a>
</li>
<li class="social" data-menu="social"><a href="/ro/stiri/social/" title=" social">social</a>
</li>
<li class="economic" data-menu="economic"><a href="/ro/stiri/economic/" title=" economic">economic</a>
</li>
<li class="externe" data-menu="externe"><a href="/ro/stiri/externe/" title=" externe">externe</a>
</li>
<li class="editorial" data-menu="editorial"><a href="/ro/stiri/editorial/" title=" editorial">editorial</a>
</li>
<li class="investigații" data-menu="investigații"><a href="/ro/stiri/investigatii/" title=" investigații">investigații</a>
</li>
<li class="cultura" data-menu="cultura"><a href="/ro/stiri/cultura/" title=" cultura">cultura</a>
</li>
<li class="sport" data-menu="sport"><a href="/ro/stiri/sport/" title=" sport">sport</a>
</li>
<li class="opinii" data-menu="opinii"><a href="/ro/stiri/opinii/" title=" opinii">opinii</a>
</li>
<li class="interviu" data-menu="interviu" title="anti-fake">
<a href="/ro/stiri/anti_fake">Anti-Fake</a>
</li>
<li class="interviu" data-menu="interviu"><a href="/ro/stiri/interviu/" title=" interviu">interviu</a></li>
<li class="interviu" data-menu="interviu"><a href="/ro/stiri/23/" title=" transnistrie">transnistria</a></li>
<li class="interviu" data-menu="interviu"><a href="/ro/stiri/alegeri" title="alegeri">alegeri</a></li>
</ul>
</div>
</div>
</div>
<div class="foot_100"></div>
<div class="menu-overlay politic" data-type="politic">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/113350/Podoleak-acuză-Moscova-după-declarațiile-lui-Lavrov-că-următoarea-sa-țintă-este-R-Moldova-Este-imposibil-să-”coexiști”-cu-Rusia.htm" title="Podoleak acuză Moscova după declarațiile lui Lavrov că următoarea sa țintă este R. Moldova: Este imposibil să ”coexiști” cu Rusia">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000136882.jpeg">
<div class="info">Podoleak acuză Moscova după declarațiile...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/113349/PUN-îndeamnă-cetățenii-să-nu-se-lase-provocați-de-partidele-pro-ruse-care-cheamă-la-proteste-și-își-declară-susținerea-pentru-PAS.htm" title="PUN îndeamnă cetățenii să nu se lase provocați de partidele pro-ruse care cheamă la proteste și își declară susținerea pentru PAS">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000085095.jpg">
<div class="info">PUN îndeamnă cetățenii să nu se lase...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/113340/DOC--Dumitru-Alaiba-prezintă-noi-probe-împotriva-”pro-europeanului”-Ivan-Ceban-Este-mai-fals-decât-un-costum-sportiv-”abibas”.htm" title="DOC // Dumitru Alaiba prezintă noi probe împotriva ”pro-europeanului” Ivan Ceban: Este mai fals decât un costum sportiv ”abibas”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000131124.jpg">
<div class="info">DOC // Dumitru Alaiba prezintă noi probe...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/113339/Maia-Sandu-la-Comrat-„Majoritatea-cetățenilor-doresc-pace-Noi-cu-toții-suntem-Moldova-suntem-o-țară”.htm" title="Maia Sandu, la Comrat: „Majoritatea cetățenilor doresc pace. Noi cu toții suntem Moldova, suntem o țară”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000138670.jpg">
<div class="info">Maia Sandu, la Comrat: „Majoritatea...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/113322/Șeful-statului-îi-ripostează-lui-Lavrov-Rusia-este-cea-care-trebuie-să-dea-răspunsuri-atunci-când-vine-vorba-de-agresiune.htm" title="Șeful statului îi ripostează lui Lavrov: Rusia este cea care trebuie să dea răspunsuri atunci când vine vorba de agresiune">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000131956.jpg">
<div class="info">Șeful statului îi ripostează lui Lavrov:...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/113320/Maia-Sandu-despre-invitațiile-la-negocieri-ale-lui-Krasnoselski-Nu-cred-că-acum-este-momentul-să-negociem.htm" title="Maia Sandu, despre invitațiile la negocieri ale lui Krasnoselski: Nu cred că acum este momentul să negociem">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000138126.png">
<div class="info">Maia Sandu, despre invitațiile la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/113318/Maia-Sandu-despre-aprovizionarea-cu-gaze-naturale-Cea-mai-mare-problemă-nu-va-fi-disponibilitatea-ci-prețul.htm" title="Maia Sandu, despre aprovizionarea cu gaze naturale: Cea mai mare problemă nu va fi disponibilitatea, ci prețul">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000133470.jpg">
<div class="info">Maia Sandu, despre aprovizionarea cu gaze...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay social" data-type="social">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/social/113348/La-Piatra-Neamț-se-vor-desfășura-Zilele-Chișinăului.htm" title="La Piatra Neamț se vor desfășura Zilele Chișinăului ">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000138677.jpg">
<div class="info">La Piatra Neamț se vor desfășura Zilele...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/113347/Reacția-Partidului-„ȘOR”-la-perchezițiile-PA-Membrii-partidului-amenințați-cu-arestare-dacă-nu-depun-mărturii-false-împotriva-Ilan-Șor.htm" title="Reacția Partidului „ȘOR” la perchezițiile PA: Membrii partidului, amenințați cu arestare dacă nu depun mărturii false împotriva Ilan Șor">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000138676.jpg">
<div class="info">Reacția Partidului „ȘOR” la perchezițiile...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/113345/Licitație-pentru-elaborarea-regulilor-de-amplasare-a-publicității-exterioare.htm" title="Licitație pentru elaborarea regulilor de amplasare a publicității exterioare">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000138675.jpg">
<div class="info">Licitație pentru elaborarea regulilor de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/113338/Întreprinderea-pentru-Silvicultură-Chișinău-eliberează-lemn-de-foc-în-limita-stocului-disponibil-Unde-se-pot-adresa-primăriile-suburbiilor.htm" title="Întreprinderea pentru Silvicultură Chișinău eliberează lemn de foc în limita stocului disponibil. Unde se pot adresa primăriile suburbiilor">
<img class="img-responsive" src="/images/cache/758x426/crop_0_0_1247_700/images%7Ccms-image-000138669.jpg">
<div class="info">Întreprinderea pentru Silvicultură...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/113335/Un-copil-și-a-tăiat-degetele-cu-polizorul-în-Chișinău.htm" title="Un copil și-a tăiat degetele cu polizorul în Chișinău">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000128058.jpg">
<div class="info">Un copil și-a tăiat degetele cu polizorul...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/113333/VIDEO--Cereau-până-la-5000-de-euro-pentru-a-nu-publica-imaginile-intime-ale-victimelor-Mai-mulți-pușcăriași-cercetați-penal-pentru-șantaj.htm" title="VIDEO / Cereau până la 5000 de euro pentru a nu publica imaginile intime ale victimelor. Mai mulți pușcăriași, cercetați penal pentru șantaj">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000138668.jpeg">
<div class="info">VIDEO / Cereau până la 5000 de euro pentru...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/113330/Recidivist-din-Călărași-trimis-pe-banca-acuzaților-pentru-trafic-de-droguri.htm" title="Recidivist din Călărași, trimis pe banca acuzaților pentru trafic de droguri">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000113603.jpg">
<div class="info">Recidivist din Călărași, trimis pe banca...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay economic" data-type="economic">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/113341/Trans-Oil-cere-anularea-dispoziției-CSE-de-nerestituire-a-TVA-ului-la-export-de-ulei.htm" title="Trans-Oil cere anularea dispoziției CSE de nerestituire a TVA-ului la export de ulei">
<img class="img-responsive" src="/images/cache/758x426/crop_0_0_1345_756/images%7Ccms-image-000138674.jpg">
<div class="info">Trans-Oil cere anularea dispoziției CSE de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/113334/Primul-weekend-din-această-toamnă-vine-cu-ieftiniri-la-carburanți-Noile-prețuri-plafon-la-benzină-și-motorină-publicate-de-ANRE.htm" title="Primul weekend din această toamnă vine cu ieftiniri la carburanți. Noile prețuri plafon la benzină și motorină, publicate de ANRE">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000108856.jpg">
<div class="info">Primul weekend din această toamnă vine cu...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/113296/Criza-energetică--Guvernul-completează-rezerva-de-stat-cu-peste-3-000-tone-de-cărbune.htm" title="Criza energetică // Guvernul completează rezerva de stat cu peste 3 000 tone de cărbune">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000137984.jpg">
<div class="info">Criza energetică // Guvernul completează...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/113284/„Moldovagaz”-vrea-o-nouă-majorare-a-tarifului-la-gaze-naturale-Solicitarea-ar-urma-să-fie-depusă-în-timpul-apropiat-la-ANRE.htm" title="„Moldovagaz” vrea o nouă majorare a tarifului la gaze naturale. Solicitarea ar urma să fie depusă în timpul apropiat la ANRE">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000131995.jpg">
<div class="info">„Moldovagaz” vrea o nouă majorare a...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/113274/Motorina-trece-din-nou-pragul-de-28-de-lei-per-litru-ANRE-anunță-noile-prețuri-la-carburanți.htm" title="Motorina trece din nou pragul de 28 de lei per litru. ANRE anunță noile prețuri la carburanți">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000121762.jpg">
<div class="info">Motorina trece din nou pragul de 28 de lei...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/113272/Gazul-metan-s-a-scumpit-cu-circa-2-lei-Anunțul-făcut-de-compania-Transautogaz.htm" title="Gazul metan s-a scumpit cu circa 2 lei. Anunțul făcut de compania Transautogaz">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000138643.jpg">
<div class="info">Gazul metan s-a scumpit cu circa 2 lei....</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/113270/Gazprom-a-majorat-din-nou-prețul-pentru-gazele-naturale-furnizate-RMoldova-În-luna-septembrie-vom-plăti-cu-peste-420-dolari-mai-mult.htm" title="Gazprom a majorat din nou prețul pentru gazele naturale furnizate R.Moldova. În luna septembrie vom plăti cu peste 420 dolari mai mult">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000130218.jpg">
<div class="info">Gazprom a majorat din nou prețul pentru...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay externe" data-type="externe">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/113346/Gorbaciov-a-murit-„șocat”-și-„năucit”-de-războiul-din-Ucraina-spune-fostul-său-translator-„L-a-devastat-emoțional-și-psihologic”.htm" title="Gorbaciov a murit „șocat” și „năucit” de războiul din Ucraina, spune fostul său translator: „L-a devastat emoțional și psihologic” ">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000128254.jpg">
<div class="info">Gorbaciov a murit „șocat” și „năucit” de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/113343/VIDEO--Nicolae-Ciucă-Statele-Parteneriatului-Estic-trebuie-şi-mai-intens-sprijinite-în-parcursul-european.htm" title="VIDEO // Nicolae Ciucă: Statele Parteneriatului Estic trebuie şi mai intens sprijinite în parcursul european">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000133891.jpg">
<div class="info">VIDEO // Nicolae Ciucă: Statele...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/113344/Bogdan-Aurescu-prezent-la-forumul-Black-Sea-and-Balkans-Security-Putin-şi-a-calculat-foarte-greşit-planurile-A-încercat-să-ne-despartă.htm" title="Bogdan Aurescu, prezent la forumul Black Sea and Balkans Security: Putin şi-a calculat foarte greşit planurile. A încercat să ne despartă">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000129352.jpg">
<div class="info">Bogdan Aurescu, prezent la forumul Black...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/113337/Evaluarea-britanică-Rusia-nu-este-capabilă-de-operațiuni-complexe-și-la-scară-largă-Exercițiile-militare-comune-cu-aliații-de-ochii-lumii.htm" title="Evaluarea britanică: Rusia nu este capabilă de operațiuni complexe și la scară largă. Exercițiile militare comune cu aliații, de ochii lumii">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000133616.JPG">
<div class="info">Evaluarea britanică: Rusia nu este...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/113336/VIDEO--Volodimir-Zelenski-Trupele-ruse-au-refuzat-accesul-jurnaliştilor-străini-la-centrala-nucleară-Zaporojie.htm" title="VIDEO // Volodimir Zelenski: Trupele ruse au refuzat accesul jurnaliştilor străini la centrala nucleară Zaporojie">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000135924.jpg">
<div class="info">VIDEO // Volodimir Zelenski: Trupele ruse...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/113329/VIDEO--Titanic-Noi-imagini-impresionante-ale-epavei-în-descompunere.htm" title="VIDEO // Titanic: Noi imagini impresionante ale epavei în descompunere">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000138666.jpg">
<div class="info">VIDEO // Titanic: Noi imagini...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/113328/VIDEO--Momentul-în-care-un-bărbat-a-încercat-să-l-împuște-în-cap-pe-vicepreședintele-Argentinei.htm" title="VIDEO // Momentul în care un bărbat a încercat să-l împuște în cap pe vicepreședintele Argentinei">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000138665.png">
<div class="info">VIDEO // Momentul în care un bărbat a...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay editorial" data-type="editorial">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/113049/Dumitru-Crudu--Cum-am-devenit-șomer.htm" title="Dumitru Crudu // Cum am devenit șomer">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000138492.jpg">
<div class="info">Dumitru Crudu // Cum am devenit șomer</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/113008/Dumitru-CRUDU--Soldații-ruși-și-au-ucis-comandantul-de-regiment.htm" title="Dumitru CRUDU // Soldații ruși și-au ucis comandantul de regiment">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000137088.png">
<div class="info">Dumitru CRUDU // Soldații ruși și-au ucis...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/112666/Dumitru-CRUDU--O-mamă-din-Ucraina-a-înnebunit-crezând-că-fiica-ei-a-murit.htm" title="Dumitru CRUDU // O mamă din Ucraina a înnebunit crezând că fiica ei a murit">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000138300.jpg">
<div class="info">Dumitru CRUDU // O mamă din Ucraina a...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/112626/Dumitru-CRUDU--După-exploziile-de-astă-noapte-din-Nikolaev.htm" title="Dumitru CRUDU // După exploziile de astă-noapte din Nikolaev">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000138278.jpg">
<div class="info">Dumitru CRUDU // După exploziile de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/112248/Dumitru-CRUDU--Soldații-ruși-i-au-ucis-tatăl.htm" title="Dumitru CRUDU // Soldații ruși i-au ucis tatăl">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000136494.jpg">
<div class="info">Dumitru CRUDU // Soldații ruși i-au ucis...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/112216/Dumitru-CRUDU--Cum-a-fost-deportată-mama-mea-în-Siberia.htm" title="Dumitru CRUDU // Cum a fost deportată mama mea în Siberia">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000135787.jpg">
<div class="info">Dumitru CRUDU // Cum a fost deportată mama...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/112081/De-la-mama-lui-Ștefan-cel-Mare-la-mama-lui-Igor-Dodon.htm" title="De la mama lui Ștefan cel Mare, la mama lui Igor Dodon">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000137911.png">
<div class="info">De la mama lui Ștefan cel Mare, la mama...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay investigații" data-type="investigații">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/108626/DOC--Ginerele-lui-Nazarbaev-beneficiarul-companiei-ce-a-câștigat-o-licitație-de-milioane-la-CFM-cercetat-penal-în-RMoldova.htm" title="DOC // Ginerele lui Nazarbaev, beneficiarul companiei ce a câștigat o licitație de milioane la CFM, cercetat penal în R.Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000135918.jpg">
<div class="info">DOC // Ginerele lui Nazarbaev,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/99926/(AUDIO--DOC)-MAI-anunță-reforme-dar-le-ies-abuzuri-Cum-își-promovează-șeful-IGP-oamenii-în-vârful-structurilor-de-comandă.htm" title="(AUDIO // DOC) MAI anunță reforme, dar le ies abuzuri. Cum își promovează șeful IGP oamenii în vârful structurilor de comandă">
<img class="img-responsive" src="/images/cache/758x426/crop_16_0_1083_600/images%7Ccms-image-000129760.jpg">
<div class="info">(AUDIO // DOC) MAI anunță reforme, dar le...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/96746/EXCLUSIV-(VIDEO)-Alcoolul-dăunează-grav-epoleților-Un-șef-SPIA-și-un-jurist-MAI-„spectacol”-huliganic-la-Ciocana.htm" title="EXCLUSIV// (VIDEO) Alcoolul dăunează grav epoleților. Un șef SPIA și un jurist MAI, „spectacol” huliganic la Ciocana">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000127513.jpg">
<div class="info">EXCLUSIV// (VIDEO) Alcoolul dăunează grav...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/96575/EXCLUSIV-(DOC)-„Contrabanda”-bate-legea-Condamnat-la-pușcărie-de-justiție-un-vameș-a-fentat-închisoarea-și-a-continuat-să-„vămuiască”.htm" title="EXCLUSIV (DOC) „Contrabanda” bate legea. Condamnat la pușcărie de justiție, un vameș a fentat închisoarea și a continuat să „vămuiască”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000127452.jpg">
<div class="info">EXCLUSIV (DOC) „Contrabanda” bate legea....</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/92946/EXCLUSIV-(-FOTO)---Cum-anchetează-procurorii-lui-Stoianoglo-dosarul-„Laundromat”-La-cafea-cu-martor-și-suspect-în-dosare-penale.htm" title="EXCLUSIV ( FOTO)  // Cum anchetează procurorii lui Stoianoglo dosarul „Laundromat”: La cafea cu martor și suspect în dosare penale">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000124474.jpg">
<div class="info">EXCLUSIV ( FOTO) // Cum anchetează...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/89392/EXCLUSIV-Chat-ul-secret-al-Direcției-Operațiuni-Speciale-a-MAI--Cum-era-urmărită-opoziția-și-jurnaliștii-în-criza-politică-din-iunie-2019.htm" title="EXCLUSIV Chat-ul secret al Direcției Operațiuni Speciale a MAI // Cum era urmărită opoziția și jurnaliștii în criza politică din iunie 2019">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000121224.jpg">
<div class="info">EXCLUSIV Chat-ul secret al Direcției...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/87029/EXCLUSIV--Cine-sunt-și-ce-legături-au-cu-Veaceslav-Platon-cei-care-au-filat-o-pe-magistrata-de-la-Curtea-de-Apel.htm" title="EXCLUSIV // Cine sunt și ce legături au cu Veaceslav Platon, cei care au filat-o pe magistrata de la Curtea de Apel">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000118634.jpg">
<div class="info">EXCLUSIV // Cine sunt și ce legături au cu...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay cultura" data-type="cultura">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/113299/Pe-fațada-casei-în-care-a-locuit-Petre-Teodorovici-va-fi-instalată-o-placă-comemorativă.htm" title="Pe fațada casei în care a locuit Petre Teodorovici va fi instalată o placă comemorativă">
<img class="img-responsive" src="/images/cache/758x426/crop_0_39_1290_763/images%7Ccms-image-000138655.jpg">
<div class="info">Pe fațada casei în care a locuit Petre...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/113225/Maia-Sandu-Salonul-de-Carte-„Bookfest”-ne-demonstrează-că-literatura-română-este-acasă-pe-ambele-maluri-ale-Prutului.htm" title="Maia Sandu: Salonul de Carte „Bookfest” ne demonstrează că literatura română este acasă pe ambele maluri ale Prutului">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000138612.jpg">
<div class="info">Maia Sandu: Salonul de Carte „Bookfest” ne...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/113223/VIDEO--Federația-Tinerilor-Basarabeni-omagiu-limbii-române-Ion-și-Doina-Aldea-Teoderovici-au-cântat-o-cum-nu-se-putea-mai-bine.htm" title="VIDEO // Federația Tinerilor Basarabeni, omagiu limbii române: Ion și Doina Aldea-Teoderovici au cântat-o cum nu se putea mai bine">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000138611.jpg">
<div class="info">VIDEO // Federația Tinerilor Basarabeni,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/113214/VIDEO--Janis-Mazeiks-mesaj-de-Ziua-Limbii-Române-Limba-reprezintă-unul-din-pilonii-ce-stau-la-temelia-identității-naționale.htm" title="VIDEO // Janis Mazeiks, mesaj de Ziua Limbii Române: Limba reprezintă unul din pilonii ce stau la temelia identității naționale">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000138600.jpg">
<div class="info">VIDEO // Janis Mazeiks, mesaj de Ziua...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/113211/VIDEO--De-ziua-Limbii-Române-Ambasadorul-SUA-Kent-D-Logsdon-a-recitat-o-poezie-a-marelui-poet-Grigore-Vieru.htm" title="VIDEO // De ziua Limbii Române, Ambasadorul SUA, Kent D. Logsdon, a recitat o poezie a marelui poet Grigore Vieru">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000138599.png">
<div class="info">VIDEO // De ziua Limbii Române,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/113210/Klaus-Iohannis-și-Nicolae-Ionel-Ciucă-de-Ziua-Limbii-Române-Limba-română-este-temelia-identității-noastre.htm" title="Klaus Iohannis și Nicolae-Ionel Ciucă, de Ziua Limbii Române: Limba română este temelia identității noastre">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000138360.jpg">
<div class="info">Klaus Iohannis și Nicolae-Ionel Ciucă, de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/113206/Omagiu-limbii-române--Ambasadorul-Cristian-Leon-Țurcanu-și-secretarul-de-stat-al-DRRM-Adrian-Dupu-au-depus-flori-pe-Aleea-Clasicilor.htm" title="Omagiu limbii române // Ambasadorul Cristian-Leon Țurcanu și secretarul de stat al DRRM Adrian Dupu au depus flori pe Aleea Clasicilor">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000138597.jpg">
<div class="info">Omagiu limbii române // Ambasadorul...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay sport" data-type="sport">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/113257/Sportivul-român-David-Popovici-a-câștigat-medalia-de-aur-la-200-m-liber-la-Mondialele-de-juniori.htm" title="Sportivul român David Popovici a câștigat medalia de aur la 200 m liber, la Mondialele de juniori">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000138631.jpg">
<div class="info">Sportivul român David Popovici a câștigat...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/113233/România-a-luat-medalia-de-aur-la-Campionatele-Mondiale-de-la-Lima-în-proba-de-ștafetă-4x100-liber.htm" title="România a luat medalia de aur la Campionatele Mondiale de la Lima, în proba de ștafetă 4x100 liber">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000138619.jpg">
<div class="info">România a luat medalia de aur la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/113043/Serghei-Tarnovschi-a-cucerit-două-medalii-de-aur-la-Supercupa-Mondială-de-la-Oklahoma!.htm" title="Serghei Tarnovschi a cucerit două medalii de aur la Supercupa Mondială de la Oklahoma!">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000138487.jpg">
<div class="info">Serghei Tarnovschi a cucerit două medalii...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/112968/Cristiano-Ronaldo-vine-la-Chișinău!-Legendarul-fotbalist-va-juca-împotriva-echipei-Sheriff-Tiraspol-în-grupele-Europa-League.htm" title="Cristiano Ronaldo vine la Chișinău! Legendarul fotbalist va juca împotriva echipei Sheriff Tiraspol în grupele Europa League">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000138455.jpg">
<div class="info">Cristiano Ronaldo vine la Chișinău!...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/112770/Sportivii-moldoveni-au-obținut-un-număr-record-de-medalii-la-Campionatul-European-de-Haltere.htm" title="Sportivii moldoveni au obținut un număr record de medalii la Campionatul European de Haltere">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000138350.jpg">
<div class="info">Sportivii moldoveni au obținut un număr...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/112670/Serghei-Tarnovschi-cucerit-argintul-la-Europenele-de-la-Munchen.htm" title="Serghei Tarnovschi cucerit argintul la Europenele de la Munchen">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000138303.jpg">
<div class="info">Serghei Tarnovschi cucerit argintul la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/112610/Debut-cu-succes-pentru-dubloul-Oleg-Tarnovschi-–-Mihai-Chihai-la-Campionatul-European-de-canoe.htm" title="Debut cu succes pentru dubloul Oleg Tarnovschi – Mihai Chihai la Campionatul European de canoe">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000138267.jpg">
<div class="info">Debut cu succes pentru dubloul Oleg...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay opinii" data-type="opinii">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/113342/Analiză--Piața-imobiliară-din-Republica-Moldova-a-intrat-în-pauză.htm" title="Analiză // Piața imobiliară din Republica Moldova a intrat în pauză">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000137663.jpg">
<div class="info">Analiză // Piața imobiliară din Republica...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/113331/Anatol-Țăranu--Stânga-pro-rusă-încalecă-„calul-troian”-pentru-viitoarele-prezidențiale-în-Moldova.htm" title="Anatol Țăranu // Stânga pro-rusă încalecă „calul troian” pentru viitoarele prezidențiale în Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop_0_76_1274_791/images%7Ccms-image-000138667.jpg">
<div class="info">Anatol Țăranu // Stânga pro-rusă încalecă...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/113332/Nicolae-Negru--Gorbaciov-pe-înțelesul-tuturor.htm" title="Nicolae Negru // Gorbaciov, pe înțelesul tuturor">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000128530.jpg">
<div class="info">Nicolae Negru // Gorbaciov, pe înțelesul...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/113265/Veaceslav-Ioniță--Astăzi-circa-340-mii-de-copii-vor-merge-la-școală-sau-cu-3-mii-mai-mulți-decât-anul-trecut.htm" title="Veaceslav Ioniță // Astăzi circa 340 mii de copii vor merge la școală, sau cu 3 mii mai mulți decât anul trecut">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000138634.jpg">
<div class="info">Veaceslav Ioniță // Astăzi circa 340 mii...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/113186/Limba-Română-pe-lungul-drum-al-adevărului.htm" title="Limba Română, pe lungul drum al adevărului">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000138526.jpg">
<div class="info">Limba Română, pe lungul drum al adevărului</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/113094/Veaceslav-Ioniță--La-31-de-ani-de-independență-PIB-ul-Moldovei-este-la-doar-779-de-la-maxima-istorică-din-1989.htm" title="Veaceslav Ioniță // La 31 de ani de independență PIB-ul Moldovei este la doar 77,9% de la maxima istorică din 1989">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000138515.jpg">
<div class="info">Veaceslav Ioniță // La 31 de ani de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/113075/Nicolae-Negru--Cine-împarte-blana-ursului-din-pădure.htm" title="Nicolae Negru // Cine împarte blana ursului din pădure">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000128530.jpg">
<div class="info">Nicolae Negru // Cine împarte blana...</div>
</a>
</div>
</div>
</div>
</div>
</div>
</nav>

</div>
</header>
<section id="main-section">
<div class="container wrapper wrapperThreeColumns">
<div class="row">
<div class="col-lg-9 content box">
<div class="row">
<div class="theiaStickySidebar">
<article>
<div class="article-content">
<div class="article-head">
<h1 class="article-title">
Podoleak acuză Moscova după declarațiile lui Lavrov că următoarea sa țintă este R. Moldova: Este imposibil să ”coexiști” cu Rusia
</h1>
<div class="article-captions">
<span class="article-author"><i class="fa fa-user" aria-hidden="true"></i> Author: Tudor Ioniță </span>
<div class="article-data">
<span><i class="fa fa-calendar" aria-hidden="true"></i> 14:10, 02 Septembrie 2022 </span>
</div>
</div>
</div>
<div class="divider"></div>

<div class="article-image">
<figure>
<img src="/images/cache/758x426/crop/images%7Ccms-image-000136882.jpeg" alt="" class="img-responsive">
</figure>
<span class="image-caption">Mykhailo Podolyak / Podoliak / Podoleak</span></br>
<span class="photographer">Foto: odessa-journal.com</span>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7537724756068498" data-ad-slot="1194664163"></ins>
<script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
							</script>



<div class="divider"></div>
<div class="addthis_native_toolbox"></div>
<div class="divider"></div>
<div class="article-text">
<div class="article-add">
</div>
<p><strong></strong></p>
<p><strong>”Măștile au fost scoase, spectacolele au fost jucate! Ministerul de Externe al Rusiei a anunțat direct că următoarea țintă este Moldova.” Declarația a fost făcută de consilierul șefului biroului președintelui Ucrainei, Mihail Podoleak, într-o postare pe Twitter. Reacția sa vine în contextul amenințărilor lansate recent de Serghei Lavrov la adresa Chișinăului.</strong></p>
<blockquote>
<p>”<em>Măștile au fost scoase, spectacolele au fost jucate. Ministerul de Externe al Rusiei afirmă direct că următoarea țintă de distrugere este Moldova. Declarația servește drept o reamintire pentru toți vecinii imperiului: este imposibil să ”coexiști” cu Rusia. ”Planul rusesc” înseamnă întotdeauna ucideri, distrugere și lichidarea statului</em>” se arată în postarea lui Podoleak pe Twitter.</p>
</blockquote>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">Masks are off, performances were played. The RF Ministry of Foreign Affairs states that the next target for destruction is Moldova. A reminder to all empire’s neighbors: it is impossible to "coexist" with Russia. "Russian plan" means murder, destruction and statehood elimination.</p>
— Михайло Подоляк (@Podolyak_M) <a href="https://twitter.com/Podolyak_M/status/1565289400434671620?ref_src=twsrc%5Etfw">September 1, 2022</a></blockquote>
<p>Amintim că Lavrov a declarat miercuri, 31 august, că <a href="/ro/stiri/politic/113254/VIDEO--Rusia-%C3%AE%C8%99i-z%C4%83ng%C4%83ne%C8%99te-amenin%C8%9B%C4%83tor-armele-spre-R-Moldova-Lavrov-Vom-face-totul-pentru-a-proteja-interesele-popula%C8%9Biei-rusofone.htm" target="_blank">Moscova va face totul pentru a proteja interesele populației rusofone din R. Moldova, iar autoritățile de la Chișinău ar evita un dialog direct cu Tiraspolul pentru că și-ar dori soluționarea conflictului pe altă cale decât cea diplomatică</a>.</p>
<p>La fel, acesta a spus că <a href="/ro/stiri/politic/113281/Lavrov-amenin%C8%9B%C4%83-R-Moldova-cu-r%C4%83zboiul-Orice-atac-asupra-trupelor-ruse-sta%C8%9Bionate-%C3%AEn-Transnistria-va-reprezenta-un-atac-asupra-Rusiei.htm" target="_blank">orice atac asupra militarilor ruși staționați ilegal în stânga Nistrului va reprezenta un atac asupra Federației Ruse.</a></p>
<script type="text/javascript">
            <!--
            var stats_getHTTPObject_113350_ro = function () {
                var xhr = false;
                if (window.XMLHttpRequest) {
                    xhr = new XMLHttpRequest();
                } else if (window.ActiveXObject) {
                    try {
                        xhr = new ActiveXObject("Msxml2.XMLHTTP");
                    } catch(e) {
                        try {
                            xhr = new ActiveXObject("Microsoft.XMLHTTP");
                        } catch(e) {
                            xhr = false;
                        }
                    }
                }
                return xhr;
            };

            var stats_submit_113350_ro = function () {
                if (undefined !== window.statistics_request_sent__113350_ro) {
                    return;
                }
                window.statistics_request_sent__113350_ro = true;

                var stats_request = stats_getHTTPObject_113350_ro();
                stats_request.onreadystatechange = function() {};

                var read_date = new Date();
                var read_path = "_statistics/reader/1/";
                var request_randomizer = "" + read_date.getTime() + Math.random();
                var stats_url = "https://deschide.md/" + read_path + "978278/";
                try {
                    stats_request.open("GET", stats_url + "?randomizer=" + request_randomizer, true);
                    stats_request.send(null);
                    /* not everybody has jquery installed
                    $.ajax({
                        url: stats_url,
                        data: {randomizer: request_randomizer},
                        success: function() {}
                    });
                    */
                } catch (e) {}
            };
            stats_submit_113350_ro();
            -->
            </script>
<div class="divider"></div>
</div>


<div class="divider"></div>

<ul class="tags-related">
</ul>





</div>

<div id="adoceanprotvmdugimovluba"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Descktop2020.intext */
ado.slave('adoceanprotvmdugimovluba', {myMaster: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7' });
</script>



<a href="http://drrm.gov.ro/w/"><img class="img-responsive" src="https://deschide.md/themes/publication_1/theme_1/img/banere/guvernul.jpg"></a>
<div class="alert alert-warning" style="padding:10px;text-align: center; font-size: 12px; margin-top: 20px;margin-right: 8px;">
<a href="#" class="close" data-dismiss="alert" aria-label="close">&times;</a>
Aboneaza-te la fluxul de stiri Deschide.MD pe telefonul tau mobil <a href="https://t.me/deschide"><img src="https://deschide.md/themes/publication_1/theme_1/img/telegram.jpg" alt=""></a>
</div >

<div id="errors-reporting" style="background-color:#FFFFFF;border:1px solid #979797;padding: 7px 34px;color:#000000;position:fixed;bottom:0;text-align:center;z-index: 99999; font-size: 20px;">
Ai depistat o eroare în text? <span style="color:#FFFFFF;background-color:#3399FF">&nbsp;Selecteaz-o&nbsp;</span> și apasă combinația de taste <a title="CTRL" href="#" class="btn btn-danger">CTRL</a> + <a title="ENTER" href="#" class="btn btn-danger">ENTER</a>
</div>

<div class="alert alert-danger" role="alert" style="padding:10px;text-align: center; font-size: 16px; margin-top: 20px;margin-right: 8px;">Acest articol este proprietatea Deschide.md și este protejat de legea drepturilor de autor. Orice preluare a conținutului se poate face <b>DOAR</b> cu citarea sursei și cu <b>LINK ACTIV</b> către pagina acestui articol. </div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7537724756068498" data-ad-slot="1194664163"></ins>
<script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
							</script>


<div class="comment-box" style="background-color: white;">
<div id="disqus_thread"></div>
<script type="text/javascript">
									/* * * CONFIGURATION VARIABLES: THIS CODE IS ONLY AN EXAMPLE * * */
                                    var disqus_shortname = 'deschidemd'; // Required - Replace example with your forum shortname
                                    var disqus_identifier = 'new-113350'; // a unique identifier for each page where Disqus is present
                                    var disqus_title = 'Podoleak acuză Moscova după declarațiile lui Lavrov că următoarea sa țintă este R. Moldova: Este imposibil să ”coexiști” cu Rusia'; // a unique title for each page where Disqus is present
                                    var disqus_url = 'https://deschide.md/ro/stiri/politic/113350/Podoleak-acuză-Moscova-după-declarațiile-lui-Lavrov-că-următoarea-sa-țintă-este-R-Moldova-Este-imposibil-să-”coexiști”-cu-Rusia.htm'; // a unique URL for each page where Disqus is present
									/* * * DON'T EDIT BELOW THIS LINE * * */
                                    (function() {
                                        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                                        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                                        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                                    })();
								</script>
</div>

</article>
</div>
</div>
</div>
<div class="col-xs-12 col-md-3 latest-news rightSidebar">
<div class="row">
<div class="right-sidebar-add">

<div id="adoceanprotvmdxfrflisprf"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Descktop2020.300x400 */
ado.slave('adoceanprotvmdxfrflisprf', {myMaster: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7' });
</script>

</div>
<div class="sidebar_block">
<div class="box-header"><h3>ultimele știri</h3></div>
<div class="latest-news-block clearfix">
<a href="https://deschide.md/ro/stiri/politic/113350/Podoleak-acuză-Moscova-după-declarațiile-lui-Lavrov-că-următoarea-sa-țintă-este-R-Moldova-Este-imposibil-să-”coexiști”-cu-Rusia.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000136882.jpeg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Podoleak acuză Moscova după declarațiile lui Lavrov că următoarea sa țintă este R. Moldova: Este imposibil să ”coexiști” cu Rusia
</div>
<div class="latest-date">
<span> 14:10</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/113349/PUN-îndeamnă-cetățenii-să-nu-se-lase-provocați-de-partidele-pro-ruse-care-cheamă-la-proteste-și-își-declară-susținerea-pentru-PAS.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000085095.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
PUN îndeamnă cetățenii să nu se lase provocați de partidele pro-ruse care cheamă la proteste și își declară susținerea pentru PAS
</div>
<div class="latest-date">
<span> 13:33</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/113348/La-Piatra-Neamț-se-vor-desfășura-Zilele-Chișinăului.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000138677.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
La Piatra Neamț se vor desfășura Zilele Chișinăului
</div>
<div class="latest-date">
<span> 13:12</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/113346/Gorbaciov-a-murit-„șocat”-și-„năucit”-de-războiul-din-Ucraina-spune-fostul-său-translator-„L-a-devastat-emoțional-și-psihologic”.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000128254.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Gorbaciov a murit „șocat” și „năucit” de războiul din Ucraina, spune fostul său translator: „L-a devastat emoțional și psihologic”
</div>
<div class="latest-date">
<span> 13:09</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/113347/Reacția-Partidului-„ȘOR”-la-perchezițiile-PA-Membrii-partidului-amenințați-cu-arestare-dacă-nu-depun-mărturii-false-împotriva-Ilan-Șor.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000138676.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Reacția Partidului „ȘOR” la perchezițiile PA: Membrii partidului, amenințați cu arestare dacă nu depun mărturii false împotriva Ilan Șor
</div>
<div class="latest-date">
<span> 13:06</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/113345/Licitație-pentru-elaborarea-regulilor-de-amplasare-a-publicității-exterioare.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000138675.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Licitație pentru elaborarea regulilor de amplasare a publicității exterioare
</div>
<div class="latest-date">
<span> 12:50</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/113343/VIDEO--Nicolae-Ciucă-Statele-Parteneriatului-Estic-trebuie-şi-mai-intens-sprijinite-în-parcursul-european.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000133891.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
VIDEO // Nicolae Ciucă: Statele Parteneriatului Estic trebuie şi mai intens sprijinite în parcursul european
</div>
<div class="latest-date">
<span> 12:47</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/113344/Bogdan-Aurescu-prezent-la-forumul-Black-Sea-and-Balkans-Security-Putin-şi-a-calculat-foarte-greşit-planurile-A-încercat-să-ne-despartă.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000129352.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Bogdan Aurescu, prezent la forumul Black Sea and Balkans Security: Putin şi-a calculat foarte greşit planurile. A încercat să ne despartă
</div>
<div class="latest-date">
<span> 12:46</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/113340/DOC--Dumitru-Alaiba-prezintă-noi-probe-împotriva-”pro-europeanului”-Ivan-Ceban-Este-mai-fals-decât-un-costum-sportiv-”abibas”.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000131124.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
DOC // Dumitru Alaiba prezintă noi probe împotriva ”pro-europeanului” Ivan Ceban: Este mai fals decât un costum sportiv ”abibas”
</div>
<div class="latest-date">
<span> 12:37</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/economic/113341/Trans-Oil-cere-anularea-dispoziției-CSE-de-nerestituire-a-TVA-ului-la-export-de-ulei.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop_0_0_1345_756/images%7Ccms-image-000138674.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Trans-Oil cere anularea dispoziției CSE de nerestituire a TVA-ului la export de ulei
</div>
<div class="latest-date">
<span> 12:26</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/opinii/113342/Analiză--Piața-imobiliară-din-Republica-Moldova-a-intrat-în-pauză.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000137663.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Analiză // Piața imobiliară din Republica Moldova a intrat în pauză
</div>
<div class="latest-date">
<span> 12:25</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/economic/113334/Primul-weekend-din-această-toamnă-vine-cu-ieftiniri-la-carburanți-Noile-prețuri-plafon-la-benzină-și-motorină-publicate-de-ANRE.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000108856.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Primul weekend din această toamnă vine cu ieftiniri la carburanți. Noile prețuri plafon la benzină și motorină, publicate de ANRE
</div>
<div class="latest-date">
<span> 11:58</span>
</div>
</div>
</div>
</a>
</div>
<div class="all-news">
<a href="/ro/stiri/politic/113350/Podoleak-acuză-Moscova-după-declarațiile-lui-Lavrov-că-următoarea-sa-țintă-este-R-Moldova-Este-imposibil-să-”coexiști”-cu-Rusia.htm?tpl=6">Mai multe știri</a>
</div>
</div>
<div class="sidebar_block">
<div class="box-header"><h3>editorial</h3></div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/113049/Dumitru-Crudu--Cum-am-devenit-șomer.htm" class="editorial-title">Dumitru Crudu // Cum am devenit șomer</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/113008/Dumitru-CRUDU--Soldații-ruși-și-au-ucis-comandantul-de-regiment.htm" class="editorial-title">Dumitru CRUDU // Soldații ruși și-au ucis comandantul de regiment</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/112666/Dumitru-CRUDU--O-mamă-din-Ucraina-a-înnebunit-crezând-că-fiica-ei-a-murit.htm" class="editorial-title">Dumitru CRUDU // O mamă din Ucraina a înnebunit crezând că fiica ei a murit</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/112626/Dumitru-CRUDU--După-exploziile-de-astă-noapte-din-Nikolaev.htm" class="editorial-title">Dumitru CRUDU // După exploziile de astă-noapte din Nikolaev</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/112248/Dumitru-CRUDU--Soldații-ruși-i-au-ucis-tatăl.htm" class="editorial-title">Dumitru CRUDU // Soldații ruși i-au ucis tatăl</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/112216/Dumitru-CRUDU--Cum-a-fost-deportată-mama-mea-în-Siberia.htm" class="editorial-title">Dumitru CRUDU // Cum a fost deportată mama mea în Siberia</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/112081/De-la-mama-lui-Ștefan-cel-Mare-la-mama-lui-Igor-Dodon.htm" class="editorial-title">De la mama lui Ștefan cel Mare, la mama lui Igor Dodon</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/111872/Dumitru-CRUDU--Un-locotenent-colonel-rus-a-murit-într-o-ambuscadă-în-Herson.htm" class="editorial-title">Dumitru CRUDU // Un locotenent-colonel rus a murit într-o ambuscadă, în Herson</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/111846/Dumitru-CRUDU--Tătuca-înrolează-băieți-pentru-armata-rusă.htm" class="editorial-title">Dumitru CRUDU // Tătuca înrolează băieți pentru armata rusă</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/111837/Vitalie-Vovc--Săptămâna-în-care-Vlah-a-devenit-pro-europeană.htm" class="editorial-title">Vitalie Vovc // Săptămâna în care Vlah a devenit pro-europeană</a>
</div>
</div>
<div class="right-sidebar-add">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7537724756068498" data-ad-slot="3252676856" data-ad-format="auto"></ins>
<script>
            (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
</div>
</div>
</div>
</div>
</article>
</div>
</section>
<div class="divider"></div>
<a id="back-to-top" href="#" class="btn btn-primary btn-lg back-to-top" role="button" title="Click to return on the top page" data-toggle="tooltip" data-placement="left"><span class="glyphicon glyphicon-chevron-up"></span></a>
<footer>
<div class="footer-line1">
<div class="container">
<a target="_blank" href="https://www.facebook.com/DeschideStirea/" class="share-icon fb"></a>
<a target="_blank" href="https://twitter.com/DeschideMD" class="share-icon tw"></a>
<a target="_blank" href="https://telegram.me/deschide" class="share-icon tl"></a>
<a target="_blank" href="https://www.youtube.com/channel/UCA-r1a0N9nFTNw2XlCTdt4Q" class="share-icon yt"></a>
<a target="_blank" href="https://plus.google.com/u/1/112014812238620169078" class="share-icon gp"></a>
<a href="https://deschide.md/ro/feed/" class="share-icon rss"></a>

</div>
</div>
<div class="footer-line2">
<div class="container">
<div class="row">
<div class="row">


</div-->
<div class="col-xs-12 col-md-3 adress">
<p>Str. Alexandr Pușkin 20, ap.5<br>
Chisinau, MD-2012, Republica Moldova<br>
+373 60 103 111, contact[at]deschide.md</p>
<p>&copy; 2019 Deschide.md. Toate drepturile rezervate</p>
</div>
</div>
</div>
</div>
</div>
<div class="footer-line3">
<div class="container">
<div class="partners">
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/ccpe.png" width="102"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/rnews.png" width="90"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/unirea.png" width="71"></a>
<a href="#" style="margin-top: -10px;"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/tr.png" width="137"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/ce.png" width="125"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/cl.png" width="144"></a>
<a href="http://www.lyberti.com"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/lu.png" width="100"></a>
</div>
</div>
</div>
</footer>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>

<script src="https://deschide.md/themes/publication_1/theme_1/js/bootstrap.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/general.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/modernizr-custom.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/theia-sticky-sidebar.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/jquery.mousewheel.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/lightgallery.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/mistake/mistakes.js"></script>
<script type="text/javascript">
	  $(document).ready(function() { $("#lightgallery").lightGallery(); });
	  $('#relative-caption').lightGallery({ subHtmlSelectorRelative: true });
	

	function randImg(){
            let images = ['https://deschide.md/themes/publication_1/theme_1/img/banere/ru.jpg']
            let size = images.length
            let x = Math.floor(size * Math.random())
            
            document.getElementById('headerAdd').src = images[x]
        }
        
        window.onload = randImg()



	</script>
<script type="text/javascript">
	  $(".article-content").lightGallery({
	    selector: '.photoViewer'
	  });

	</script>
<script>
		$(document).ready(function() {
			$('.leftSidebar, .content, .rightSidebar')
				.theiaStickySidebar({
					additionalMarginTop: 60
				});
		});
	</script>
<script>
		$(document).ready(function(){
    
			var clickEvent = false;
			$('#myCarousel').carousel({
				interval:   4000	
			}).on('click', '.list-group li', function() {
					clickEvent = true;
					$('.list-group li').removeClass('active');
					$(this).addClass('active');		
			}).on('slid.bs.carousel', function(e) {
				if(!clickEvent) {
					var count = $('.list-group').children().length -1;
					var current = $('.list-group li.active');
					current.removeClass('active').next().addClass('active');
					var id = parseInt(current.data('slide-to'));
					if(count == id) {
						$('.list-group li').first().addClass('active');	
					}
				}
				clickEvent = false;
			});
		})

		$(window).load(function() {
		    var boxheight = $('#myCarousel .carousel-inner').innerHeight();
		    var itemlength = $('#myCarousel .item').length;
		    var triggerheight = Math.round(boxheight/itemlength+1);
			$('#myCarousel .list-group-item').outerHeight(triggerheight);
		});
	</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57b56d6e8ecdf72c"></script>

<script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
<script src="https://cdn.embed.ly/jquery.embedly-3.1.1.min.js"></script>
<script>
        (function(w, d){
            var id='embedly-platform', n = 'script';
            if (!d.getElementById(id)){
                w.embedly = w.embedly || function() {(w.embedly.q = w.embedly.q || []).push(arguments);};
                var e = d.createElement(n); e.id = id; e.async=1;
                e.src = ('https:' === document.location.protocol ? 'https' : 'http') + '://cdn.embedly.com/widgets/platform.js';
                var s = d.getElementsByTagName(n)[0];
                s.parentNode.insertBefore(e, s);
            }
        })(window, document);
    </script>


<div id="adoceanprotvmdrhpsbtfjgz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Descktop2020.rich */
ado.slave('adoceanprotvmdrhpsbtfjgz', {myMaster: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7' });
</script>

<script type="text/javascript">

        embedly('card', {selector: 'a.smallbox', types: ['article', 'image']});

    </script>
<script type="text/javascript">
        $(document).ready(function(){
            $(window).scroll(function () {
                if ($(this).scrollTop() > 50) {
                    $('#back-to-top').fadeIn();
                } else {
                    $('#back-to-top').fadeOut();
                }
            });
            // scroll body to 0px on click
            $('#back-to-top').click(function () {
                $('#back-to-top').tooltip('hide');
                $('body,html').animate({
                    scrollTop: 0
                }, 800);
                return false;
            });

            $('#back-to-top').tooltip('show');

        });
    </script>



<script>
        var _gaq=[["_setAccount","UA-45464002-1"],["_trackPageview"]];
        (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];g.async=1;
        g.src=("https:"==location.protocol?"//ssl":"//www")+".google-analytics.com/ga.js";
        s.parentNode.insertBefore(g,s)}(document,"script"));
    </script>
<script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-45464002-1', 'auto');
        /*  ga('send', 'pageview');*/
        ga('send', 'pageview', {
            'dimension1': ''
        });
        /* ga('send', 'pageview', {
         'dimension5': ''
         }); */

    </script>

<script>
    (function() {
        var cx = '009149180067044880109:ump_omzr-gi'; // Insert your own Custom Search engine ID here
        var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
        gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
    })();
</script>

<script data-ad-client="ca-pub-7537724756068498" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '367676820233510',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


</body>
</html>
