<!DOCTYPE html>

<html lang="ro">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="format-detection" content="telephone=no">
<title>Perioada electorală pentru alegerile locale noi din 16 octombrie a început</title>
<meta name="keywords" content=",stiri, news, moldova, romania, deschide, video, deschide.md" />
<meta property="fb:app_id" content="367676820233510" />
<meta property="og:description" content="" />
<meta property="og:title" content="Perioada electorală pentru alegerile locale noi din 16 octombrie a început" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://deschide.md/ro/stiri/politic/111932/Perioada-electorală-pentru-alegerile-locale-noi-din-16-octombrie-a-început.htm">
<meta property="og:image" content="https://deschide.md/images/cms-image-000120155.jpg" />
<meta property="og:site_name" content="Deschide.MD" />
<meta property="og:image" content="https://deschide.md/images/cms-image-000120155.jpg" />
<meta property="fb:pages" content="507699295948485" />
<script src="/cdn-cgi/apps/head/tZ-BuCQI1qA4BdHTOdKu77K_CFk.js"></script><link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/bootstrap.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/style.css?v=1">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/normalize.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/font-awesome.min.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/lightgallery.min.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/mistake/mistakes.css">

<link href="https://fonts.googleapis.com/css?family=Arimo:400,700|Merriweather:400,700,900|Roboto:300,400,500,700" rel="stylesheet">

<link type="image/x-icon" href="https://deschide.md/themes/publication_1/theme_1/img/favicon.png" rel="shortcut icon">
<style class="embedly-css">
    .hdr {
      display:none;
    }
    .brd {
      display: none;
    }
    .bd {
      background-color: transparent;
      width: 100%;
    }
    .bd .pair-bd .art-bd {
      float: right;
      margin: 0 0 5px 12px;
      width: 90px;
    }
    .card .title, .slideshow .title {
      font-size: 12px;
      font-weight: 700;
      line-height: 1.2;
    }

    .card .description {
      display: none;
    }
    .card a.action {
      display: none;
    }
    .card .emb-active {
      display: none;
    }
  </style>

<link rel="manifest" href="manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '367676820233510',
                xfbml      : true,
                version    : 'v2.8'
            });
            FB.AppEvents.logPageView();
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
  </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7537724756068498",
    enable_page_level_ads: true
  }).requestNonPersonalizedAds=1;
</script>

<script src="https://gemius.mgr.consensu.org/cmp/v2/stub.js"></script>
<script async src="https://gemius.mgr.consensu.org/cmp/v2/cmp.js"></script>

<script type="text/javascript" src="//protvmd.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2020 */
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
        ado.preview({enabled: true});
</script>

<script type="text/javascript">
/* (c)AdOcean 2003-2020, MASTER: protv_md.deschide.md.Descktop2020 */
ado.master({id: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7', server: 'protvmd.adocean.pl' });
</script>



</head>
<body class="article">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7537724756068498",
    enable_page_level_ads: true
  });
</script>

<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter45407580 = new Ya.Metrika({
                    id:45407580,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/45407580" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'B71K5u_263vVH1.b6XjfVnZJzSZZLecgZ1XCGIRsaLL.E7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<header class="header">
<div class="header-image">
<div class="desktop-add" style="width:1200px;margin:auto;">

</div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Descktop2020.1200x250 */
ado.slave('adoceanprotvmdkfkphlilsk', {myMaster: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7' });
</script>

</div>
</div>

<div class="add-mobil">


<div id="adoceanprotvmdljnpinjslp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Mobil2020.300x400 */
ado.slave('adoceanprotvmdljnpinjslp', {myMaster: 'RiOhrZLTz.6APuv0.eUKihyKjJQOIZBJLqg89cUCDd3.47' });
</script>



</div>
<div class="header-top">
<div class="container">
<div class="row">
<div class="col-lg-6">
<div class="row">
<div class="links">
<a href="https://docs.google.com/presentation/d/1Jw6tfB1cCa87mNzNAe8YkCa3QE7c2-yECUYtLyUWXJc/pub?start=false&loop=false&delayms=3000#slide=id.p4">Publicitate</a>
<a href="https://deschide.md/team/index.html">Echipa Deschide.md</a>
</div>
<div class="header-social clearfix">
<a target="_blank" href="https://www.facebook.com/DeschideStirea/" class="share-icon fb"></a>
<a target="_blank" href="https://twitter.com/DeschideMD" class="share-icon tw"></a>
<a target="_blank" href="https://telegram.me/deschide" class="share-icon tl"></a>
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.deschidemd"> Descarcă aplicația Deschide.MD</a>
</div>
</div>
</div>
<div class="col-lg-6">
<div class="search"><gcse:searchbox-only resultsUrl="/ro/stiri/politic/111932/Perioada-electorală-pentru-alegerile-locale-noi-din-16-octombrie-a-început.htm?tpl=14"></gcse:search></div>
<div class="lang-block">
<ul class="lang">
<li class=""><a href="https://deschide.md/en/news/political/">English</a></li>
<li class="current"><a href="https://deschide.md/ro/stiri/politic/">Română</a></li>
<li class=""><a href="https://deschide.md/ru/russian_news/politic_ru/">Русский</a></li>
</ul>
</div>
</div>

</div>
</div>
</div>
<div class="header-bottom">


<nav class="navbar navbar-default mobile">
<div class="container-fluid">

<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand" href="https://deschide.md"></a>
<a class="mobile-img" href="https://deschide.md/ro/stiri/?tpid=1619&amp;tpl=3">
<img src="https://deschide.md/themes/publication_1/theme_1/img/cent.jpg">
</a>
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.trails.des.deschidemd"><img class="img-responsive" src="https://deschide.md/themes/publication_1/theme_1/img/banere/play.jpg"></a>

</div>

<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<div class="links">
<a href="https://docs.google.com/presentation/d/1Jw6tfB1cCa87mNzNAe8YkCa3QE7c2-yECUYtLyUWXJc/pub?start=false&loop=false&delayms=3000#slide=id.p4">Publicitate</a>
<a href="https://deschide.md/team/index.html">Echipa Deschide.md</a>
</div>
<div class="search"><gcse:searchbox-only resultsUrl="/ro/stiri/politic/111932/Perioada-electorală-pentru-alegerile-locale-noi-din-16-octombrie-a-început.htm?tpl=14"></gcse:search></div>
<ul class="nav navbar-nav">
<li class="active"><a href="https://deschide.md/ro/stiri/politic/">politic <span class="sr-only">(current)</span></a></li>
<li class=""><a href="https://deschide.md/ro/stiri/social/">social </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/economic/">economic </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/externe/">externe </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/editorial/">editorial </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/investigatii/">investigații </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/cultura/">cultura </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/sport/">sport </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/opinii/">opinii </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/special/">special </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/video/">video </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/interviu/">interviu </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/alegeri/">Alegeri </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/23/">TRANSNISTRIA </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/romania_2019/">romania2019.eu </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/advertorial/">Advretorial </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/anti_fake/">Anti-Fake </a></li>
</ul>
<div class="lang-block">
<ul class="lang">
<li class=""><a href="https://deschide.md/en/news/political/">English</a></li>
<li class="current"><a href="https://deschide.md/ro/stiri/politic/">Română</a></li>
<li class=""><a href="https://deschide.md/ru/russian_news/politic_ru/">Русский</a></li>
</ul>
</div>
</div>
</div>
</nav>
<nav class="main-menu clearfix">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a href="https://deschide.md" id="site-logo"></a>
<ul class="navigations">
<li class=" active current-page" class="politic" data-menu="politic"><a href="/ro/stiri/politic/" title=" politic">politic</a>
</li>
<li class="social" data-menu="social"><a href="/ro/stiri/social/" title=" social">social</a>
</li>
<li class="economic" data-menu="economic"><a href="/ro/stiri/economic/" title=" economic">economic</a>
</li>
<li class="externe" data-menu="externe"><a href="/ro/stiri/externe/" title=" externe">externe</a>
</li>
<li class="editorial" data-menu="editorial"><a href="/ro/stiri/editorial/" title=" editorial">editorial</a>
</li>
<li class="investigații" data-menu="investigații"><a href="/ro/stiri/investigatii/" title=" investigații">investigații</a>
</li>
<li class="cultura" data-menu="cultura"><a href="/ro/stiri/cultura/" title=" cultura">cultura</a>
</li>
<li class="sport" data-menu="sport"><a href="/ro/stiri/sport/" title=" sport">sport</a>
</li>
<li class="opinii" data-menu="opinii"><a href="/ro/stiri/opinii/" title=" opinii">opinii</a>
</li>
<li class="interviu" data-menu="interviu" title="anti-fake">
<a href="/ro/stiri/anti_fake">Anti-Fake</a>
</li>
<li class="interviu" data-menu="interviu"><a href="/ro/stiri/interviu/" title=" interviu">interviu</a></li>
<li class="interviu" data-menu="interviu"><a href="/ro/stiri/23/" title=" transnistrie">transnistria</a></li>
<li class="interviu" data-menu="interviu"><a href="/ro/stiri/alegeri" title="alegeri">alegeri</a></li>
</ul>
</div>
</div>
</div>
<div class="foot_100"></div>
<div class="menu-overlay politic" data-type="politic">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/111932/Perioada-electorală-pentru-alegerile-locale-noi-din-16-octombrie-a-început.htm" title="Perioada electorală pentru alegerile locale noi din 16 octombrie a început">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000120155.jpg">
<div class="info">Perioada electorală pentru alegerile...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/111931/Vasile-Bumacov-Doar-agenții-de-influență-„cred”-că-foametea-nu-a-fost-organizată.htm" title="Vasile Bumacov: Doar agenții de influență „cred” că foametea nu a fost organizată">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000137832.jpg">
<div class="info">Vasile Bumacov: Doar agenții de influență...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/111923/Serebrian-a-convocat-în-ședință-coordonatorii-din-partea-Chișinăului-în-grupurile-de-lucru-sectoriale-Care-au-fost-temele-discutate.htm" title="Serebrian a convocat în ședință coordonatorii din partea Chișinăului în grupurile de lucru sectoriale. Care au fost temele discutate">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000137828.jpg">
<div class="info">Serebrian a convocat în ședință...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/111915/Gavrilița-la-un-an-de-mandat-în-fruntea-Guvernului-Am-lucrat-ca-niște-pompieri-care-sting-focul-dar-ne-bucurăm-de-credibilitate.htm" title="Gavrilița, la un an de mandat în fruntea Guvernului: Am lucrat ca niște pompieri care sting focul, dar ne bucurăm de credibilitate">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000135315.jpg">
<div class="info">Gavrilița, la un an de mandat în fruntea...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/111911/Sergiu-Litvinenco-la-un-an-de-mandat-Vreau-ca-cei-care-au-furat-de-la-oameni-să-fie-condamnați-la-pușcărie-iar-averea-să-fie-confiscată.htm" title="Sergiu Litvinenco, la un an de mandat: Vreau ca cei care au furat de la oameni să fie condamnați la pușcărie, iar averea să fie confiscată">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000137823.jpg">
<div class="info">Sergiu Litvinenco, la un an de mandat:...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/111902/Popescu-raport-la-un-an-de-mandat-în-fruntea-Ministerului-de-Externe-Cea-mai-mare-realizare-e-obținerea-statutului-de-candidat-la-UE.htm" title="Popescu, raport la un an de mandat în fruntea Ministerului de Externe: Cea mai mare realizare e obținerea statutului de candidat la UE">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000135708.jpg">
<div class="info">Popescu, raport la un an de mandat în...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/111892/Oleg-Serebrian-Suntem-îngrijorați-că-există-o-sinergie-între-alertele-cu-bombă-retorica-venită-din-Găgăuzia-și-declarațiile-de-la-Tiraspol.htm" title="Oleg Serebrian: Suntem îngrijorați că există o sinergie între alertele cu bombă, retorica venită din Găgăuzia și declarațiile de la Tiraspol">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000137533.jpg">
<div class="info">Oleg Serebrian: Suntem îngrijorați că...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay social" data-type="social">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/social/111929/Tariful-în-transportul-public-din-capitală-rămâne-6-lei.htm" title="Tariful în transportul public din capitală rămâne 6 lei">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000123950.jpeg">
<div class="info">Tariful în transportul public din capitală...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/111928/Natalitatea-în-RMoldova-în-creștere--Ministrul-Muncii-și-Protecției-Sociale-Oamenii-au-stat-acasă-pe-timpul-COVID-ului-și-au-făcut-copii.htm" title="Natalitatea în R.Moldova, în creștere / Ministrul Muncii și Protecției Sociale: Oamenii au stat acasă pe timpul COVID-ului și au făcut copii">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000130244.jpg">
<div class="info">Natalitatea în R.Moldova, în creștere /...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/111927/Două-puncte-de-trecere-a-frontierei-R-Moldova-cu-Ucraina-și-au-sistat-temporar-activitatea-Care-sunt-motivele.htm" title="Două puncte de trecere a frontierei R. Moldova cu Ucraina și-au sistat temporar activitatea. Care sunt motivele">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000137830.png">
<div class="info">Două puncte de trecere a frontierei R....</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/111925/Expert-Există-dovezi-sigure-că-foametea-din-RSSM-din-anii-1946-1947-a-fost-una-organizată.htm" title="Expert: Există dovezi sigure că foametea din RSSM din anii 1946-1947 a fost una organizată">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000132952.jpg">
<div class="info">Expert: Există dovezi sigure că foametea...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/111924/CSP-a-amânat-subiectul-privind-numirea-unui-șef-adjunct-al-Procuraturii-Anticorupție.htm" title="CSP a amânat subiectul privind numirea unui șef adjunct al Procuraturii Anticorupție">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000124357.jpg">
<div class="info">CSP a amânat subiectul privind numirea...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/111920/Zeci-de-șoferi-în-stare-de-ebrietate-prinși-în-acest-weekend-de-polițiști.htm" title="Zeci de șoferi în stare de ebrietate, prinși în acest weekend de polițiști">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000134856.jpg">
<div class="info">Zeci de șoferi în stare de ebrietate,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/111921/Interzicerea-panglicii-SfGheorghe-în-RMoldova--Curtea-Constituțională-solicită-opinia-Comisiei-de-la-Veneția.htm" title="Interzicerea panglicii Sf.Gheorghe în R.Moldova // Curtea Constituțională solicită opinia Comisiei de la Veneția">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000071698.jpg">
<div class="info">Interzicerea panglicii Sf.Gheorghe în...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay economic" data-type="economic">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/111905/Început-de-săptămână-cu-vești-bune-pentru-șoferi-ANRE-anunță-cât-vor-costa-mâine-benzina-și-motorina.htm" title="Început de săptămână cu vești bune pentru șoferi. ANRE anunță cât vor costa mâine benzina și motorina">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000127561.jpg">
<div class="info">Început de săptămână cu vești bune pentru...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/111862/Stimularea-comerțului-electronic--Autoritățile-propun-crearea-unei-noi-instituții-de-consultanță.htm" title="Stimularea comerțului electronic // Autoritățile propun crearea unei noi instituții de consultanță">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000124207.jpg">
<div class="info">Stimularea comerțului electronic //...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/111852/Plafonarea-ratei-dobânzii-în-cadrul-programului-„Prima-casă”-în-Monitorul-Oficial.htm" title="Plafonarea ratei dobânzii în cadrul programului „Prima casă”, în Monitorul Oficial">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000137058.jpg">
<div class="info">Plafonarea ratei dobânzii în cadrul...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/111835/Andrei-Spînu-anunță-la-ce-etapă-se-află-construcția-liniei-electrice-aeriene-„Vulcănești-Chișinău”.htm" title="Andrei Spînu anunță la ce etapă se află construcția liniei electrice aeriene „Vulcănești-Chișinău”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000137788.jpg">
<div class="info">Andrei Spînu anunță la ce etapă se află...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/111822/Pentru-prima-dată-Mongolia-a-acordat-R-Moldova-autorizații-de-transport-de-mărfuri.htm" title="Pentru prima dată Mongolia a acordat R. Moldova autorizații de transport de mărfuri">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000137782.jpg">
<div class="info">Pentru prima dată Mongolia a acordat R....</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/111820/La-bugetul-public-național-au-fost-acumulate-venituri-de-circa-49-mlrd-de-lei.htm" title="La bugetul public național au fost acumulate venituri de circa 49 mlrd de lei">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000117896.png">
<div class="info">La bugetul public național au fost...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/111818/A-treia-lună-consecutivă-activele-oficiale-de-rezervă-sunt-în-creștere.htm" title="A treia lună consecutivă, activele oficiale de rezervă sunt în creștere">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000134153.jpg">
<div class="info">A treia lună consecutivă, activele...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay externe" data-type="externe">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/111930/Ce-a-pățit-o-profesoară-din-Rusia-care-a-criticat-invazia-lui-Putin-în-Ucraina.htm" title="Ce a pățit o profesoară din Rusia care a criticat invazia lui Putin în Ucraina">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000137831.png">
<div class="info">Ce a pățit o profesoară din Rusia care a...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/111926/Ucraina---O-regiune-ocupată-lansează-oficial-pregătirea-referendumului-privind-alipirea-la-Rusia.htm" title="Ucraina //  O regiune ocupată lansează oficial pregătirea referendumului privind alipirea la Rusia">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000137829.jpg">
<div class="info">Ucraina // O regiune ocupată lansează...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/111922/The-Moscow-Times-Ce-se-știe-despre-misterioasa-„Legiune-rusă”-care-luptă-de-partea-Ucrainei.htm" title="The Moscow Times: Ce se știe despre misterioasa „Legiune rusă” care luptă de partea Ucrainei">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000137827.png">
<div class="info">The Moscow Times: Ce se știe despre...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/111918/Kremlin-Nu-există-nicio-bază-pentru-o-întâlnire-între-Putin-şi-Zelenski.htm" title="Kremlin: Nu există nicio bază pentru o întâlnire între Putin şi Zelenski">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000130393.jpg">
<div class="info">Kremlin: Nu există nicio bază pentru o...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/111916/Medvedev-susţine-că-obiectivul-SUA-şi-al-aliaţilor-acestora-ar-fi-de-a-„distruge-Rusia”.htm" title="Medvedev susţine că obiectivul SUA şi al aliaţilor acestora ar fi de a „distruge Rusia”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000023639.jpg">
<div class="info">Medvedev susţine că obiectivul SUA şi al...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/111910/FOTO--Marea-Britanie-Rusia-folosește-în-Ucraina-temutele-„mine-fluture”-care-au-lăsat-infirmi-mii-de-copii-în-Războiul-afgano-sovietic.htm" title="FOTO // Marea Britanie: Rusia folosește în Ucraina temutele „mine fluture”, care au lăsat infirmi mii de copii în Războiul afgano-sovietic">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000137819.jpg">
<div class="info">FOTO // Marea Britanie: Rusia folosește în...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/111909/Alte-două-nave-cu-cereale-au-părăsit-porturile-ucrainene-un-al-treilea-port-s-a-redeschis-la-Marea-Neagră.htm" title="Alte două nave cu cereale au părăsit porturile ucrainene, un al treilea port s-a redeschis la Marea Neagră">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000137627.jpg">
<div class="info">Alte două nave cu cereale au părăsit...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay editorial" data-type="editorial">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/111872/Dumitru-CRUDU--Un-locotenent-colonel-rus-a-murit-într-o-ambuscadă-în-Herson.htm" title="Dumitru CRUDU // Un locotenent-colonel rus a murit într-o ambuscadă, în Herson">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000137088.png">
<div class="info">Dumitru CRUDU // Un locotenent-colonel rus...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/111846/Dumitru-CRUDU--Tătuca-înrolează-băieți-pentru-armata-rusă.htm" title="Dumitru CRUDU // Tătuca înrolează băieți pentru armata rusă">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000137064.jpg">
<div class="info">Dumitru CRUDU // Tătuca înrolează băieți...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/111837/Vitalie-Vovc--Săptămâna-în-care-Vlah-a-devenit-pro-europeană.htm" title="Vitalie Vovc // Săptămâna în care Vlah a devenit pro-europeană">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000129552.jpg">
<div class="info">Vitalie Vovc // Săptămâna în care Vlah a...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/111531/Dumitru-Crudu--Iată-de-ce-un-om-din-Flutura-s-a-dus-să-lupte-în-Ucraina-de-partea-ucrainenilor.htm" title="Dumitru Crudu // Iată de ce un om din Flutura s-a dus să lupte în Ucraina de partea ucrainenilor">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000135897.jpeg">
<div class="info">Dumitru Crudu // Iată de ce un om din...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/111499/Dumitru-Crudu--Ei-se-pregătesc-să-pună-mâna-pe-putere.htm" title="Dumitru Crudu // Ei se pregătesc să pună mâna pe putere">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000126134.jpg">
<div class="info">Dumitru Crudu // Ei se pregătesc să pună...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/111487/Vitalie-Vovc--Săptămâna-în-care-am-alertat-şi-noi.htm" title="Vitalie Vovc // Săptămâna în care am alertat şi noi">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000137597.jpg">
<div class="info">Vitalie Vovc // Săptămâna în care am...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/111132/Dumitru-CRUDU--Iată-de-ce-eu-azi-o-să-merg-la-protestul-din-fața-Ambasadei-Rusiei.htm" title="Dumitru CRUDU // Iată de ce eu azi o să merg la protestul din fața Ambasadei Rusiei">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000137385.jpg">
<div class="info">Dumitru CRUDU // Iată de ce eu azi o să...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay investigații" data-type="investigații">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/108626/DOC--Ginerele-lui-Nazarbaev-beneficiarul-companiei-ce-a-câștigat-o-licitație-de-milioane-la-CFM-cercetat-penal-în-RMoldova.htm" title="DOC // Ginerele lui Nazarbaev, beneficiarul companiei ce a câștigat o licitație de milioane la CFM, cercetat penal în R.Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000135918.jpg">
<div class="info">DOC // Ginerele lui Nazarbaev,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/99926/(AUDIO--DOC)-MAI-anunță-reforme-dar-le-ies-abuzuri-Cum-își-promovează-șeful-IGP-oamenii-în-vârful-structurilor-de-comandă.htm" title="(AUDIO // DOC) MAI anunță reforme, dar le ies abuzuri. Cum își promovează șeful IGP oamenii în vârful structurilor de comandă">
<img class="img-responsive" src="/images/cache/758x426/crop_16_0_1083_600/images%7Ccms-image-000129760.jpg">
<div class="info">(AUDIO // DOC) MAI anunță reforme, dar le...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/96746/EXCLUSIV-(VIDEO)-Alcoolul-dăunează-grav-epoleților-Un-șef-SPIA-și-un-jurist-MAI-„spectacol”-huliganic-la-Ciocana.htm" title="EXCLUSIV// (VIDEO) Alcoolul dăunează grav epoleților. Un șef SPIA și un jurist MAI, „spectacol” huliganic la Ciocana">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000127513.jpg">
<div class="info">EXCLUSIV// (VIDEO) Alcoolul dăunează grav...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/96575/EXCLUSIV-(DOC)-„Contrabanda”-bate-legea-Condamnat-la-pușcărie-de-justiție-un-vameș-a-fentat-închisoarea-și-a-continuat-să-„vămuiască”.htm" title="EXCLUSIV (DOC) „Contrabanda” bate legea. Condamnat la pușcărie de justiție, un vameș a fentat închisoarea și a continuat să „vămuiască”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000127452.jpg">
<div class="info">EXCLUSIV (DOC) „Contrabanda” bate legea....</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/92946/EXCLUSIV-(-FOTO)---Cum-anchetează-procurorii-lui-Stoianoglo-dosarul-„Laundromat”-La-cafea-cu-martor-și-suspect-în-dosare-penale.htm" title="EXCLUSIV ( FOTO)  // Cum anchetează procurorii lui Stoianoglo dosarul „Laundromat”: La cafea cu martor și suspect în dosare penale">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000124474.jpg">
<div class="info">EXCLUSIV ( FOTO) // Cum anchetează...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/89392/EXCLUSIV-Chat-ul-secret-al-Direcției-Operațiuni-Speciale-a-MAI--Cum-era-urmărită-opoziția-și-jurnaliștii-în-criza-politică-din-iunie-2019.htm" title="EXCLUSIV Chat-ul secret al Direcției Operațiuni Speciale a MAI // Cum era urmărită opoziția și jurnaliștii în criza politică din iunie 2019">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000121224.jpg">
<div class="info">EXCLUSIV Chat-ul secret al Direcției...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/87029/EXCLUSIV--Cine-sunt-și-ce-legături-au-cu-Veaceslav-Platon-cei-care-au-filat-o-pe-magistrata-de-la-Curtea-de-Apel.htm" title="EXCLUSIV // Cine sunt și ce legături au cu Veaceslav Platon, cei care au filat-o pe magistrata de la Curtea de Apel">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000118634.jpg">
<div class="info">EXCLUSIV // Cine sunt și ce legături au cu...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay cultura" data-type="cultura">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/111917/Doliu-în-comunitatea-românească-din-Bucovina-A-decedat-membrul-Uniunii-Scriitorilor-din-RMoldova-România-și-Ucraina-Vasile-Tărâțeanu.htm" title="Doliu în comunitatea românească din Bucovina. A decedat membrul Uniunii Scriitorilor din R.Moldova, România și Ucraina, Vasile Tărâțeanu">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000137826.jpg">
<div class="info">Doliu în comunitatea românească din...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/111829/Doliu-în-cultura-RMoldova-S-a-stins-din-viață-fostul-director-al-Filarmonicii-Naţionale-Mihail-Murzac.htm" title="Doliu în cultura R.Moldova. S-a stins din viață fostul director al Filarmonicii Naţionale, Mihail Murzac">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000124436.jpg">
<div class="info">Doliu în cultura R.Moldova. S-a stins din...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/111741/La-Botoșani-se-vor-desfășura-Zilele-Chișinăului.htm" title="La Botoșani se vor desfășura Zilele Chișinăului">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000137741.png">
<div class="info">La Botoșani se vor desfășura Zilele...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/111471/Zidurile-Parcului-Bălcescu-din-Focșani-România-pictate-de-elevi-din-Ucraina-R-Moldova-și-regiunea-transnistreană.htm" title="Zidurile Parcului Bălcescu din Focșani, România, pictate de elevi din Ucraina, R. Moldova și regiunea transnistreană">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000137590.jpg">
<div class="info">Zidurile Parcului Bălcescu din Focșani,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/111416/„Deșteaptă-te-române!”--29-iulie---Ziua-Imnului-Național-al-României-și-primul-imn-al-R-Moldova.htm" title="„Deșteaptă-te, române!” // 29 iulie - Ziua Imnului Național al României și primul imn al R. Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000121129.jpg">
<div class="info">„Deșteaptă-te, române!” // 29 iulie - Ziua...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/111336/Alexandra-Tîrșu-moldoveanca-cu-Stradivarius-în-brațe.htm" title="Alexandra Tîrșu, moldoveanca cu Stradivarius în brațe">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000137507.jpg">
<div class="info">Alexandra Tîrșu, moldoveanca cu...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/111275/Guvernul-invită-potențialii-candidați-la-concursul-„Premiul-Național---ediția-2022”-să-depună-dosarul-de-participare.htm" title="Guvernul invită potențialii candidați la concursul „Premiul Național - ediția 2022” să depună dosarul de participare">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000125030.jpg">
<div class="info">Guvernul invită potențialii candidați la...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay sport" data-type="sport">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/111885/Canoistul-Serghei-Tarnovschi-a-devenit-campion-mondial-pe-distanța-5000-metri.htm" title="Canoistul Serghei Tarnovschi a devenit campion mondial pe distanța 5000 metri">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000137810.jpg">
<div class="info">Canoistul Serghei Tarnovschi a devenit...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/111866/Canoistele-Daniela-Cociu-și-Maria-Olărașu-s-au-clasat-în-TOP-10-la-Mondialul-din-Canada.htm" title="Canoistele Daniela Cociu și Maria Olărașu s-au clasat în TOP-10 la Mondialul din Canada">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000137801.jpg">
<div class="info">Canoistele Daniela Cociu și Maria Olărașu...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/111831/La-Chișinău-are-loc-Cupa-Europeană-de-Triatlon-între-Juniori-2022.htm" title="La Chișinău are loc Cupa Europeană de Triatlon între Juniori 2022">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000137785.jpg">
<div class="info">La Chișinău are loc Cupa Europeană de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/111520/Canotorii-Ivan-Corșunov-și-Alexandr-Bulat-au-luat-argintul-la-Campionatul-Mondial-U23.htm" title="Canotorii Ivan Corșunov și Alexandr Bulat au luat argintul la Campionatul Mondial U23">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000137613.jpg">
<div class="info">Canotorii Ivan Corșunov și Alexandr Bulat...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/111470/Echipa-Națională-a-Moldovei-a-învins-reprezentativa-României-în-cel-de-al-treilea-meci-de-la-Campionatul-European-de-fotbal-pe-plajă.htm" title="Echipa Națională a Moldovei a învins reprezentativa României în cel de-al treilea meci de la Campionatul European de fotbal pe plajă">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000137589.jpg">
<div class="info">Echipa Națională a Moldovei a învins...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/111387/Meci-amical--Naționala-Moldovei-va-întâlni-reprezentativa-României-la-Chișinău.htm" title="Meci amical // Naționala Moldovei va întâlni reprezentativa României la Chișinău">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000137539.jpg">
<div class="info">Meci amical // Naționala Moldovei va...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/111403/Echipa-Națională-a-Moldovei-a-învins-reprezentativa-Angliei-cu-4-1-în-cel-de-al-doilea-meci-de-la-Campionatul-European-de-fotbal-pe-plajă.htm" title="Echipa Națională a Moldovei a învins reprezentativa Angliei cu 4-1 în cel de-al doilea meci de la Campionatul European de fotbal pe plajă">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000137548.jpg">
<div class="info">Echipa Națională a Moldovei a învins...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay opinii" data-type="opinii">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/111890/Nicolae-Negru--Dacă-Putin-îi-ucide-pe-ucraineni-de-ce-i-ar-încălzi-pe-moldoveni.htm" title="Nicolae Negru // Dacă Putin îi ucide pe ucraineni, de ce i-ar încălzi pe moldoveni?">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000127542.jpg">
<div class="info">Nicolae Negru // Dacă Putin îi ucide pe...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/111782/Nicolae-Negru--Himera-URSS-și-frontul-pansovietic.htm" title="Nicolae Negru // Himera URSS și frontul pansovietic">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000128530.jpg">
<div class="info">Nicolae Negru // Himera URSS și frontul...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/111777/Anatol-Țăranu--Operațiunea-Iași-Chișinău-între-nostalgie-sovietică-și-politică-de-europenizare.htm" title="Anatol Țăranu // Operațiunea Iași-Chișinău între nostalgie sovietică și politică de europenizare">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000137759.jpg">
<div class="info">Anatol Țăranu // Operațiunea Iași-Chișinău...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/111481/Anatol-Țăranu-Convenția-Elțîn---Snegur-și-perspectiva-dezghețării-conflictului-transnistrean.htm" title="Anatol Țăranu: Convenția Elțîn - Snegur și perspectiva dezghețării conflictului transnistrean">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000126701.jpg">
<div class="info">Anatol Țăranu: Convenția Elțîn - Snegur și...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/111425/Nicolae-Negru--De-ce-România-trebuie-să-ajute-Republica-Moldova.htm" title="Nicolae Negru // De ce România trebuie să ajute Republica Moldova?">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000127258.jpg">
<div class="info">Nicolae Negru // De ce România trebuie să...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/111172/Nicolae-Negru--Putin-de-la-arma-nucleară-la-arma-frigului-și-a-foamei.htm" title="Nicolae Negru // Putin, de la arma nucleară la arma frigului și a foamei">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000128530.jpg">
<div class="info">Nicolae Negru // Putin, de la arma...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/111027/Nicolae-Negru--Despre-critică-și-diversiune.htm" title="Nicolae Negru // Despre critică și diversiune">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000128530.jpg">
<div class="info">Nicolae Negru // Despre critică și diversiune</div>
</a>
</div>
</div>
</div>
</div>
</div>
</nav>

</div>
</header>
<section id="main-section">
<div class="container wrapper wrapperThreeColumns">
<div class="row">
<div class="col-lg-9 content box">
<div class="row">
<div class="theiaStickySidebar">
<article>
<div class="article-content">
<div class="article-head">
<h1 class="article-title">
Perioada electorală pentru alegerile locale noi din 16 octombrie a început
</h1>
<div class="article-captions">
<span class="article-author"><i class="fa fa-user" aria-hidden="true"></i> Author: Tudor Ioniță </span>
<div class="article-data">
<span><i class="fa fa-calendar" aria-hidden="true"></i> 18:33, 08 August 2022 </span>
</div>
</div>
</div>
<div class="divider"></div>

<div class="article-image">
<figure>
<img src="/images/cache/758x426/crop/images%7Ccms-image-000120155.jpg" alt="" class="img-responsive">
</figure>
<span class="image-caption">Urnă de vot / votare / alegeri</span></br>
<span class="photographer">Foto: Irina Coptu</span>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7537724756068498" data-ad-slot="1194664163"></ins>
<script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
							</script>



<div class="divider"></div>
<div class="addthis_native_toolbox"></div>
<div class="divider"></div>
<div class="article-text">
<div class="article-add">
</div>
<p><strong></strong></p>
<p><strong>Începe perioada electorală pentru alegerile locale noi care se vor desfășura pe 16 octombrie în trei localități din țară. Urmează să fie constituite și organizate secțiile de votare, vor fi actualizate și publicate listele electorale, iar alegătorii vor fi informați în acest sens, scrie <a href="https://www.ipn.md/ro/a-inceput-perioada-electorala-pentru-alegerile-locale-noi-din-7967_1091561.html" target="_blank">IPN</a>.</strong></p>
<p>Din perioada electorală face parte și monitorizarea alegerilor și reflectarea lor în mass-media, organizarea votării și totalizarea rezultatelor scrutinului.<br /><br />Conform prevederilor legale, perioada electorală se va încheia odată cu confirmarea rezultatelor alegerilor și validarea mandatelor de primar.<br /><br />Pe 16 octombrie  vor avea loc alegeri locale noi pentru alegerea primarilor în satul Sălcuța, raionul Căușeni, comuna Ialpujeni, raionul Cimișlia și comuna Braniște, raionul Râșcani. La urne sunt așteptați puțin pese șase mii de alegători.</p>
<script type="text/javascript">
            <!--
            var stats_getHTTPObject_111932_ro = function () {
                var xhr = false;
                if (window.XMLHttpRequest) {
                    xhr = new XMLHttpRequest();
                } else if (window.ActiveXObject) {
                    try {
                        xhr = new ActiveXObject("Msxml2.XMLHTTP");
                    } catch(e) {
                        try {
                            xhr = new ActiveXObject("Microsoft.XMLHTTP");
                        } catch(e) {
                            xhr = false;
                        }
                    }
                }
                return xhr;
            };

            var stats_submit_111932_ro = function () {
                if (undefined !== window.statistics_request_sent__111932_ro) {
                    return;
                }
                window.statistics_request_sent__111932_ro = true;

                var stats_request = stats_getHTTPObject_111932_ro();
                stats_request.onreadystatechange = function() {};

                var read_date = new Date();
                var read_path = "_statistics/reader/1/";
                var request_randomizer = "" + read_date.getTime() + Math.random();
                var stats_url = "https://deschide.md/" + read_path + "976759/";
                try {
                    stats_request.open("GET", stats_url + "?randomizer=" + request_randomizer, true);
                    stats_request.send(null);
                    /* not everybody has jquery installed
                    $.ajax({
                        url: stats_url,
                        data: {randomizer: request_randomizer},
                        success: function() {}
                    });
                    */
                } catch (e) {}
            };
            stats_submit_111932_ro();
            -->
            </script>
<div class="divider"></div>
</div>


<div class="divider"></div>

<ul class="tags-related">
</ul>





</div>

<div id="adoceanprotvmdugimovluba"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Descktop2020.intext */
ado.slave('adoceanprotvmdugimovluba', {myMaster: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7' });
</script>



<a href="http://drrm.gov.ro/w/"><img class="img-responsive" src="https://deschide.md/themes/publication_1/theme_1/img/banere/guvernul.jpg"></a>
<div class="alert alert-warning" style="padding:10px;text-align: center; font-size: 12px; margin-top: 20px;margin-right: 8px;">
<a href="#" class="close" data-dismiss="alert" aria-label="close">&times;</a>
Aboneaza-te la fluxul de stiri Deschide.MD pe telefonul tau mobil <a href="https://t.me/deschide"><img src="https://deschide.md/themes/publication_1/theme_1/img/telegram.jpg" alt=""></a>
</div >

<div id="errors-reporting" style="background-color:#FFFFFF;border:1px solid #979797;padding: 7px 34px;color:#000000;position:fixed;bottom:0;text-align:center;z-index: 99999; font-size: 20px;">
Ai depistat o eroare în text? <span style="color:#FFFFFF;background-color:#3399FF">&nbsp;Selecteaz-o&nbsp;</span> și apasă combinația de taste <a title="CTRL" href="#" class="btn btn-danger">CTRL</a> + <a title="ENTER" href="#" class="btn btn-danger">ENTER</a>
</div>

<div class="alert alert-danger" role="alert" style="padding:10px;text-align: center; font-size: 16px; margin-top: 20px;margin-right: 8px;">Acest articol este proprietatea Deschide.md și este protejat de legea drepturilor de autor. Orice preluare a conținutului se poate face <b>DOAR</b> cu citarea sursei și cu <b>LINK ACTIV</b> către pagina acestui articol. </div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7537724756068498" data-ad-slot="1194664163"></ins>
<script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
							</script>


<div class="comment-box" style="background-color: white;">
<div id="disqus_thread"></div>
<script type="text/javascript">
									/* * * CONFIGURATION VARIABLES: THIS CODE IS ONLY AN EXAMPLE * * */
                                    var disqus_shortname = 'deschidemd'; // Required - Replace example with your forum shortname
                                    var disqus_identifier = 'new-111932'; // a unique identifier for each page where Disqus is present
                                    var disqus_title = 'Perioada electorală pentru alegerile locale noi din 16 octombrie a început'; // a unique title for each page where Disqus is present
                                    var disqus_url = 'https://deschide.md/ro/stiri/politic/111932/Perioada-electorală-pentru-alegerile-locale-noi-din-16-octombrie-a-început.htm'; // a unique URL for each page where Disqus is present
									/* * * DON'T EDIT BELOW THIS LINE * * */
                                    (function() {
                                        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                                        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                                        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                                    })();
								</script>
</div>

</article>
</div>
</div>
</div>
<div class="col-xs-12 col-md-3 latest-news rightSidebar">
<div class="row">
<div class="right-sidebar-add">

<div id="adoceanprotvmdxfrflisprf"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Descktop2020.300x400 */
ado.slave('adoceanprotvmdxfrflisprf', {myMaster: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7' });
</script>

</div>
<div class="sidebar_block">
<div class="box-header"><h3>ultimele știri</h3></div>
<div class="latest-news-block clearfix">
<a href="https://deschide.md/ro/stiri/politic/111932/Perioada-electorală-pentru-alegerile-locale-noi-din-16-octombrie-a-început.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000120155.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Perioada electorală pentru alegerile locale noi din 16 octombrie a început
</div>
<div class="latest-date">
<span> 18:33</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/111931/Vasile-Bumacov-Doar-agenții-de-influență-„cred”-că-foametea-nu-a-fost-organizată.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000137832.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Vasile Bumacov: Doar agenții de influență „cred” că foametea nu a fost organizată
</div>
<div class="latest-date">
<span> 17:55</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/111930/Ce-a-pățit-o-profesoară-din-Rusia-care-a-criticat-invazia-lui-Putin-în-Ucraina.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000137831.png" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Ce a pățit o profesoară din Rusia care a criticat invazia lui Putin în Ucraina
</div>
<div class="latest-date">
<span> 17:31</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/111929/Tariful-în-transportul-public-din-capitală-rămâne-6-lei.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000123950.jpeg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Tariful în transportul public din capitală rămâne 6 lei
</div>
<div class="latest-date">
<span> 17:03</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/111928/Natalitatea-în-RMoldova-în-creștere--Ministrul-Muncii-și-Protecției-Sociale-Oamenii-au-stat-acasă-pe-timpul-COVID-ului-și-au-făcut-copii.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000130244.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Natalitatea în R.Moldova, în creștere / Ministrul Muncii și Protecției Sociale: Oamenii au stat acasă pe timpul COVID-ului și au făcut copii
</div>
<div class="latest-date">
<span> 17:01</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/111927/Două-puncte-de-trecere-a-frontierei-R-Moldova-cu-Ucraina-și-au-sistat-temporar-activitatea-Care-sunt-motivele.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000137830.png" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Două puncte de trecere a frontierei R. Moldova cu Ucraina și-au sistat temporar activitatea. Care sunt motivele
</div>
<div class="latest-date">
<span> 16:46</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/111926/Ucraina---O-regiune-ocupată-lansează-oficial-pregătirea-referendumului-privind-alipirea-la-Rusia.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000137829.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Ucraina // O regiune ocupată lansează oficial pregătirea referendumului privind alipirea la Rusia
</div>
<div class="latest-date">
<span> 16:40</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/111925/Expert-Există-dovezi-sigure-că-foametea-din-RSSM-din-anii-1946-1947-a-fost-una-organizată.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000132952.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Expert: Există dovezi sigure că foametea din RSSM din anii 1946-1947 a fost una organizată
</div>
<div class="latest-date">
<span> 16:30</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/111924/CSP-a-amânat-subiectul-privind-numirea-unui-șef-adjunct-al-Procuraturii-Anticorupție.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000124357.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
CSP a amânat subiectul privind numirea unui șef adjunct al Procuraturii Anticorupție
</div>
<div class="latest-date">
<span> 16:29</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/111923/Serebrian-a-convocat-în-ședință-coordonatorii-din-partea-Chișinăului-în-grupurile-de-lucru-sectoriale-Care-au-fost-temele-discutate.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000137828.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Serebrian a convocat în ședință coordonatorii din partea Chișinăului în grupurile de lucru sectoriale. Care au fost temele discutate
</div>
<div class="latest-date">
<span> 16:27</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/111922/The-Moscow-Times-Ce-se-știe-despre-misterioasa-„Legiune-rusă”-care-luptă-de-partea-Ucrainei.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000137827.png" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
The Moscow Times: Ce se știe despre misterioasa „Legiune rusă” care luptă de partea Ucrainei
</div>
<div class="latest-date">
<span> 16:04</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/111920/Zeci-de-șoferi-în-stare-de-ebrietate-prinși-în-acest-weekend-de-polițiști.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000134856.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Zeci de șoferi în stare de ebrietate, prinși în acest weekend de polițiști
</div>
<div class="latest-date">
<span> 15:31</span>
</div>
</div>
</div>
</a>
</div>
<div class="all-news">
<a href="/ro/stiri/politic/111932/Perioada-electorală-pentru-alegerile-locale-noi-din-16-octombrie-a-început.htm?tpl=6">Mai multe știri</a>
</div>
</div>
<div class="sidebar_block">
<div class="box-header"><h3>editorial</h3></div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/111872/Dumitru-CRUDU--Un-locotenent-colonel-rus-a-murit-într-o-ambuscadă-în-Herson.htm" class="editorial-title">Dumitru CRUDU // Un locotenent-colonel rus a murit într-o ambuscadă, în Herson</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/111846/Dumitru-CRUDU--Tătuca-înrolează-băieți-pentru-armata-rusă.htm" class="editorial-title">Dumitru CRUDU // Tătuca înrolează băieți pentru armata rusă</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/111837/Vitalie-Vovc--Săptămâna-în-care-Vlah-a-devenit-pro-europeană.htm" class="editorial-title">Vitalie Vovc // Săptămâna în care Vlah a devenit pro-europeană</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/111531/Dumitru-Crudu--Iată-de-ce-un-om-din-Flutura-s-a-dus-să-lupte-în-Ucraina-de-partea-ucrainenilor.htm" class="editorial-title">Dumitru Crudu // Iată de ce un om din Flutura s-a dus să lupte în Ucraina de partea ucrainenilor</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/111499/Dumitru-Crudu--Ei-se-pregătesc-să-pună-mâna-pe-putere.htm" class="editorial-title">Dumitru Crudu // Ei se pregătesc să pună mâna pe putere</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/111487/Vitalie-Vovc--Săptămâna-în-care-am-alertat-şi-noi.htm" class="editorial-title">Vitalie Vovc // Săptămâna în care am alertat şi noi</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/111132/Dumitru-CRUDU--Iată-de-ce-eu-azi-o-să-merg-la-protestul-din-fața-Ambasadei-Rusiei.htm" class="editorial-title">Dumitru CRUDU // Iată de ce eu azi o să merg la protestul din fața Ambasadei Rusiei</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/111105/Dumitru-CRUDU--Bombele-false-ale-FSB-ului.htm" class="editorial-title">Dumitru CRUDU // Bombele false ale FSB-ului</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/111098/Vitalie-VOVC--Săptămâna-în-care-a-plouat-cu-bombe-și-alerte.htm" class="editorial-title">Vitalie VOVC // Săptămâna în care a plouat cu bombe și alerte</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/110732/Igor-Dodon-de-la-președinție-la-pușcărie.htm" class="editorial-title">Igor Dodon, de la președinție la pușcărie</a>
</div>
</div>
<div class="right-sidebar-add">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7537724756068498" data-ad-slot="3252676856" data-ad-format="auto"></ins>
<script>
            (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
</div>
</div>
</div>
</div>
</article>
</div>
</section>
<div class="divider"></div>
<a id="back-to-top" href="#" class="btn btn-primary btn-lg back-to-top" role="button" title="Click to return on the top page" data-toggle="tooltip" data-placement="left"><span class="glyphicon glyphicon-chevron-up"></span></a>
<footer>
<div class="footer-line1">
<div class="container">
<a target="_blank" href="https://www.facebook.com/DeschideStirea/" class="share-icon fb"></a>
<a target="_blank" href="https://twitter.com/DeschideMD" class="share-icon tw"></a>
<a target="_blank" href="https://telegram.me/deschide" class="share-icon tl"></a>
<a target="_blank" href="https://www.youtube.com/channel/UCA-r1a0N9nFTNw2XlCTdt4Q" class="share-icon yt"></a>
<a target="_blank" href="https://plus.google.com/u/1/112014812238620169078" class="share-icon gp"></a>
<a href="https://deschide.md/ro/feed/" class="share-icon rss"></a>

</div>
</div>
<div class="footer-line2">
<div class="container">
<div class="row">
<div class="row">


</div-->
<div class="col-xs-12 col-md-3 adress">
<p>Str. Alexandr Pușkin 20, ap.5<br>
Chisinau, MD-2012, Republica Moldova<br>
+373 60 103 111, contact[at]deschide.md</p>
<p>&copy; 2019 Deschide.md. Toate drepturile rezervate</p>
</div>
</div>
</div>
</div>
</div>
<div class="footer-line3">
<div class="container">
<div class="partners">
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/ccpe.png" width="102"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/rnews.png" width="90"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/unirea.png" width="71"></a>
<a href="#" style="margin-top: -10px;"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/tr.png" width="137"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/ce.png" width="125"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/cl.png" width="144"></a>
<a href="http://www.lyberti.com"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/lu.png" width="100"></a>
</div>
</div>
</div>
</footer>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>

<script src="https://deschide.md/themes/publication_1/theme_1/js/bootstrap.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/general.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/modernizr-custom.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/theia-sticky-sidebar.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/jquery.mousewheel.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/lightgallery.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/mistake/mistakes.js"></script>
<script type="text/javascript">
	  $(document).ready(function() { $("#lightgallery").lightGallery(); });
	  $('#relative-caption').lightGallery({ subHtmlSelectorRelative: true });
	

	function randImg(){
            let images = ['https://deschide.md/themes/publication_1/theme_1/img/banere/ru.jpg']
            let size = images.length
            let x = Math.floor(size * Math.random())
            
            document.getElementById('headerAdd').src = images[x]
        }
        
        window.onload = randImg()



	</script>
<script type="text/javascript">
	  $(".article-content").lightGallery({
	    selector: '.photoViewer'
	  });

	</script>
<script>
		$(document).ready(function() {
			$('.leftSidebar, .content, .rightSidebar')
				.theiaStickySidebar({
					additionalMarginTop: 60
				});
		});
	</script>
<script>
		$(document).ready(function(){
    
			var clickEvent = false;
			$('#myCarousel').carousel({
				interval:   4000	
			}).on('click', '.list-group li', function() {
					clickEvent = true;
					$('.list-group li').removeClass('active');
					$(this).addClass('active');		
			}).on('slid.bs.carousel', function(e) {
				if(!clickEvent) {
					var count = $('.list-group').children().length -1;
					var current = $('.list-group li.active');
					current.removeClass('active').next().addClass('active');
					var id = parseInt(current.data('slide-to'));
					if(count == id) {
						$('.list-group li').first().addClass('active');	
					}
				}
				clickEvent = false;
			});
		})

		$(window).load(function() {
		    var boxheight = $('#myCarousel .carousel-inner').innerHeight();
		    var itemlength = $('#myCarousel .item').length;
		    var triggerheight = Math.round(boxheight/itemlength+1);
			$('#myCarousel .list-group-item').outerHeight(triggerheight);
		});
	</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57b56d6e8ecdf72c"></script>

<script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
<script src="https://cdn.embed.ly/jquery.embedly-3.1.1.min.js"></script>
<script>
        (function(w, d){
            var id='embedly-platform', n = 'script';
            if (!d.getElementById(id)){
                w.embedly = w.embedly || function() {(w.embedly.q = w.embedly.q || []).push(arguments);};
                var e = d.createElement(n); e.id = id; e.async=1;
                e.src = ('https:' === document.location.protocol ? 'https' : 'http') + '://cdn.embedly.com/widgets/platform.js';
                var s = d.getElementsByTagName(n)[0];
                s.parentNode.insertBefore(e, s);
            }
        })(window, document);
    </script>


<div id="adoceanprotvmdrhpsbtfjgz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Descktop2020.rich */
ado.slave('adoceanprotvmdrhpsbtfjgz', {myMaster: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7' });
</script>

<script type="text/javascript">

        embedly('card', {selector: 'a.smallbox', types: ['article', 'image']});

    </script>
<script type="text/javascript">
        $(document).ready(function(){
            $(window).scroll(function () {
                if ($(this).scrollTop() > 50) {
                    $('#back-to-top').fadeIn();
                } else {
                    $('#back-to-top').fadeOut();
                }
            });
            // scroll body to 0px on click
            $('#back-to-top').click(function () {
                $('#back-to-top').tooltip('hide');
                $('body,html').animate({
                    scrollTop: 0
                }, 800);
                return false;
            });

            $('#back-to-top').tooltip('show');

        });
    </script>



<script>
        var _gaq=[["_setAccount","UA-45464002-1"],["_trackPageview"]];
        (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];g.async=1;
        g.src=("https:"==location.protocol?"//ssl":"//www")+".google-analytics.com/ga.js";
        s.parentNode.insertBefore(g,s)}(document,"script"));
    </script>
<script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-45464002-1', 'auto');
        /*  ga('send', 'pageview');*/
        ga('send', 'pageview', {
            'dimension1': ''
        });
        /* ga('send', 'pageview', {
         'dimension5': ''
         }); */

    </script>

<script>
    (function() {
        var cx = '009149180067044880109:ump_omzr-gi'; // Insert your own Custom Search engine ID here
        var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
        gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
    })();
</script>

<script data-ad-client="ca-pub-7537724756068498" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '367676820233510',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


</body>
</html>
