<!DOCTYPE html>

<html lang="ro">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="format-detection" content="telephone=no">
<title>Igor Grosu: Mulțumim țărilor europene pentru încrederea acordată Moldovei. Suntem mai determinați ca niciodată să ajungem în UE</title>
<meta name="keywords" content=",stiri, news, moldova, romania, deschide, video, deschide.md" />
<meta property="fb:app_id" content="367676820233510" />
<meta property="og:description" content="Președintele Parlamentului Igor Grosu a venit cu o reacție după ce Consiliul European a decis să acorde Republicii Moldova statutul de țară candidat pentru aderarea la UE." />
<meta property="og:title" content="Igor Grosu: Mulțumim țărilor europene pentru încrederea acordată Moldovei. Suntem mai determinați ca niciodată să ajungem în UE" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://deschide.md/ro/stiri/politic/109211/Igor-Grosu-Mulțumim-țărilor-europene-pentru-încrederea-acordată-Moldovei-Suntem-mai-determinați-ca-niciodată-să-ajungem-în-UE.htm">
<meta property="og:image" content="https://deschide.md/images/cms-image-000114181.jpg" />
<meta property="og:site_name" content="Deschide.MD" />
<meta property="og:image" content="https://deschide.md/images/cms-image-000114181.jpg" />
<meta property="fb:pages" content="507699295948485" />
<script src="/cdn-cgi/apps/head/tZ-BuCQI1qA4BdHTOdKu77K_CFk.js"></script><link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/bootstrap.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/style.css?v=1">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/normalize.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/font-awesome.min.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/lightgallery.min.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/mistake/mistakes.css">

<link href="https://fonts.googleapis.com/css?family=Arimo:400,700|Merriweather:400,700,900|Roboto:300,400,500,700" rel="stylesheet">

<link type="image/x-icon" href="https://deschide.md/themes/publication_1/theme_1/img/favicon.png" rel="shortcut icon">
<style class="embedly-css">
    .hdr {
      display:none;
    }
    .brd {
      display: none;
    }
    .bd {
      background-color: transparent;
      width: 100%;
    }
    .bd .pair-bd .art-bd {
      float: right;
      margin: 0 0 5px 12px;
      width: 90px;
    }
    .card .title, .slideshow .title {
      font-size: 12px;
      font-weight: 700;
      line-height: 1.2;
    }

    .card .description {
      display: none;
    }
    .card a.action {
      display: none;
    }
    .card .emb-active {
      display: none;
    }
  </style>

<link rel="manifest" href="manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '367676820233510',
                xfbml      : true,
                version    : 'v2.8'
            });
            FB.AppEvents.logPageView();
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
  </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7537724756068498",
    enable_page_level_ads: true
  }).requestNonPersonalizedAds=1;
</script>

<script src="https://gemius.mgr.consensu.org/cmp/v2/stub.js"></script>
<script async src="https://gemius.mgr.consensu.org/cmp/v2/cmp.js"></script>

<script type="text/javascript" src="//protvmd.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2020 */
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
        ado.preview({enabled: true});
</script>

<script type="text/javascript">
/* (c)AdOcean 2003-2020, MASTER: protv_md.deschide.md.Descktop2020 */
ado.master({id: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7', server: 'protvmd.adocean.pl' });
</script>



</head>
<body class="article">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7537724756068498",
    enable_page_level_ads: true
  });
</script>

<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter45407580 = new Ya.Metrika({
                    id:45407580,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/45407580" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'B71K5u_263vVH1.b6XjfVnZJzSZZLecgZ1XCGIRsaLL.E7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<header class="header">
<div class="header-image">
<div class="desktop-add" style="width:1200px;margin:auto;">

</div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Descktop2020.1200x250 */
ado.slave('adoceanprotvmdkfkphlilsk', {myMaster: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7' });
</script>

</div>
</div>

<div class="add-mobil">


<div id="adoceanprotvmdljnpinjslp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Mobil2020.300x400 */
ado.slave('adoceanprotvmdljnpinjslp', {myMaster: 'RiOhrZLTz.6APuv0.eUKihyKjJQOIZBJLqg89cUCDd3.47' });
</script>



</div>
<div class="header-top">
<div class="container">
<div class="row">
<div class="col-lg-6">
<div class="row">
<div class="links">
<a href="https://docs.google.com/presentation/d/1Jw6tfB1cCa87mNzNAe8YkCa3QE7c2-yECUYtLyUWXJc/pub?start=false&loop=false&delayms=3000#slide=id.p4">Publicitate</a>
<a href="https://deschide.md/team/index.html">Echipa Deschide.md</a>
</div>
<div class="header-social clearfix">
<a target="_blank" href="https://www.facebook.com/DeschideStirea/" class="share-icon fb"></a>
<a target="_blank" href="https://twitter.com/DeschideMD" class="share-icon tw"></a>
<a target="_blank" href="https://telegram.me/deschide" class="share-icon tl"></a>
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.deschidemd"> Descarcă aplicația Deschide.MD</a>
</div>
</div>
</div>
<div class="col-lg-6">
<div class="search"><gcse:searchbox-only resultsUrl="/ro/stiri/politic/109211/Igor-Grosu-Mulțumim-țărilor-europene-pentru-încrederea-acordată-Moldovei-Suntem-mai-determinați-ca-niciodată-să-ajungem-în-UE.htm?tpl=14"></gcse:search></div>
<div class="lang-block">
<ul class="lang">
<li class=""><a href="https://deschide.md/en/news/political/">English</a></li>
<li class="current"><a href="https://deschide.md/ro/stiri/politic/">Română</a></li>
<li class=""><a href="https://deschide.md/ru/russian_news/politic_ru/">Русский</a></li>
</ul>
</div>
</div>

</div>
</div>
</div>
<div class="header-bottom">


<nav class="navbar navbar-default mobile">
<div class="container-fluid">

<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand" href="https://deschide.md"></a>
<a class="mobile-img" href="https://deschide.md/ro/stiri/?tpid=1619&amp;tpl=3">
<img src="https://deschide.md/themes/publication_1/theme_1/img/cent.jpg">
</a>
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.trails.des.deschidemd"><img class="img-responsive" src="https://deschide.md/themes/publication_1/theme_1/img/banere/play.jpg"></a>

</div>

<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<div class="links">
<a href="https://docs.google.com/presentation/d/1Jw6tfB1cCa87mNzNAe8YkCa3QE7c2-yECUYtLyUWXJc/pub?start=false&loop=false&delayms=3000#slide=id.p4">Publicitate</a>
<a href="https://deschide.md/team/index.html">Echipa Deschide.md</a>
</div>
<div class="search"><gcse:searchbox-only resultsUrl="/ro/stiri/politic/109211/Igor-Grosu-Mulțumim-țărilor-europene-pentru-încrederea-acordată-Moldovei-Suntem-mai-determinați-ca-niciodată-să-ajungem-în-UE.htm?tpl=14"></gcse:search></div>
<ul class="nav navbar-nav">
<li class="active"><a href="https://deschide.md/ro/stiri/politic/">politic <span class="sr-only">(current)</span></a></li>
<li class=""><a href="https://deschide.md/ro/stiri/social/">social </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/economic/">economic </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/externe/">externe </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/editorial/">editorial </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/investigatii/">investigații </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/cultura/">cultura </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/sport/">sport </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/opinii/">opinii </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/special/">special </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/video/">video </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/interviu/">interviu </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/alegeri/">Alegeri </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/23/">TRANSNISTRIA </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/romania_2019/">romania2019.eu </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/advertorial/">Advretorial </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/anti_fake/">Anti-Fake </a></li>
</ul>
<div class="lang-block">
<ul class="lang">
<li class=""><a href="https://deschide.md/en/news/political/">English</a></li>
<li class="current"><a href="https://deschide.md/ro/stiri/politic/">Română</a></li>
<li class=""><a href="https://deschide.md/ru/russian_news/politic_ru/">Русский</a></li>
</ul>
</div>
</div>
</div>
</nav>
<nav class="main-menu clearfix">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a href="https://deschide.md" id="site-logo" style="height: 55px"></a>
<ul class="navigations">
<li class=" active current-page" class="politic" data-menu="politic"><a href="/ro/stiri/politic/" title=" politic">politic</a>
</li>
<li class="social" data-menu="social"><a href="/ro/stiri/social/" title=" social">social</a>
</li>
<li class="economic" data-menu="economic"><a href="/ro/stiri/economic/" title=" economic">economic</a>
</li>
<li class="externe" data-menu="externe"><a href="/ro/stiri/externe/" title=" externe">externe</a>
</li>
<li class="editorial" data-menu="editorial"><a href="/ro/stiri/editorial/" title=" editorial">editorial</a>
</li>
<li class="investigații" data-menu="investigații"><a href="/ro/stiri/investigatii/" title=" investigații">investigații</a>
</li>
<li class="cultura" data-menu="cultura"><a href="/ro/stiri/cultura/" title=" cultura">cultura</a>
</li>
<li class="sport" data-menu="sport"><a href="/ro/stiri/sport/" title=" sport">sport</a>
</li>
<li class="opinii" data-menu="opinii"><a href="/ro/stiri/opinii/" title=" opinii">opinii</a>
</li>
<li class="interviu" data-menu="interviu" title="anti-fake">
<a href="/ro/stiri/anti_fake">Anti-Fake</a>
</li>
<li class="interviu" data-menu="interviu"><a href="/ro/stiri/interviu/" title=" interviu">interviu</a></li>
<li class="interviu" data-menu="interviu"><a href="/ro/stiri/23/" title=" transnistrie">transnistria</a></li>
<li class="interviu" data-menu="interviu"><a href="/ro/stiri/alegeri" title="alegeri">alegeri</a></li>
</ul>
</div>
</div>
</div>
<div class="foot_100"></div>
<div class="menu-overlay politic" data-type="politic">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/109223/Igor-Grosu-mulțumește-României-pentru-ajutorul-în-obținerea-statutului-de-candidat-pentru-aderare-la-UE-A-făcut-un-lucru-extraordinar.htm" title="Igor Grosu mulțumește României pentru ajutorul în obținerea statutului de candidat pentru aderare la UE: A făcut un lucru extraordinar">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000134534.jpg">
<div class="info">Igor Grosu mulțumește României pentru...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/109219/Josep-Borrell-UE-le-spune-clar-moldovenilor-că-sunt-parte-a-familiei-europene.htm" title="Josep Borrell: UE le spune clar moldovenilor că sunt parte a familiei europene">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000120235.jpg">
<div class="info">Josep Borrell: UE le spune clar...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/109217/Doina-Gherman-Statutul-de-țară-candidată-la-aderare-înseamnă-pace-securitate-democrație.htm" title="Doina Gherman: Statutul de țară candidată la aderare înseamnă pace, securitate, democrație">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000125666.jpg">
<div class="info">Doina Gherman: Statutul de țară candidată...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/109210/Lideri-europeni-despre-decizia-de-a-acorda-statutul-de-candidat-R-Moldova-și-Ucrainei-Este-un-mesaj-puternic-de-unitate.htm" title="Lideri europeni, despre decizia de a acorda statutul de candidat R. Moldova și Ucrainei: Este un mesaj puternic de unitate">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000136284.jpg">
<div class="info">Lideri europeni, despre decizia de a...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/109212/Iohannis-Ne-vom-implica-să-ajutăm-R-Moldova-pentru-ca-într-un-termen-rezonabil-să-fim-împreună-în-Uniunea-Europeană.htm" title="Iohannis: Ne vom implica să ajutăm R. Moldova pentru ca într-un termen rezonabil să fim împreună în Uniunea Europeană">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000131862.jpg">
<div class="info">Iohannis: Ne vom implica să ajutăm R....</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/109211/Igor-Grosu-Mulțumim-țărilor-europene-pentru-încrederea-acordată-Moldovei-Suntem-mai-determinați-ca-niciodată-să-ajungem-în-UE.htm" title="Igor Grosu: Mulțumim țărilor europene pentru încrederea acordată Moldovei. Suntem mai determinați ca niciodată să ajungem în UE">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000114181.jpg">
<div class="info">Igor Grosu: Mulțumim țărilor europene...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/109209/Gavrilița-după-ce-R-Moldova-a-primit-statutul-de-țară-candidat-pentru-aderarea-la-UE-„Suntem-pe-calea-cea-dreaptă”.htm" title="Gavrilița, după ce R. Moldova a primit statutul de țară candidat pentru aderarea la UE: „Suntem pe calea cea dreaptă”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000127262.jpg">
<div class="info">Gavrilița, după ce R. Moldova a primit...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay social" data-type="social">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/social/109222/UPDATE--Percheziții-CNA-la-Primăria-Codru-Mai-mulți-funcționari-reținuți.htm" title="UPDATE // Percheziții CNA la Primăria Codru. Mai mulți funcționari, reținuți">
<div class="info">UPDATE // Percheziții CNA la Primăria...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/109205/Beat-și-agresiv!-Un-bărbat-s-a-dat-în-spectacol-într-un-hotel-din-Capitală-și-a-încercat-să-atace-oamenii-legii.htm" title="Beat și agresiv! Un bărbat s-a dat în spectacol într-un hotel din Capitală și a încercat să atace oamenii legii">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000132526.jpg">
<div class="info">Beat și agresiv! Un bărbat s-a dat în...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/109202/Proiectul-de-modificare-a-legii-privind-Comisia-Națională-a-Pieței-Financiare-votat-în-prima-lectură-de-Parlament.htm" title="Proiectul de modificare a legii privind Comisia Națională a Pieței Financiare, votat în prima lectură de Parlament">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000123345.jpg">
<div class="info">Proiectul de modificare a legii privind...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/109200/Descoperire-macabră-pe-poligonul-școlii-auto-din-Cantemir.htm" title="Descoperire macabră pe poligonul școlii auto din Cantemir">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000120782.jpg">
<div class="info">Descoperire macabră pe poligonul școlii...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/109199/Parlamentul-a-decis-Pacienții-cu-tumori-benigne-vor-putea-beneficia-de-intevenții-de-protezare-sau-implantare.htm" title="Parlamentul a decis: Pacienții cu tumori benigne vor putea beneficia de intevenții de protezare sau implantare">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000135330.jpg">
<div class="info">Parlamentul a decis: Pacienții cu tumori...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/109195/Chișinău--Primăria-anunță-când-vor-putea-fi-cumpărate-noile-abonamente-pentru-călătoria-cu-transportul-public-dar-și-cât-vor-costa-acestea.htm" title="Chișinău / Primăria anunță când vor putea fi cumpărate noile abonamente pentru călătoria cu transportul public, dar și cât vor costa acestea">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000120703.jpg">
<div class="info">Chișinău / Primăria anunță când vor putea...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/109197/Mai-multe-localități-din-R-Moldova-vor-avea-acces-la-servicii-de-alimentare-cu-apă-și-sanitație.htm" title="Mai multe localități din R. Moldova vor avea acces la servicii de alimentare cu apă și sanitație">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000126333.jpg">
<div class="info">Mai multe localități din R. Moldova vor...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay economic" data-type="economic">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/109196/R-Moldova-primește-un-împrumut-de-300-milioane-de-euro-de-la-BERD-pentru-a-și-face-rezerve-de-gaze-naturale.htm" title="R. Moldova primește un împrumut de 300 milioane de euro de la BERD pentru a-și face rezerve de gaze naturale">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000122745.jpg">
<div class="info">R. Moldova primește un împrumut de 300...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/109193/Două-legi-care-permit-majorarea-asistenței-pentru-RMoldova-din-partea-FMI-votate-în-lectura-finală.htm" title="Două legi care permit majorarea asistenței pentru R.Moldova din partea FMI, votate în lectura finală">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000128140.jpg">
<div class="info">Două legi care permit majorarea asistenței...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/109165/Benzina-continuă-să-se-ieftinească-ANRE-anunță-noile-prețuri-plafon-la-carburanți.htm" title="Benzina continuă să se ieftinească. ANRE anunță noile prețuri plafon la carburanți">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000121077.jpg">
<div class="info">Benzina continuă să se ieftinească. ANRE...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/109130/În-mai-leul-moldovenesc-s-a-depreciat-cu-27-în-raport-cu-dolarul-SUA.htm" title="În mai leul moldovenesc s-a depreciat cu 2,7% în raport cu dolarul SUA">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000129712.jpg">
<div class="info">În mai leul moldovenesc s-a depreciat cu...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/109109/Au-început-investigațiile-de-sol-pentru-construcția-liniei-electrice-aeriene-Vulcănești-Chișinău.htm" title="Au început investigațiile de sol pentru construcția liniei electrice aeriene Vulcănești-Chișinău">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000136222.jpg">
<div class="info">Au început investigațiile de sol pentru...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/109088/Motorina-se-scumpește-iar-benzina-se-ieftinește-ANRE-anunță-cât-vor-costa-mâine-carburanții.htm" title="Motorina se scumpește, iar benzina se ieftinește. ANRE anunță cât vor costa mâine carburanții">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000125219.jpg">
<div class="info">Motorina se scumpește, iar benzina se...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/109041/Donatorii-externi-examinează-domeniile-de-asistență-pentru-energie-și-transport.htm" title="Donatorii externi examinează domeniile de asistență pentru energie și transport">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000136174.jpg">
<div class="info">Donatorii externi examinează domeniile de...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay externe" data-type="externe">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/109221/Elevii-ruși-vor-studia-în-școli-„operațiunea-militară”-din-Ucraina-și-„renașterea-Federației-Ruse-ca-putere-mondială”.htm" title="Elevii ruși vor studia în școli „operațiunea militară” din Ucraina și „renașterea Federației Ruse ca putere mondială”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000136288.jpg">
 <div class="info">Elevii ruși vor studia în școli...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/109220/Ungaria-Negocierile-cu-Rusia-sunt-o-opţiune-mai-bună-decât-sancţiunile-UE.htm" title="Ungaria: Negocierile cu Rusia sunt o opţiune mai bună decât sancţiunile UE">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000136287.jpg">
<div class="info">Ungaria: Negocierile cu Rusia sunt o...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/109218/Statele-Unite-oferă-Ucrainei-un-ajutor-militar-suplimentar-de-450-de-milioane-de-dolari.htm" title="Statele Unite oferă Ucrainei un ajutor militar suplimentar de 450 de milioane de dolari">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000130176.jpg">
<div class="info">Statele Unite oferă Ucrainei un ajutor...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/109216/Politico-Viktor-Orban-și-a-trimis-ministrul-de-justiție-la-reuniunea-extremei-drepte-în-timp-ce-el-vota-alături-de-liderii-UE.htm" title="Politico: Viktor Orban și-a trimis ministrul de justiție la reuniunea extremei drepte, în timp ce el vota alături de liderii UE">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000136286.jpg">
<div class="info">Politico: Viktor Orban și-a trimis...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/109214/Georgia-pregătită-să-lucreze-cu-determinare-pentru-a-face-pașii-necesari-integrării-în-Uniunea-Europeană.htm" title="Georgia, pregătită să lucreze cu determinare pentru a face pașii necesari integrării în Uniunea Europeană">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000136285.jpg">
<div class="info">Georgia, pregătită să lucreze cu...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/109213/Zelenski-Decizia-de-a-acorda-Ucrainei-statutul-de-candidat-la-UE-este-„unică-şi-istorică.htm" title="Zelenski: Decizia de a acorda Ucrainei statutul de candidat la UE este „unică şi istorică" ">
<img class="img-responsive" src="/images/cache/758x426/crop_32_0_1476_811/images%7Ccms-image-000135349.jpg">
<div class="info">Zelenski: Decizia de a acorda Ucrainei...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/109206/Organizatorii-Eurovision-de-neînduplecat!-Ucraina-nu-a-reușit-să-i-convingă-să-găzduiască-următoarea-ediție-a-concursului.htm" title="Organizatorii Eurovision, de neînduplecat! Ucraina nu a reușit să-i convingă să găzduiască următoarea ediție a concursului">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000134524.jpg">
<div class="info">Organizatorii Eurovision, de neînduplecat!...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay editorial" data-type="editorial">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/108956/Dumitru-CRUDU--JOS-FASCIȘTII.htm" title="Dumitru CRUDU // JOS FASCIȘTII">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000136115.jpg">
<div class="info">Dumitru CRUDU // JOS FASCIȘTII</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/108890/Dumitru-CRUDU--O-bătaie-ca-în-filmele-americane-pe-malul-lacului-La-Izvor.htm" title="Dumitru CRUDU // O bătaie ca în filmele americane pe malul lacului La Izvor">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000136068.jpg">
<div class="info">Dumitru CRUDU // O bătaie ca în filmele...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/108861/Vitalie-Vovc--Săptămâna-în-care-am-devenit-candidaţi-la-candidatură.htm" title="Vitalie Vovc // Săptămâna în care am devenit candidaţi la candidatură">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000135129.jpg">
<div class="info">Vitalie Vovc // Săptămâna în care am...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/108458/Dumitru-CRUDU--Iată-cum-bunica-mea-a-scăpat-de-Siberia.htm" title="Dumitru CRUDU // Iată cum bunica mea a scăpat de Siberia">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000135769.jpg">
<div class="info">Dumitru CRUDU // Iată cum bunica mea a...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/108416/Dumitru-Crudu--Pașaportul-meu-e-expirat-și-nimeni-nu-vrea-să-mi-facă-un-pașaport-nou.htm" title="Dumitru Crudu // Pașaportul meu e expirat și nimeni nu vrea să-mi facă un pașaport nou">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000133835.jpg">
<div class="info">Dumitru Crudu // Pașaportul meu e expirat...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/108411/Vitalie-Vovc--Săptămâna-în-care-am-creat-dop-la-frontieră-cu-UE.htm" title="Vitalie Vovc // Săptămâna în care am creat dop la frontieră cu UE">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000133829.jpg">
<div class="info">Vitalie Vovc // Săptămâna în care am creat...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/108053/Dumitru-CRUDU--O-nouă-cărămidă-s-a-desprins-din-acoperiș-și-a-mai-ucis-o-bătrână-din-Chișinău.htm" title="Dumitru CRUDU // O nouă cărămidă s-a desprins din acoperiș și a mai ucis o bătrână din Chișinău">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000134844.jpg">
<div class="info">Dumitru CRUDU // O nouă cărămidă s-a...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay investigații" data-type="investigații">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/108626/DOC--Ginerele-lui-Nazarbaev-beneficiarul-companiei-ce-a-câștigat-o-licitație-de-milioane-la-CFM-cercetat-penal-în-RMoldova.htm" title="DOC // Ginerele lui Nazarbaev, beneficiarul companiei ce a câștigat o licitație de milioane la CFM, cercetat penal în R.Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000135918.jpg">
<div class="info">DOC // Ginerele lui Nazarbaev,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/99926/(AUDIO--DOC)-MAI-anunță-reforme-dar-le-ies-abuzuri-Cum-își-promovează-șeful-IGP-oamenii-în-vârful-structurilor-de-comandă.htm" title="(AUDIO // DOC) MAI anunță reforme, dar le ies abuzuri. Cum își promovează șeful IGP oamenii în vârful structurilor de comandă">
<img class="img-responsive" src="/images/cache/758x426/crop_16_0_1083_600/images%7Ccms-image-000129760.jpg">
<div class="info">(AUDIO // DOC) MAI anunță reforme, dar le...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/96746/EXCLUSIV-(VIDEO)-Alcoolul-dăunează-grav-epoleților-Un-șef-SPIA-și-un-jurist-MAI-„spectacol”-huliganic-la-Ciocana.htm" title="EXCLUSIV// (VIDEO) Alcoolul dăunează grav epoleților. Un șef SPIA și un jurist MAI, „spectacol” huliganic la Ciocana">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000127513.jpg">
<div class="info">EXCLUSIV// (VIDEO) Alcoolul dăunează grav...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/96575/EXCLUSIV-(DOC)-„Contrabanda”-bate-legea-Condamnat-la-pușcărie-de-justiție-un-vameș-a-fentat-închisoarea-și-a-continuat-să-„vămuiască”.htm" title="EXCLUSIV (DOC) „Contrabanda” bate legea. Condamnat la pușcărie de justiție, un vameș a fentat închisoarea și a continuat să „vămuiască”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000127452.jpg">
<div class="info">EXCLUSIV (DOC) „Contrabanda” bate legea....</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/92946/EXCLUSIV-(-FOTO)---Cum-anchetează-procurorii-lui-Stoianoglo-dosarul-„Laundromat”-La-cafea-cu-martor-și-suspect-în-dosare-penale.htm" title="EXCLUSIV ( FOTO)  // Cum anchetează procurorii lui Stoianoglo dosarul „Laundromat”: La cafea cu martor și suspect în dosare penale">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000124474.jpg">
<div class="info">EXCLUSIV ( FOTO) // Cum anchetează...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/89392/EXCLUSIV-Chat-ul-secret-al-Direcției-Operațiuni-Speciale-a-MAI--Cum-era-urmărită-opoziția-și-jurnaliștii-în-criza-politică-din-iunie-2019.htm" title="EXCLUSIV Chat-ul secret al Direcției Operațiuni Speciale a MAI // Cum era urmărită opoziția și jurnaliștii în criza politică din iunie 2019">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000121224.jpg">
<div class="info">EXCLUSIV Chat-ul secret al Direcției...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/87029/EXCLUSIV--Cine-sunt-și-ce-legături-au-cu-Veaceslav-Platon-cei-care-au-filat-o-pe-magistrata-de-la-Curtea-de-Apel.htm" title="EXCLUSIV // Cine sunt și ce legături au cu Veaceslav Platon, cei care au filat-o pe magistrata de la Curtea de Apel">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000118634.jpg">
<div class="info">EXCLUSIV // Cine sunt și ce legături au cu...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay cultura" data-type="cultura">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/109175/Ambasada-R-Moldova-la-București-va-colabora-cu-Asociația-Editorilor-din-România-în-contextul-organizării-Salonului-de-Carte-Bookfest.htm" title="Ambasada R. Moldova la București va colabora cu Asociația Editorilor din România în contextul organizării Salonului de Carte Bookfest">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000136266.jpg">
<div class="info">Ambasada R. Moldova la București va...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/109103/Ediția-din-acest-an-a-Zilei-Naționale-a-Portului-Popular-dedicată-promovării-Dosarului-Cămășii-cu-Altiță-depus-la-UNESCO.htm" title="Ediția din acest an a Zilei Naționale a Portului Popular, dedicată promovării Dosarului Cămășii cu Altiță depus la UNESCO">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000136217.png">
<div class="info">Ediția din acest an a Zilei Naționale a...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/108820/Festivalul-de-muzică-clasică-în-aer-liber-„DescOperă”-revine-după-o-pauză-de-doi-ani.htm" title="Festivalul de muzică clasică în aer liber „DescOperă” revine după o pauză de doi ani">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000136026.jpg">
<div class="info">Festivalul de muzică clasică în aer liber...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/108702/Filme-din-arhiva-Moldova-Film-digitalizate-cu-suportul-UE-și-Ambasadei-SUA-vor-fi-difuzate-la-cinematograful-Odeon.htm" title="Filme din arhiva Moldova Film, digitalizate cu suportul UE și Ambasadei SUA, vor fi difuzate la cinematograful Odeon">
<img class="img-responsive" src="/images/cache/758x426/crop_0_0_1200_673/images%7Ccms-image-000135951.jpg">
<div class="info">Filme din arhiva Moldova Film,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/108649/Poetul-Mihai-Eminescu-a-fost-comemorat-la-Chișinău-la-133-de-ani-de-la-trecerea-în-eternitate.htm" title="Poetul Mihai Eminescu a fost comemorat la Chișinău la 133 de ani de la trecerea în eternitate">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000135916.jpg">
<div class="info">Poetul Mihai Eminescu a fost comemorat la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/108590/O-școală-din-Chișinău-va-purta-numele-scriitorului-Spiridon-Vangheli.htm" title="O școală din Chișinău va purta numele scriitorului Spiridon Vangheli">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000135875.jpg">
<div class="info">O școală din Chișinău va purta numele...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/108549/„Tatăl-lui-Guguță”-Spiridon-Vangheli-își-sărbătorește-vârstă-de-90-de-ani-„Iubiți-vă-copiii-părinții-buneii”.htm" title="„Tatăl lui Guguță”, Spiridon Vangheli își sărbătorește vârstă de 90 de ani: „Iubiți-vă copiii, părinții, buneii”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000118354.jpg">
<div class="info">„Tatăl lui Guguță”, Spiridon Vangheli își...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay sport" data-type="sport">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/109127/VIDEO--Înotătorul-român-David-Popovici-campion-mondial-A-cucerit-medalia-de-aur-în-proba-de-100-m-liber-la-Mondialele-de-la-Budapesta.htm" title="VIDEO // Înotătorul român David Popovici, campion mondial. A cucerit medalia de aur în proba de 100 m liber la Mondialele de la Budapesta">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000136234.jpg">
<div class="info">VIDEO // Înotătorul român David Popovici,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/109058/David-Popovici-s-a-calificat-în-finala-probei-de-100-m-liber-la-Mondialele-de-la-Budapesta.htm" title="David Popovici s-a calificat în finala probei de 100 m liber la Mondialele de la Budapesta">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000136186.jpg">
<div class="info">David Popovici s-a calificat în finala...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/108831/Jucătoarea-română-de-tenis-Simona-Halep-s-a-calificat-în-semifinalele-turneului-WTA-de-la-Birmingham.htm" title="Jucătoarea română de tenis Simona Halep s-a calificat în semifinalele turneului WTA de la Birmingham">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000028509.jpeg">
<div class="info">Jucătoarea română de tenis Simona Halep...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/108609/Naționala-Moldovei-a-învins-Andorra-în-cel-de-al-patrulea-meci-din-grupa-D1-a-Ligii-Națiunilor.htm" title="Naționala Moldovei a învins Andorra în cel de-al patrulea meci din grupa D1 a Ligii Națiunilor">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000135882.jpg">
<div class="info">Naționala Moldovei a învins Andorra în cel...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/108601/Sorana-Cîrstea-calificată-în-optimi-la-Birmingham-alături-de-Halep-și-Ruse.htm" title="Sorana Cîrstea, calificată în optimi la Birmingham, alături de Halep și Ruse">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000135879.jpg">
<div class="info">Sorana Cîrstea, calificată în optimi la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/108470/Rezultate-remarcabile-pentru-atleții-moldoveni-la-Campionatul-țărilor-mici-din-Europa-Sportivii-au-obținut-nouă-medalii.htm" title="Rezultate remarcabile pentru atleții moldoveni la Campionatul țărilor mici din Europa. Sportivii au obținut nouă medalii">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000135780.jpg">
<div class="info">Rezultate remarcabile pentru atleții...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/108204/FOTO--Noua-armură-a-Echipei-Țării-aplicată-pe-exteriorul-unui-troleibuz-din-Chișinău.htm" title="FOTO // Noua armură a Echipei Țării, aplicată pe exteriorul unui troleibuz din Chișinău">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000135602.jpg">
<div class="info">FOTO // Noua armură a Echipei Țării,...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay opinii" data-type="opinii">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/109215/Opinii-Procesul-de-aderare-la-Uniunea-Europeană-ar-putea-dura-10-15-ani.htm" title="Opinii: Procesul de aderare la Uniunea Europeană ar putea dura 10-15 ani">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000135129.jpg">
<div class="info">Opinii: Procesul de aderare la Uniunea...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/109061/Anatol-Țăranu--România-pornită-să-apere-Republica-Moldova-de-o-invazie-militară.htm" title="Anatol Țăranu // România, pornită să apere Republica Moldova de o invazie militară">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000126054.jpg">
<div class="info">Anatol Țăranu // România, pornită să apere...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/108920/Nicolae-Negru--Cine-e-mai-mare-patriot.htm" title="Nicolae Negru // Cine e mai mare patriot">
<img class="img-responsive" src="/images/cache/758x426/crop_0_214_2048_1362/images%7Ccms-image-000136090.jpg">
<div class="info">Nicolae Negru // Cine e mai mare patriot</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/108845/Opinii-Uniunea-Europeană-oferă-Republicii-Moldova-un-credit-enorm-de-încredere.htm" title="Opinii: Uniunea Europeană oferă Republicii Moldova un credit enorm de încredere">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000136036.jpg">
<div class="info">Opinii: Uniunea Europeană oferă Republicii...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/108779/Nicolae-Negru--Doi-într-o-barcă-al-treilea-rămâne-pe-mal.htm" title="Nicolae Negru // Doi într-o barcă, al treilea rămâne pe mal?">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000135999.jpg">
<div class="info">Nicolae Negru // Doi într-o barcă, al...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/108763/Anatol-Țăranu--Republica-Moldova-între-stat-capturat-și-noua-oligarhie.htm" title="Anatol Țăranu // Republica Moldova între stat capturat și noua oligarhie">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000133480.jpg">
<div class="info">Anatol Țăranu // Republica Moldova între...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/108766/Opinii-Proiectul-pe-care-și-l-dorește-Vladimir-Putin-prin-acest-război-din-Ucraina-este-să-reconstruiască-URSS.htm" title="Opinii: Proiectul pe care și-l dorește Vladimir Putin, prin acest război din Ucraina, este să reconstruiască URSS">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000135614.jpg">
<div class="info">Opinii: Proiectul pe care și-l dorește...</div>
</a>
</div>
</div>
</div>
</div>
</div>
</nav>

</div>
</header>
<section id="main-section">
<div class="container wrapper wrapperThreeColumns">
<div class="row">
<div class="col-lg-9 content box">
<div class="row">
<div class="theiaStickySidebar">
<article>
<div class="article-content">
<div class="article-head">
<h1 class="article-title">
Igor Grosu: Mulțumim țărilor europene pentru încrederea acordată Moldovei. Suntem mai determinați ca niciodată să ajungem în UE
</h1>
<div class="article-captions">
<span class="article-author"><i class="fa fa-user" aria-hidden="true"></i> Author: Deschide.MD </span>
<div class="article-data">
<span><i class="fa fa-calendar" aria-hidden="true"></i> 22:22, 23 Iunie 2022 </span>
</div>
</div>
</div>
<div class="divider"></div>

<div class="article-image">
<figure>
<img src="/images/cache/758x426/crop/images%7Ccms-image-000114181.jpg" alt="" class="img-responsive">
</figure>
<span class="image-caption">Igor Grosu la tribuna Parlamentului</span></br>
<span class="photographer">Foto: </span>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7537724756068498" data-ad-slot="1194664163"></ins>
<script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
							</script>



<div class="divider"></div>
<div class="addthis_native_toolbox"></div>
<div class="divider"></div>
<div class="article-text">
<div class="article-add">
</div>
<p><strong>Președintele Parlamentului Igor Grosu a venit cu o reacție după ce Consiliul European a decis să acorde Republicii Moldova statutul de țară candidat pentru aderarea la UE.</strong></p>
<div class="kvgmc6g5 cxmmr5t8 oygrvhab hcukyx3x c1et5uql ii04i59q">
<blockquote>
<div dir="auto"><em>„Consiliul European a votat acordarea Republicii Moldova statutului de țară candidat pentru aderarea la Uniunea Europeană. Statut de țară candidat a primit și Ucraina, care în această perioadă este la straja întregii lumi libere, fapt pentru care poporul nostru îi este etern recunoscător. Mulțumim țărilor europene pentru încrederea acordată Moldovei. Noi știm ce avem de făcut, pentru că reformele începute le facem în primul rând pentru cetățeni și pentru dorința noastră de a trăi cu demnitate. Ne așteaptă un drum lung, dar să știți că ne-am pornit și suntem mai determinați ca niciodată să ajungem acasă, în Uniunea Europeană. </em><em>Vă mulțumim, Europa!”,</em> a scris Grosu pe Facebook. </div>
</blockquote>
</div>
<div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q">
<div dir="auto">
<div dir="auto">Amintim că, liderii UE au decis să acorde Ucrainei și Republicii Moldova statutul de candidat oficial la aderarea la Uniunea Europeană.  Anunțul a fost făcut de Președintele Consiliului European Charles Michel, evocând un „moment istoric”, în plină ofensivă rusă.</div>
<div dir="auto">
<p>Detalii: <a href="/ro/stiri/politic/109183/BREAKING-NEWS--Moment-Istoric!-R-Moldova-a-primit-statutul-de-%C8%9Bar%C4%83-candidat-pentru-aderarea-la-UE.htm" target="_blank">Moment Istoric! R. Moldova a primit statutul de țară candidat pentru aderarea la UE</a></p>
</div>
</div>
</div>
<script type="text/javascript">
            <!--
            var stats_getHTTPObject_109211_ro = function () {
                var xhr = false;
                if (window.XMLHttpRequest) {
                    xhr = new XMLHttpRequest();
                } else if (window.ActiveXObject) {
                    try {
                        xhr = new ActiveXObject("Msxml2.XMLHTTP");
                    } catch(e) {
                        try {
                            xhr = new ActiveXObject("Microsoft.XMLHTTP");
                        } catch(e) {
                            xhr = false;
                        }
                    }
                }
                return xhr;
            };

            var stats_submit_109211_ro = function () {
                if (undefined !== window.statistics_request_sent__109211_ro) {
                    return;
                }
                window.statistics_request_sent__109211_ro = true;

                var stats_request = stats_getHTTPObject_109211_ro();
                stats_request.onreadystatechange = function() {};

                var read_date = new Date();
                var read_path = "_statistics/reader/1/";
                var request_randomizer = "" + read_date.getTime() + Math.random();
                var stats_url = "https://deschide.md/" + read_path + "973900/";
                try {
                    stats_request.open("GET", stats_url + "?randomizer=" + request_randomizer, true);
                    stats_request.send(null);
                    /* not everybody has jquery installed
                    $.ajax({
                        url: stats_url,
                        data: {randomizer: request_randomizer},
                        success: function() {}
                    });
                    */
                } catch (e) {}
            };
            stats_submit_109211_ro();
            -->
            </script>
<div class="divider"></div>
</div>


<div class="divider"></div>

<ul class="tags-related">
</ul>





</div>

<div id="adoceanprotvmdugimovluba"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Descktop2020.intext */
ado.slave('adoceanprotvmdugimovluba', {myMaster: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7' });
</script>



<a href="http://drrm.gov.ro/w/"><img class="img-responsive" src="https://deschide.md/themes/publication_1/theme_1/img/banere/guvernul.jpg"></a>
<div class="alert alert-warning" style="padding:10px;text-align: center; font-size: 12px; margin-top: 20px;margin-right: 8px;">
<a href="#" class="close" data-dismiss="alert" aria-label="close">&times;</a>
Aboneaza-te la fluxul de stiri Deschide.MD pe telefonul tau mobil <a href="https://t.me/deschide"><img src="https://deschide.md/themes/publication_1/theme_1/img/telegram.jpg" alt=""></a>
</div >

<div id="errors-reporting" style="background-color:#FFFFFF;border:1px solid #979797;padding: 7px 34px;color:#000000;position:fixed;bottom:0;text-align:center;z-index: 99999; font-size: 20px;">
Ai depistat o eroare în text? <span style="color:#FFFFFF;background-color:#3399FF">&nbsp;Selecteaz-o&nbsp;</span> și apasă combinația de taste <a title="CTRL" href="#" class="btn btn-danger">CTRL</a> + <a title="ENTER" href="#" class="btn btn-danger">ENTER</a>
</div>

<div class="alert alert-danger" role="alert" style="padding:10px;text-align: center; font-size: 16px; margin-top: 20px;margin-right: 8px;">Acest articol este proprietatea Deschide.md și este protejat de legea drepturilor de autor. Orice preluare a conținutului se poate face <b>DOAR</b> cu citarea sursei și cu <b>LINK ACTIV</b> către pagina acestui articol. </div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7537724756068498" data-ad-slot="1194664163"></ins>
<script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
							</script>


<div class="comment-box" style="background-color: white;">
<div id="disqus_thread"></div>
<script type="text/javascript">
									/* * * CONFIGURATION VARIABLES: THIS CODE IS ONLY AN EXAMPLE * * */
                                    var disqus_shortname = 'deschidemd'; // Required - Replace example with your forum shortname
                                    var disqus_identifier = 'new-109211'; // a unique identifier for each page where Disqus is present
                                    var disqus_title = 'Igor Grosu: Mulțumim țărilor europene pentru încrederea acordată Moldovei. Suntem mai determinați ca niciodată să ajungem în UE'; // a unique title for each page where Disqus is present
                                    var disqus_url = 'https://deschide.md/ro/stiri/politic/109211/Igor-Grosu-Mulțumim-țărilor-europene-pentru-încrederea-acordată-Moldovei-Suntem-mai-determinați-ca-niciodată-să-ajungem-în-UE.htm'; // a unique URL for each page where Disqus is present
									/* * * DON'T EDIT BELOW THIS LINE * * */
                                    (function() {
                                        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                                        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                                        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                                    })();
								</script>
</div>

</article>
</div>
</div>
</div>
<div class="col-xs-12 col-md-3 latest-news rightSidebar">
<div class="row">
<div class="right-sidebar-add">

<div id="adoceanprotvmdxfrflisprf"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Descktop2020.300x400 */
ado.slave('adoceanprotvmdxfrflisprf', {myMaster: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7' });
</script>

</div>
<div class="sidebar_block">
<div class="box-header"><h3>ultimele știri</h3></div>
<div class="latest-news-block clearfix">
<a href="https://deschide.md/ro/stiri/politic/109223/Igor-Grosu-mulțumește-României-pentru-ajutorul-în-obținerea-statutului-de-candidat-pentru-aderare-la-UE-A-făcut-un-lucru-extraordinar.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000134534.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Igor Grosu mulțumește României pentru ajutorul în obținerea statutului de candidat pentru aderare la UE: A făcut un lucru extraordinar
</div>
<div class="latest-date">
<span> 09:22</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/109221/Elevii-ruși-vor-studia-în-școli-„operațiunea-militară”-din-Ucraina-și-„renașterea-Federației-Ruse-ca-putere-mondială”.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000136288.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Elevii ruși vor studia în școli „operațiunea militară” din Ucraina și „renașterea Federației Ruse ca putere mondială”
</div>
<div class="latest-date">
<span> 08:59</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/109220/Ungaria-Negocierile-cu-Rusia-sunt-o-opţiune-mai-bună-decât-sancţiunile-UE.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000136287.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Ungaria: Negocierile cu Rusia sunt o opţiune mai bună decât sancţiunile UE
</div>
<div class="latest-date">
<span> 08:49</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/109219/Josep-Borrell-UE-le-spune-clar-moldovenilor-că-sunt-parte-a-familiei-europene.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000120235.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Josep Borrell: UE le spune clar moldovenilor că sunt parte a familiei europene
</div>
<div class="latest-date">
<span> 08:31</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/109222/UPDATE--Percheziții-CNA-la-Primăria-Codru-Mai-mulți-funcționari-reținuți.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md/themes/publication_1/theme_1/img/fl.png" class="img-responsive" alt="">
</div>
<div class="latest-details">
<div class="item-title">
UPDATE // Percheziții CNA la Primăria Codru. Mai mulți funcționari, reținuți
</div>
<div class="latest-date">
<span> 08:26</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/109218/Statele-Unite-oferă-Ucrainei-un-ajutor-militar-suplimentar-de-450-de-milioane-de-dolari.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000130176.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Statele Unite oferă Ucrainei un ajutor militar suplimentar de 450 de milioane de dolari
</div>
<div class="latest-date">
<span> 08:13</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/109217/Doina-Gherman-Statutul-de-țară-candidată-la-aderare-înseamnă-pace-securitate-democrație.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000125666.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Doina Gherman: Statutul de țară candidată la aderare înseamnă pace, securitate, democrație
</div>
<div class="latest-date">
<span> 07:57</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/109216/Politico-Viktor-Orban-și-a-trimis-ministrul-de-justiție-la-reuniunea-extremei-drepte-în-timp-ce-el-vota-alături-de-liderii-UE.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000136286.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Politico: Viktor Orban și-a trimis ministrul de justiție la reuniunea extremei drepte, în timp ce el vota alături de liderii UE
</div>
<div class="latest-date">
<span> 07:40</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/opinii/109215/Opinii-Procesul-de-aderare-la-Uniunea-Europeană-ar-putea-dura-10-15-ani.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000135129.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Opinii: Procesul de aderare la Uniunea Europeană ar putea dura 10-15 ani
</div>
<div class="latest-date">
<span> 07:28</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/109214/Georgia-pregătită-să-lucreze-cu-determinare-pentru-a-face-pașii-necesari-integrării-în-Uniunea-Europeană.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000136285.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Georgia, pregătită să lucreze cu determinare pentru a face pașii necesari integrării în Uniunea Europeană
</div>
<div class="latest-date">
<span> 23:16</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/109210/Lideri-europeni-despre-decizia-de-a-acorda-statutul-de-candidat-R-Moldova-și-Ucrainei-Este-un-mesaj-puternic-de-unitate.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000136284.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Lideri europeni, despre decizia de a acorda statutul de candidat R. Moldova și Ucrainei: Este un mesaj puternic de unitate
</div>
<div class="latest-date">
<span> 22:45</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/109213/Zelenski-Decizia-de-a-acorda-Ucrainei-statutul-de-candidat-la-UE-este-„unică-şi-istorică.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop_32_0_1476_811/images%7Ccms-image-000135349.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Zelenski: Decizia de a acorda Ucrainei statutul de candidat la UE este „unică şi istorică"
</div>
<div class="latest-date">
<span> 22:37</span>
</div>
</div>
</div>
</a>
</div>
<div class="all-news">
<a href="/ro/stiri/politic/109211/Igor-Grosu-Mulțumim-țărilor-europene-pentru-încrederea-acordată-Moldovei-Suntem-mai-determinați-ca-niciodată-să-ajungem-în-UE.htm?tpl=6">Mai multe știri</a>
</div>
</div>
<div class="sidebar_block">
<div class="box-header"><h3>editorial</h3></div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/108956/Dumitru-CRUDU--JOS-FASCIȘTII.htm" class="editorial-title">Dumitru CRUDU // JOS FASCIȘTII</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/108890/Dumitru-CRUDU--O-bătaie-ca-în-filmele-americane-pe-malul-lacului-La-Izvor.htm" class="editorial-title">Dumitru CRUDU // O bătaie ca în filmele americane pe malul lacului La Izvor</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/108861/Vitalie-Vovc--Săptămâna-în-care-am-devenit-candidaţi-la-candidatură.htm" class="editorial-title">Vitalie Vovc // Săptămâna în care am devenit candidaţi la candidatură</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/108458/Dumitru-CRUDU--Iată-cum-bunica-mea-a-scăpat-de-Siberia.htm" class="editorial-title">Dumitru CRUDU // Iată cum bunica mea a scăpat de Siberia</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/108416/Dumitru-Crudu--Pașaportul-meu-e-expirat-și-nimeni-nu-vrea-să-mi-facă-un-pașaport-nou.htm" class="editorial-title">Dumitru Crudu // Pașaportul meu e expirat și nimeni nu vrea să-mi facă un pașaport nou</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/108411/Vitalie-Vovc--Săptămâna-în-care-am-creat-dop-la-frontieră-cu-UE.htm" class="editorial-title">Vitalie Vovc // Săptămâna în care am creat dop la frontieră cu UE</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/108053/Dumitru-CRUDU--O-nouă-cărămidă-s-a-desprins-din-acoperiș-și-a-mai-ucis-o-bătrână-din-Chișinău.htm" class="editorial-title">Dumitru CRUDU // O nouă cărămidă s-a desprins din acoperiș și a mai ucis o bătrână din Chișinău</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/108001/Dumitru-CRUDU--Rușii-plecați-în-Moscova-se-întorc-înapoi-la-Chișinău.htm" class="editorial-title">Dumitru CRUDU // Rușii plecați în Moscova se întorc înapoi la Chișinău</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/107971/Vitalie-Vovc--Săptămâna-în-care-am-sărbătorit-ziua-copiilor.htm" class="editorial-title">Vitalie Vovc // Săptămâna în care am sărbătorit ziua copiilor</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/107957/Dumitru-CRUDU--Nimeni-nu-o-va-acuza-niciodată-că-a-făcut-avort.htm" class="editorial-title">Dumitru CRUDU // Nimeni nu o va acuza niciodată că a făcut avort</a>
</div>
</div>
<div class="right-sidebar-add">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7537724756068498" data-ad-slot="3252676856" data-ad-format="auto"></ins>
<script>
            (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
</div>
</div>
</div>
</div>
</article>
</div>
</section>
<div class="divider"></div>
<a id="back-to-top" href="#" class="btn btn-primary btn-lg back-to-top" role="button" title="Click to return on the top page" data-toggle="tooltip" data-placement="left"><span class="glyphicon glyphicon-chevron-up"></span></a>
<footer>
<div class="footer-line1">
<div class="container">
<a target="_blank" href="https://www.facebook.com/DeschideStirea/" class="share-icon fb"></a>
<a target="_blank" href="https://twitter.com/DeschideMD" class="share-icon tw"></a>
<a target="_blank" href="https://telegram.me/deschide" class="share-icon tl"></a>
<a target="_blank" href="https://www.youtube.com/channel/UCA-r1a0N9nFTNw2XlCTdt4Q" class="share-icon yt"></a>
<a target="_blank" href="https://plus.google.com/u/1/112014812238620169078" class="share-icon gp"></a>
<a href="https://deschide.md/ro/feed/" class="share-icon rss"></a>

</div>
</div>
<div class="footer-line2">
<div class="container">
<div class="row">
<div class="row">


</div-->
<div class="col-xs-12 col-md-3 adress">
<p>Str. Alexandr Pușkin 20, ap.5<br>
Chisinau, MD-2012, Republica Moldova<br>
+373 60 103 111, contact[at]deschide.md</p>
<p>&copy; 2019 Deschide.md. Toate drepturile rezervate</p>
</div>
</div>
</div>
</div>
</div>
<div class="footer-line3">
<div class="container">
<div class="partners">
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/ccpe.png" width="102"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/rnews.png" width="90"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/unirea.png" width="71"></a>
<a href="#" style="margin-top: -10px;"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/tr.png" width="137"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/ce.png" width="125"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/cl.png" width="144"></a>
<a href="http://www.lyberti.com"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/lu.png" width="100"></a>
</div>
</div>
</div>
</footer>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>

<script src="https://deschide.md/themes/publication_1/theme_1/js/bootstrap.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/general.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/modernizr-custom.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/theia-sticky-sidebar.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/jquery.mousewheel.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/lightgallery.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/mistake/mistakes.js"></script>
<script type="text/javascript">
	  $(document).ready(function() { $("#lightgallery").lightGallery(); });
	  $('#relative-caption').lightGallery({ subHtmlSelectorRelative: true });
	

	function randImg(){
            let images = ['https://deschide.md/themes/publication_1/theme_1/img/banere/ru.jpg']
            let size = images.length
            let x = Math.floor(size * Math.random())
            
            document.getElementById('headerAdd').src = images[x]
        }
        
        window.onload = randImg()



	</script>
<script type="text/javascript">
	  $(".article-content").lightGallery({
	    selector: '.photoViewer'
	  });

	</script>
<script>
		$(document).ready(function() {
			$('.leftSidebar, .content, .rightSidebar')
				.theiaStickySidebar({
					additionalMarginTop: 60
				});
		});
	</script>
<script>
		$(document).ready(function(){
    
			var clickEvent = false;
			$('#myCarousel').carousel({
				interval:   4000	
			}).on('click', '.list-group li', function() {
					clickEvent = true;
					$('.list-group li').removeClass('active');
					$(this).addClass('active');		
			}).on('slid.bs.carousel', function(e) {
				if(!clickEvent) {
					var count = $('.list-group').children().length -1;
					var current = $('.list-group li.active');
					current.removeClass('active').next().addClass('active');
					var id = parseInt(current.data('slide-to'));
					if(count == id) {
						$('.list-group li').first().addClass('active');	
					}
				}
				clickEvent = false;
			});
		})

		$(window).load(function() {
		    var boxheight = $('#myCarousel .carousel-inner').innerHeight();
		    var itemlength = $('#myCarousel .item').length;
		    var triggerheight = Math.round(boxheight/itemlength+1);
			$('#myCarousel .list-group-item').outerHeight(triggerheight);
		});
	</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57b56d6e8ecdf72c"></script>

<script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
<script src="https://cdn.embed.ly/jquery.embedly-3.1.1.min.js"></script>
<script>
        (function(w, d){
            var id='embedly-platform', n = 'script';
            if (!d.getElementById(id)){
                w.embedly = w.embedly || function() {(w.embedly.q = w.embedly.q || []).push(arguments);};
                var e = d.createElement(n); e.id = id; e.async=1;
                e.src = ('https:' === document.location.protocol ? 'https' : 'http') + '://cdn.embedly.com/widgets/platform.js';
                var s = d.getElementsByTagName(n)[0];
                s.parentNode.insertBefore(e, s);
            }
        })(window, document);
    </script>


<div id="adoceanprotvmdrhpsbtfjgz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Descktop2020.rich */
ado.slave('adoceanprotvmdrhpsbtfjgz', {myMaster: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7' });
</script>

<script type="text/javascript">

        embedly('card', {selector: 'a.smallbox', types: ['article', 'image']});

    </script>
<script type="text/javascript">
        $(document).ready(function(){
            $(window).scroll(function () {
                if ($(this).scrollTop() > 50) {
                    $('#back-to-top').fadeIn();
                } else {
                    $('#back-to-top').fadeOut();
                }
            });
            // scroll body to 0px on click
            $('#back-to-top').click(function () {
                $('#back-to-top').tooltip('hide');
                $('body,html').animate({
                    scrollTop: 0
                }, 800);
                return false;
            });

            $('#back-to-top').tooltip('show');

        });
    </script>



<script>
        var _gaq=[["_setAccount","UA-45464002-1"],["_trackPageview"]];
        (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];g.async=1;
        g.src=("https:"==location.protocol?"//ssl":"//www")+".google-analytics.com/ga.js";
        s.parentNode.insertBefore(g,s)}(document,"script"));
    </script>
<script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-45464002-1', 'auto');
        /*  ga('send', 'pageview');*/
        ga('send', 'pageview', {
            'dimension1': ''
        });
        /* ga('send', 'pageview', {
         'dimension5': ''
         }); */

    </script>

<script>
    (function() {
        var cx = '009149180067044880109:ump_omzr-gi'; // Insert your own Custom Search engine ID here
        var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
        gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
    })();
</script>

<script data-ad-client="ca-pub-7537724756068498" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '367676820233510',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


</body>
</html>
