<!DOCTYPE html>

<html lang="ro">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="format-detection" content="telephone=no">
<title>Spania // Masca nu mai este obligatorie în aer liber, însă mulți continuă să o poarte</title>
<meta name="keywords" content=",stiri, news, moldova, romania, deschide, video, deschide.md" />
<meta property="fb:app_id" content="367676820233510" />
<meta property="og:description" content="Masca de protecție nu mai este obligatorie în aer liber în Spania, pentru prima oară după un an de restricții, însă mulți dintre spanioli continuă să o poarte pentru a se proteja, relatează Reuters." />
<meta property="og:title" content="Spania // Masca nu mai este obligatorie în aer liber, însă mulți continuă să o poarte" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://deschide.md/ro/stiri/externe/87465/Spania--Masca-nu-mai-este-obligatorie-în-aer-liber-însă-mulți-continuă-să-o-poarte.htm">
<meta property="og:image" content="https://deschide.md/images/cms-image-000119128.jpg" />
<meta property="og:site_name" content="Deschide.MD" />
<meta property="og:image" content="https://deschide.md/images/cms-image-000119128.jpg" />
<meta property="fb:pages" content="507699295948485" />
<script src="/cdn-cgi/apps/head/tZ-BuCQI1qA4BdHTOdKu77K_CFk.js"></script><link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/bootstrap.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/style.css?v=1">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/normalize.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/font-awesome.min.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/lightgallery.min.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/mistake/mistakes.css">

<link href="https://fonts.googleapis.com/css?family=Arimo:400,700|Merriweather:400,700,900|Roboto:300,400,500,700" rel="stylesheet">

<link type="image/x-icon" href="https://deschide.md/themes/publication_1/theme_1/img/favicon.png" rel="shortcut icon">
<style class="embedly-css">
    .hdr {
      display:none;
    }
    .brd {
      display: none;
    }
    .bd {
      background-color: transparent;
      width: 100%;
    }
    .bd .pair-bd .art-bd {
      float: right;
      margin: 0 0 5px 12px;
      width: 90px;
    }
    .card .title, .slideshow .title {
      font-size: 12px;
      font-weight: 700;
      line-height: 1.2;
    }

    .card .description {
      display: none;
    }
    .card a.action {
      display: none;
    }
    .card .emb-active {
      display: none;
    }
  </style>

<link rel="manifest" href="manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '367676820233510',
                xfbml      : true,
                version    : 'v2.8'
            });
            FB.AppEvents.logPageView();
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
  </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7537724756068498",
    enable_page_level_ads: true
  }).requestNonPersonalizedAds=1;
</script>

<script src="https://gemius.mgr.consensu.org/cmp/v2/stub.js"></script>
<script async src="https://gemius.mgr.consensu.org/cmp/v2/cmp.js"></script>

<script type="text/javascript" src="//protvmd.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2020 */
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
        ado.preview({enabled: true});
</script>

<script type="text/javascript">
/* (c)AdOcean 2003-2020, MASTER: protv_md.deschide.md.Descktop2020 */
ado.master({id: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7', server: 'protvmd.adocean.pl' });
</script>



</head>
<body class="article">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7537724756068498",
    enable_page_level_ads: true
  });
</script>

<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter45407580 = new Ya.Metrika({
                    id:45407580,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/45407580" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'B71K5u_263vVH1.b6XjfVnZJzSZZLecgZ1XCGIRsaLL.E7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<header class="header">
<div class="header-image">
<div class="desktop-add" style="width:1200px;margin:auto;">

</div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Descktop2020.1200x250 */
ado.slave('adoceanprotvmdkfkphlilsk', {myMaster: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7' });
</script>

</div>
</div>

<div class="add-mobil">


<div id="adoceanprotvmdljnpinjslp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Mobil2020.300x400 */
ado.slave('adoceanprotvmdljnpinjslp', {myMaster: 'RiOhrZLTz.6APuv0.eUKihyKjJQOIZBJLqg89cUCDd3.47' });
</script>



</div>
<div class="header-top">
<div class="container">
<div class="row">
<div class="col-lg-6">
<div class="row">
<div class="links">
<a href="https://docs.google.com/presentation/d/1Jw6tfB1cCa87mNzNAe8YkCa3QE7c2-yECUYtLyUWXJc/pub?start=false&loop=false&delayms=3000#slide=id.p4">Publicitate</a>
<a href="https://deschide.md/team/index.html">Echipa Deschide.md</a>
</div>
<div class="header-social clearfix">
<a target="_blank" href="https://www.facebook.com/DeschideStirea/" class="share-icon fb"></a>
<a target="_blank" href="https://twitter.com/DeschideMD" class="share-icon tw"></a>
<a target="_blank" href="https://telegram.me/deschide" class="share-icon tl"></a>
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.trails.des.deschidemd"> Descarcă aplicația Deschide.MD</a>
</div>
</div>
</div>
<div class="col-lg-6">
<div class="search"><gcse:searchbox-only resultsUrl="/ro/stiri/externe/87465/Spania--Masca-nu-mai-este-obligatorie-în-aer-liber-însă-mulți-continuă-să-o-poarte.htm?tpl=14"></gcse:search></div>
<div class="lang-block">
<ul class="lang">
<li class=""><a href="https://deschide.md/en/news/international/">English</a></li>
<li class="current"><a href="https://deschide.md/ro/stiri/externe/">Română</a></li>
<li class=""><a href="https://deschide.md/ru/russian_news/externe_ru/">Русский</a></li>
</ul>
</div>
</div>

</div>
</div>
</div>
<div class="header-bottom">


<nav class="navbar navbar-default mobile">
<div class="container-fluid">

<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand" href="https://deschide.md"></a>
<a class="mobile-img" href="https://deschide.md/ro/stiri/?tpid=1619&amp;tpl=3">
<img src="https://deschide.md/themes/publication_1/theme_1/img/cent.jpg">
</a>
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.trails.des.deschidemd"><img class="img-responsive" src="https://deschide.md/themes/publication_1/theme_1/img/banere/play.jpg"></a>

</div>

<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<div class="links">
<a href="https://docs.google.com/presentation/d/1Jw6tfB1cCa87mNzNAe8YkCa3QE7c2-yECUYtLyUWXJc/pub?start=false&loop=false&delayms=3000#slide=id.p4">Publicitate</a>
<a href="https://deschide.md/team/index.html">Echipa Deschide.md</a>
</div>
<div class="search"><gcse:searchbox-only resultsUrl="/ro/stiri/externe/87465/Spania--Masca-nu-mai-este-obligatorie-în-aer-liber-însă-mulți-continuă-să-o-poarte.htm?tpl=14"></gcse:search></div>
<ul class="nav navbar-nav">
<li class=""><a href="https://deschide.md/ro/stiri/politic/">politic </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/social/">social </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/economic/">economic </a></li>
<li class="active"><a href="https://deschide.md/ro/stiri/externe/">externe <span class="sr-only">(current)</span></a></li>
<li class=""><a href="https://deschide.md/ro/stiri/editorial/">editorial </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/investigatii/">investigații </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/cultura/">cultura </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/sport/">sport </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/opinii/">opinii </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/special/">special </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/video/">video </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/interviu/">interviu </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/alegeri/">Alegeri </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/23/">TRANSNISTRIA </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/romania_2019/">romania2019.eu </a></li>
</ul>
<div class="lang-block">
<ul class="lang">
<li class=""><a href="https://deschide.md/en/news/international/">English</a></li>
<li class="current"><a href="https://deschide.md/ro/stiri/externe/">Română</a></li>
<li class=""><a href="https://deschide.md/ru/russian_news/externe_ru/">Русский</a></li>
</ul>
</div>
</div>
</div>
</nav>
<nav class="main-menu clearfix">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a href="https://deschide.md" id="site-logo"></a>
<ul class="navigations">
<li class="politic" data-menu="politic"><a href="/ro/stiri/politic/" title=" politic">politic</a>
</li>
<li class="social" data-menu="social"><a href="/ro/stiri/social/" title=" social">social</a>
</li>
<li class="economic" data-menu="economic"><a href="/ro/stiri/economic/" title=" economic">economic</a>
</li>
<li class=" active current-page" class="externe" data-menu="externe"><a href="/ro/stiri/externe/" title=" externe">externe</a>
</li>
<li class="editorial" data-menu="editorial"><a href="/ro/stiri/editorial/" title=" editorial">editorial</a>
</li>
<li class="investigații" data-menu="investigații"><a href="/ro/stiri/investigatii/" title=" investigații">investigații</a>
</li>
<li class="cultura" data-menu="cultura"><a href="/ro/stiri/cultura/" title=" cultura">cultura</a>
</li>
<li class="sport" data-menu="sport"><a href="/ro/stiri/sport/" title=" sport">sport</a>
</li>
<li class="opinii" data-menu="opinii"><a href="/ro/stiri/opinii/" title=" opinii">opinii</a>
</li>
<li class="special" data-menu="special"><a href="/ro/stiri/special/" title=" special">special</a>
</li>
<li class="interviu" data-menu="interviu"><a href="/ro/stiri/interviu/" title=" interviu">interviu</a></li>
<li class="interviu" data-menu="interviu"><a href="/ro/stiri/23/" title=" transnistrie">transnistria</a></li>
<li class="interviu" data-menu="interviu"><a href="/ro/stiri/alegeri" title="alegeri">alegeri</a></li>
</ul>
</div>
</div>
</div>
<div class="foot_100"></div>
<div class="menu-overlay politic" data-type="politic">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/87457/(VIDEO)-Lăcomia-lui-Dodon-nu-are-limite--A-plecat-de-la-Condrița-golind-iazul-de-pește.htm" title="(VIDEO) Lăcomia lui Dodon nu are limite // A plecat de la Condrița golind iazul de pește">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000078996.jpg">
<div class="info">(VIDEO) Lăcomia lui Dodon nu are limite //...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/87436/Speriat-de-coadă-de-la-Maratonul-Vaccinării-Dodon-a-renunțat-la-imunizarea-cu-Sputnik-V.htm" title="Speriat de coadă de la Maratonul Vaccinării, Dodon a renunțat la imunizarea cu Sputnik V">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000119106.jpg">
<div class="info">Speriat de coadă de la Maratonul...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/87434/Primarul-capitalei-despre-ex-premierul-Ion-Chicu-Un-om-foarte-complicat.htm" title="Primarul capitalei, despre ex-premierul Ion Chicu: Un om foarte complicat">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000119104.jpg">
<div class="info">Primarul capitalei, despre ex-premierul...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/87421/DOC--MAEIE-actualizează-lista-țărilor-în-care-cetățenilor-R-Moldova-le-sunt-impuse-restricții-de-circulație.htm" title="DOC // MAEIE actualizează lista țărilor în care cetățenilor R. Moldova le sunt impuse restricții de circulație">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000119088.jpg">
<div class="info">DOC // MAEIE actualizează lista țărilor în...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/87416/Guvernul-contrazice-fake-ul-lui-Dodon-FMI-nu-a-cerut-niciodată-majorarea-TVA.htm" title="Guvernul contrazice fake-ul lui Dodon. FMI nu a cerut niciodată majorarea TVA">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000119084.jpg">
<div class="info">Guvernul contrazice fake-ul lui Dodon. FMI...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/87407/Deputatul-PAS-Sergiu-Litvinenco-sesizează-Curtea-Constituțională-Vizează-mandatul-judecătorului-Înaltei-Curți.htm" title="Deputatul PAS, Sergiu Litvinenco, sesizează Curtea Constituțională. Vizează mandatul judecătorului Înaltei Curți">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000117389.jpg">
<div class="info">Deputatul PAS, Sergiu Litvinenco,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/87389/Dodon-continuă-atacurile-asupra-ambasadorului-SUA-Îl-acuză-de-implicare-în-treburile-interne-ale-RMoldova.htm" title="Dodon continuă atacurile asupra ambasadorului SUA. Îl acuză de implicare în treburile interne ale R.Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000119060.jpg">
<div class="info">Dodon continuă atacurile asupra...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay social" data-type="social">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/social/87462/Peste-4-000-de-oameni-au-fost-vaccinați-astăzi-în-cadrul-Maratonului-Vaccinării.htm" title="Peste 4 000 de oameni au fost vaccinați astăzi în cadrul Maratonului Vaccinării">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000119126.jpg">
<div class="info">Peste 4 000 de oameni au fost vaccinați...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/87460/VIDEO--Un-copil-de-doar-3-ani-s-a-rătăcit-pe-o-stradă-din-Chișinău-A-fost-găsit-de-polițiști.htm" title="VIDEO // Un copil de doar 3 ani s-a rătăcit pe o stradă din Chișinău. A fost găsit de polițiști">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000119124.jpg">
<div class="info">VIDEO // Un copil de doar 3 ani s-a...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/87458/FLASH--52-cazuri-de-COVID-19-și-un-deces-înregistrate-în-ultimele-24-de-ore.htm" title="FLASH // +52 cazuri de COVID-19 și un deces, înregistrate în ultimele 24 de ore">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000114407.jpg">
<div class="info">FLASH // +52 cazuri de COVID-19 și un...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/87456/Peste-7800-de-persoane-din-RMoldova-s-au-vaccinat-în-ultimele-24-de-ore.htm" title="Peste 7800 de persoane din R.Moldova s-au vaccinat în ultimele 24 de ore">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000117143.jpg">
<div class="info">Peste 7800 de persoane din R.Moldova s-au...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/87455/Vaccinează-te-pentru-a-călători-în-siguranță!-Ministerul-Sănătății-și-ANTRIM-au-organizat-cel-mai-pitoresc-punct-de-vaccinare.htm" title="Vaccinează-te pentru a călători în siguranță! Ministerul Sănătății și ANTRIM au organizat cel mai pitoresc punct de vaccinare">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000119121.jpg">
<div class="info">Vaccinează-te pentru a călători în...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/87453/126-de-întreprinderi-au-fost-premiate-la-„Gala-Businessului-Moldovenesc”.htm" title="126 de întreprinderi au fost premiate la „Gala Businessului Moldovenesc”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000119119.jpg">
<div class="info">126 de întreprinderi au fost premiate la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/87449/Sunt-solicitate-mecanisme-eficiente-pentru-prevenirea-și-eradicarea-torturii.htm" title="Sunt solicitate mecanisme eficiente pentru prevenirea și eradicarea torturii">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000119115.jpg">
<div class="info">Sunt solicitate mecanisme eficiente pentru...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay economic" data-type="economic">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/87461/Au-fost-dezvoltate-noi-funcționalități-în-modului-analitic-bazat-pe-datele-deschise-ale-sistemului-MTender.htm" title="Au fost dezvoltate noi funcționalități în modului analitic bazat pe datele deschise ale sistemului MTender">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000119125.jpg">
<div class="info">Au fost dezvoltate noi funcționalități în...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/87368/Expiră-termenul-limită-de-achitare-a-impozitului-pe-bunurile-imobiliare-și-impozitului-funciar.htm" title="Expiră termenul limită de achitare a impozitului pe bunurile imobiliare și impozitului funciar">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000063955.jpg">
<div class="info">Expiră termenul limită de achitare a...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/87290/Au-mai-rămas-2-zile-pentru-achitarea-impozitului-pe-venit-în-rate-pentru-trimestrul-II-al-anului-2021.htm" title="Au mai rămas 2 zile pentru achitarea impozitului pe venit în rate pentru trimestrul II al anului 2021">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000063955.jpg">
<div class="info">Au mai rămas 2 zile pentru achitarea...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/87144/Au-fost-modificate-procedurile-de-achiziţii-publice-de-lucrări.htm" title="Au fost modificate procedurile de achiziţii publice de lucrări">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000065431.jpg">
<div class="info">Au fost modificate procedurile de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/87136/În-primele-cinci-luni-ale-anului-încasările-banilor-în-numerar-s-au-majorat-cu-238.htm" title="În primele cinci luni ale anului, încasările banilor în numerar s-au majorat cu 23,8%">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000114490.jpg">
<div class="info">În primele cinci luni ale anului,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/87113/În-luna-mai-moldovenii-au-împrumutat-de-la-bănci-3-3087-milioane-de-lei.htm" title="În luna mai, moldovenii au împrumutat de la bănci 3 308,7 milioane de lei">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000117557.jpg">
<div class="info">În luna mai, moldovenii au împrumutat de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/87083/Expert-Metodologia-ANRE-este-contrară-principiilor-economiei-de-piață.htm" title="Expert: Metodologia ANRE este contrară principiilor economiei de piață">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000118108.jpg">
<div class="info">Expert: Metodologia ANRE este contrară...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay externe" data-type="externe">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/87465/Spania--Masca-nu-mai-este-obligatorie-în-aer-liber-însă-mulți-continuă-să-o-poarte.htm" title="Spania // Masca nu mai este obligatorie în aer liber, însă mulți continuă să o poarte">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000119128.jpg">
<div class="info">Spania // Masca nu mai este obligatorie în...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/87464/Distrugătorul-britanic-Defender-protagonistul-recentului-incident-din-Marea-Neagră-a-andocat-în-portul-georgian-Batumi.htm" title="Distrugătorul britanic Defender, protagonistul recentului incident din Marea Neagră, a andocat în portul georgian Batumi">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000119127.jpg">
<div class="info">Distrugătorul britanic Defender,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/87463/Trump-revine-Fostul-președinte-al-SUA-începe-„turul-răzbunării”-cu-mitinguri-în-Ohio-Texas-și-Florida.htm" title="Trump revine. Fostul președinte al SUA începe „turul răzbunării” cu mitinguri în Ohio, Texas și Florida">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000097603.jpg">
<div class="info">Trump revine. Fostul președinte al SUA...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/87459/Locuitorii-din-Strasbourg-treziţi-de-un-cutremur-„indus”-cu-magnitudinea-39-Seismul-ar-fi-provocat-de-un-proiect-geotermal.htm" title="Locuitorii din Strasbourg, treziţi de un cutremur „indus” cu magnitudinea 3,9. Seismul ar fi provocat de un proiect geotermal">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000119123.jpg">
<div class="info">Locuitorii din Strasbourg, treziţi de un...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/87454/Minisrerul-rus-de-Externe-Moscova-speră-că-SUA-va-implica-Europa-în-dialogul-privind-controlul-asupra-armelor.htm" title="Minisrerul rus de Externe: Moscova speră că SUA va implica Europa în dialogul privind controlul asupra armelor">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000119120.jpg">
<div class="info">Minisrerul rus de Externe: Moscova speră...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/87451/Raportul-serviciilor-secrete-din-SUA-privind-OZN-urile-a-fost-publicat-Doar-unul-din-cele-144-de-incidente-raportate-are-o-explicație.htm" title="Raportul serviciilor secrete din SUA privind OZN-urile a fost publicat. Doar unul din cele 144 de incidente raportate are o explicație">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000119117.jpg">
<div class="info">Raportul serviciilor secrete din SUA...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/87450/Autorul-atacului-din-Germania-soldat-cu-trei-morţi-este-de-origine-somaleză.htm" title="Autorul atacului din Germania, soldat cu trei morţi, este de origine somaleză">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000119116.jpg">
<div class="info">Autorul atacului din Germania, soldat cu...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay editorial" data-type="editorial">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/87440/Vitalie-Vovc--Săptămâna-în-care-Chişinăul-l-a-trădat-pe-Ion-Iovcev.htm" title="Vitalie Vovc // Săptămâna în care Chişinăul l-a trădat pe Ion Iovcev">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000118353.jpg">
<div class="info">Vitalie Vovc // Săptămâna în care...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/87411/Dumitru-CRUDU--Un-bărbat-a-ieșit-să-protesteze-în-Tiraspol-și-iată-ce-a-pățit.htm" title="Dumitru CRUDU // Un bărbat a ieșit să protesteze în Tiraspol și iată ce a pățit ">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000119080.jpg">
<div class="info">Dumitru CRUDU // Un bărbat a ieșit să...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/87384/Iulian-Chifu--Revizuirea-politicii-de-apărare-și-securitate-a-Republicii-Moldova.htm" title="Iulian Chifu // Revizuirea politicii de apărare și securitate a Republicii Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000118353.jpg">
<div class="info">Iulian Chifu // Revizuirea politicii de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/87324/Iulian-Chifu--„Pragmatismul-principial”-al-UE-în-relația-cu-Rusia-Europa-„respinge-constrânge-și-angajează”-Rusia.htm" title="Iulian Chifu // „Pragmatismul principial” al UE în relația cu Rusia: Europa „respinge, constrânge și angajează” Rusia">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000117911.jpg">
<div class="info">Iulian Chifu // „Pragmatismul principial”...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/87238/Dumitru-CRUDU--Un-mancurt-din-Tiraspol-a-vrut-să-mă-predea-securității-lor.htm" title="Dumitru CRUDU // Un mancurt din Tiraspol a vrut să mă predea securității lor ">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000118868.jpg">
<div class="info">Dumitru CRUDU // Un mancurt din Tiraspol a...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/87205/Iulian-Chifu--Bătălia-pentru-orientarea-strategică-a-Republicii-Moldova.htm" title="Iulian Chifu // Bătălia pentru orientarea strategică a Republicii Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop_0_17_1383_793/images%7Ccms-image-000118827.jpg">
<div class="info">Iulian Chifu // Bătălia pentru orientarea...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/87088/Vitalie-Vovc--Săptămâna-idilelor-de-dragoste.htm" title="Vitalie Vovc // Săptămâna idilelor de dragoste">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000118693.jpg">
<div class="info">Vitalie Vovc // Săptămâna idilelor de...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay investigații" data-type="investigații">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/87029/EXCLUSIV--Cine-sunt-și-ce-legături-au-cu-Veaceslav-Platon-cei-care-au-filat-o-pe-magistrata-de-la-Curtea-de-Apel.htm" title="EXCLUSIV // Cine sunt și ce legături au cu Veaceslav Platon, cei care au filat-o pe magistrata de la Curtea de Apel">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000118634.jpg">
<div class="info">EXCLUSIV // Cine sunt și ce legături au cu...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/80223/(EXCLUSIV)-Operațiuni-Fake-ep2--Ofițerii-IP-Botanica-mână-în-mână-cu-procurorii-și-un-judecător-fabricau-dosare-de-sute-de-mii-de-euro.htm" title="(EXCLUSIV) Operațiuni Fake ep.2 // Ofițerii IP Botanica, mână în mână cu procurorii și un judecător, fabricau dosare de sute de mii de euro">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000110839.jpg">
<div class="info">(EXCLUSIV) Operațiuni Fake ep.2 //...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/79852/(EXCLUSIV)-Operațiuni-Fake-ep1--Ofițerii-IP-Botanica-mână-în-mână-cu-procurorii-și-un-judecător-fabricau-dosare-de-sute-de-mii-de-euro.htm" title="(EXCLUSIV) Operațiuni Fake ep.1 // Ofițerii IP Botanica, mână în mână cu procurorii și un judecător, fabricau dosare de sute de mii de euro">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000110546.jpg">
<div class="info">(EXCLUSIV) Operațiuni Fake ep.1 //...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/78484/EXCLUSIV-(VIDEO)--Între-ciocan-și-nicovală-sau-cum-procurorul-Vinițchi-este-încolțit-de-PG-și-lumea-interlopă.htm" title="EXCLUSIV (VIDEO) // Între ciocan și nicovală sau cum procurorul Vinițchi este încolțit de PG și lumea interlopă">
<img class="img-responsive" src="/images/cache/758x426/crop_0_30_3264_1866/images%7Ccms-image-000108701.jpg">
<div class="info">EXCLUSIV (VIDEO) // Între ciocan și...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/76667/DOC--Cine-este-„Jora”-omul-lui-Bulgaru-care-avea-misiunea-să-destabilizeze-situația-din-RMoldova-după-prezidențiale.htm" title="DOC // Cine este „Jora”, omul lui Bulgaru, care avea misiunea să destabilizeze situația din R.Moldova după prezidențiale">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000106491.jpg">
<div class="info">DOC // Cine este „Jora”, omul lui Bulgaru,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/75069/AUDIO--Oamenii-lui-Dodon-abuz-de-putere-și-trafic-de-influență-la-nivel-înalt-Cum-Furculiță-și-Voicu-au-mușamalizat-un-dosar-penal.htm" title="AUDIO // Oamenii lui Dodon, abuz de putere și trafic de influență la nivel înalt. Cum Furculiță și Voicu au mușamalizat un dosar penal">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000104491.jpg">
<div class="info">AUDIO // Oamenii lui Dodon, abuz de putere...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/74294/Investigație-RISE--„Instrucțiuni”-pentru-favoriți.htm" title="Investigație RISE // „Instrucțiuni” pentru favoriți">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000103533.jpg">
<div class="info">Investigație RISE // „Instrucțiuni” pentru...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay cultura" data-type="cultura">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/87452/Costume-naționale-expuse-la-un-muzeu-din-capitală-de-Ziua-Națională-a-Portului-Popular.htm" title="Costume naționale, expuse la un muzeu din capitală, de Ziua Națională a Portului Popular">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000119118.jpeg">
<div class="info">Costume naționale, expuse la un muzeu din...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/87354/GALERIE-FOTO--De-Ziua-Universală-a-Iei-echipele-misiunilor-diplomatice-ale-RMoldova-au-purtat-ii-și-cămăși-tradiționale.htm" title="GALERIE FOTO // De Ziua Universală a Iei, echipele misiunilor diplomatice ale R.Moldova au purtat ii și cămăși tradiționale">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000119017.jpg">
<div class="info">GALERIE FOTO // De Ziua Universală a Iei,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/87351/VIDEO--„Fii-Oaspetele-Nostru-din-nou!”-Antreprenorii-din-industria-turismului-lansează-noua-campanie-de-promovare-turistică.htm" title="VIDEO // „Fii Oaspetele Nostru din nou!” Antreprenorii din industria turismului lansează noua campanie de promovare turistică">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000119013.jpg">
<div class="info">VIDEO // „Fii Oaspetele Nostru din nou!”...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/87330/24-iunie--Ziua-universală-a-iei-Sărbătoarea-portului-românesc-ce-a-devenit-un-eveniment-mondial.htm" title="24 iunie // Ziua universală a iei. Sărbătoarea portului românesc, ce a devenit un eveniment mondial">
<img class="img-responsive" src="/images/cache/758x426/crop_0_62_1200_737/images%7Ccms-image-000118982.jpg">
<div class="info">24 iunie // Ziua universală a iei....</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/87209/„Ostaşi-Vă-ordon-Treceţi-Prutul!”--22-iunie-1941-România-a-intrat-în-războiul-împotriva-URSS-pentru-eliberarea-Basarabiei.htm" title="„Ostaşi, Vă ordon: Treceţi Prutul!” // 22 iunie 1941: România a intrat în războiul împotriva URSS pentru eliberarea Basarabiei">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000118833.jpg">
<div class="info">„Ostaşi, Vă ordon: Treceţi Prutul!” // 22...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/87127/Parada-„Mândru-i-Portul-Orheian”-eveniment-cultural-de-amploare-desfășurat-în-orașul-Orhei.htm" title="Parada „Mândru-i Portul Orheian”, eveniment cultural de amploare desfășurat în orașul Orhei">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000118742.jpg">
<div class="info">Parada „Mândru-i Portul Orheian”,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/87126/La-BNRM-va-fi-vernisată-expoziția-de-pictură-a-Galinei-Vieru-„Albastrul-meu-etern”.htm" title="La BNRM va fi vernisată expoziția de pictură a Galinei Vieru „Albastrul meu etern”">
<img class="img-responsive" src="/images/cache/758x426/crop_0_30_1316_769/images%7Ccms-image-000118741.jpg">
<div class="info">La BNRM va fi vernisată expoziția de...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay sport" data-type="sport">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/87328/EURO-2020--Cristiano-Ronaldo-a-egalat-recordul-mondial-de-goluri-internaţionale.htm" title="EURO 2020 // Cristiano Ronaldo a egalat recordul mondial de goluri internaţionale">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000118978.jpg">
<div class="info">EURO 2020 // Cristiano Ronaldo a egalat...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/87207/EURO-2020-Umilită-în-ultimul-hal-de-Danemarca-echipa-Rusiei-pleacă-acasă.htm" title="EURO 2020: Umilită în ultimul hal de Danemarca, echipa Rusiei pleacă acasă ">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000118829.jpg">
<div class="info">EURO 2020: Umilită în ultimul hal de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/87000/EURO-2020-Ucraina-a-câştigat-la-Bucureşti-în-faţa-Macedoniei-de-Nord-cu-2-1.htm" title="EURO 2020: Ucraina a câştigat la Bucureşti în faţa Macedoniei de Nord cu 2-1">
<img class="img-responsive" src="/images/cache/758x426/crop_0_0_1917_1080/images%7Ccms-image-000118587.jpg">
<div class="info">EURO 2020: Ucraina a câştigat la Bucureşti...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/86945/Sportivii-moldoveni-învingători-la-Jocurile-Olimpice-și-Paralimpice-din-acest-an-vor-fi-premiați-de-Guvern.htm" title="Sportivii moldoveni învingători la Jocurile Olimpice și Paralimpice din acest an vor fi premiați de Guvern">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000118528.jpg">
<div class="info">Sportivii moldoveni învingători la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/86849/Prima-fotografie-cu-Christian-Eriksen-după-stopul-cardiac-Mesajul-transmis-de-jucătorul-Danemarcei.htm" title="Prima fotografie cu Christian Eriksen după stopul cardiac. Mesajul transmis de jucătorul Danemarcei">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000118426.jpg">
<div class="info">Prima fotografie cu Christian Eriksen după...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/86765/Trei-reprezentanți-FMF-au-fost-delegați-la-meciurile-Campionatului-European.htm" title="Trei reprezentanți FMF au fost delegați la meciurile Campionatului European">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000118328.jpg">
<div class="info">Trei reprezentanți FMF au fost delegați la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/86741/EURO-2020--Reacții-superbe-după-ce-Simon-Kjaer-i-a-făcut-respirație-lui-Eriksen-„Un-erou-și-un-lider-incredibil!”.htm" title="EURO 2020 // Reacții superbe după ce Simon Kjaer i-a făcut respirație lui Eriksen: „Un erou și un lider incredibil!”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000118314.jpg">
<div class="info">EURO 2020 // Reacții superbe după ce Simon...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay opinii" data-type="opinii">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/87387/Nicolae-Negru--Clarificarea-necesară.htm" title="Nicolae Negru // Clarificarea necesară">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000094170.jpg">
<div class="info">Nicolae Negru // Clarificarea necesară</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/87343/Cristian-Hrițuc--Șansa-Republicii-Moldova-o-putere-monocoloră-pentru-reforme-profunde.htm" title="Cristian Hrițuc // Șansa Republicii Moldova: o putere monocoloră pentru reforme profunde">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000119002.jpg">
<div class="info">Cristian Hrițuc // Șansa Republicii...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/87146/Nicolae-Negru--Ultima-redută-a-Rusiei-în-Republica-Moldova.htm" title="Nicolae Negru // Ultima redută a Rusiei în Republica Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000024007.jpg">
<div class="info">Nicolae Negru // Ultima redută a Rusiei în...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/87080/Opinii--Republica-Moldova-este-la-răscruce-și-nu-mai-are-timp-de-experimente.htm" title="Opinii // Republica Moldova este la răscruce și nu mai are timp de experimente">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000117371.jpg">
<div class="info">Opinii // Republica Moldova este la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/87028/Nicolae-Negru--De-ce-ne-amenință-Rusia.htm" title="Nicolae Negru // De ce ne amenință Rusia?">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000118615.jpg">
<div class="info">Nicolae Negru // De ce ne amenință Rusia?</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/86768/Veaceslav-Ioniță--Noua-metodologie-ANRE-–-diversiune-și-sabotaj-înainte-de-alegerile-Parlamentare.htm" title="Veaceslav Ioniță // Noua metodologie ANRE – diversiune și sabotaj înainte de alegerile Parlamentare">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000118330.jpg">
<div class="info">Veaceslav Ioniță // Noua metodologie ANRE...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/86766/Nicolae-Negru--Cu-pași-mici-s-a-mers-prea-departe.htm" title="Nicolae Negru // Cu pași mici s-a mers prea departe">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000118329.jpg">
<div class="info">Nicolae Negru // Cu pași mici s-a mers...</div>
</a>
</div>
</div>
</div>
</div>
</div>
</nav>

</div>
</header>
<section id="main-section">
<div class="container wrapper wrapperThreeColumns">
<div class="row">
<div class="col-lg-9 content box">
<div class="row">
<div class="theiaStickySidebar">
<article>
<div class="article-content">
<div class="article-head">
<h1 class="article-title">
Spania // Masca nu mai este obligatorie în aer liber, însă mulți continuă să o poarte
</h1>
<div class="article-captions">
<span class="article-author"><i class="fa fa-user" aria-hidden="true"></i> Author: Deschide.MD </span>
<div class="article-data">
<span><i class="fa fa-calendar" aria-hidden="true"></i> 21:26 </span>
</div>
</div>
</div>
<div class="divider"></div>

<div class="article-image">
<figure>
<img src="/images/cache/758x426/crop/images%7Ccms-image-000119128.jpg" alt="" class="img-responsive">
</figure>
<span class="image-caption"></span></br>
<span class="photographer">Foto: </span>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7537724756068498" data-ad-slot="1194664163"></ins>
<script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
							</script>



<div class="divider"></div>
<div class="addthis_native_toolbox"></div>
<div class="divider"></div>
<div class="article-text">
<div class="article-add">
</div>
<p><strong>Masca de protecție nu mai este obligatorie în aer liber în Spania, pentru prima oară după un an de restricții, însă mulți dintre spanioli continuă să o poarte pentru a se proteja, relatează Reuters.</strong></p>
<p data-index="2">„Sunt surprins pentru că mă așteptam să văd foarte multe persoane care să renunțe la mască, însă majoritatea oamenilor încă le poartă”, spuen Manuel Mas, cântăreț din Madrid.</p>
<p data-index="3">Deși conform noilor reguli ale autorităților spaniole măștile nu mai sunt obligatorii de purtat în aer liber, ele sunt încă obligatorii în spații închise sau în spații aglomerate, acolo unde distanțarea nu este posibilă.</p>
<p data-index="4">Andrea Sosa, în vârstă de 20 de ani,   chelneriță din Madrid, spune că va continua să poarte masca pentru că nu a reușit încă să se vaccineze</p>
<p data-index="5">Rata de infectare din Spania din ultimele 14 zile este de 95 de cazuri la 100.000 de locuitori, în scădere e la 150 de cazuri luna trecută, conform ministerului spaniol al sănătății.</p>
<p data-index="6">Jumătate din populația de 47 de milioane a Spaniei a fost deja vaccinată cu cel puțin o doză de vaccin anti-Covid.</p>
<p data-index="7">În jur de 3,7 milioane de oameni s-au infectat cu coronavirus în Spania, de la începutul pandemiei, iar 80.779 au murit din cauza Covid-19, conform datelor oficiale.</p>
<p data-index="7"><a href="https://www.digi24.ro/stiri/externe/masca-nu-mai-este-obligatorie-in-aer-liber-in-spania-insa-multi-continua-sa-o-poarte-1576523" target="_blank"><em><strong>Digi24</strong></em></a></p>
<script type="text/javascript">
            <!--
            var stats_getHTTPObject_87465_ro = function () {
                var xhr = false;
                if (window.XMLHttpRequest) {
                    xhr = new XMLHttpRequest();
                } else if (window.ActiveXObject) {
                    try {
                        xhr = new ActiveXObject("Msxml2.XMLHTTP");
                    } catch(e) {
                        try {
                            xhr = new ActiveXObject("Microsoft.XMLHTTP");
                        } catch(e) {
                            xhr = false;
                        }
                    }
                }
                return xhr;
            };

            var stats_submit_87465_ro = function () {
                if (undefined !== window.statistics_request_sent__87465_ro) {
                    return;
                }
                window.statistics_request_sent__87465_ro = true;

                var stats_request = stats_getHTTPObject_87465_ro();
                stats_request.onreadystatechange = function() {};

                var read_date = new Date();
                var read_path = "_statistics/reader/1/";
                var request_randomizer = "" + read_date.getTime() + Math.random();
                var stats_url = "https://deschide.md/" + read_path + "950522/";
                try {
                    stats_request.open("GET", stats_url + "?randomizer=" + request_randomizer, true);
                    stats_request.send(null);
                    /* not everybody has jquery installed
                    $.ajax({
                        url: stats_url,
                        data: {randomizer: request_randomizer},
                        success: function() {}
                    });
                    */
                } catch (e) {}
            };
            stats_submit_87465_ro();
            -->
            </script>
<div class="divider"></div>
</div>


<div class="divider"></div>

<ul class="tags-related">
</ul>





</div>

<div id="adoceanprotvmdugimovluba"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Descktop2020.intext */
ado.slave('adoceanprotvmdugimovluba', {myMaster: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7' });
</script>



<div class="alert alert-danger" style="text-align: center; font-size: 16px; margin-top: 20px; line-height: 1.5">Sprijină echipa Deschide.MD cu o donație pe contul nostru de Patreon. Suntem recunoscători pentru ajutor și sustinerea pe care ne-o acordați. <a href="https://www.patreon.com/DeschideMD"><img src="https://deschide.md/themes/publication_1/theme_1/img/patreon.jpg" alt=""></a>
</div>
<div class="alert alert-warning" style="padding:10px;text-align: center; font-size: 12px; margin-top: 20px;margin-right: 8px;">
<a href="#" class="close" data-dismiss="alert" aria-label="close">&times;</a>
Aboneaza-te la fluxul de stiri Deschide.MD pe telefonul tau mobil <a href="https://t.me/deschide"><img src="https://deschide.md/themes/publication_1/theme_1/img/telegram.jpg" alt=""></a>
</div >

<div id="errors-reporting" style="background-color:#FFFFFF;border:1px solid #979797;padding: 7px 34px;color:#000000;position:fixed;bottom:0;text-align:center;z-index: 99999; font-size: 20px;">
Ai depistat o eroare în text? <span style="color:#FFFFFF;background-color:#3399FF">&nbsp;Selecteaz-o&nbsp;</span> și apasă combinația de taste <a title="CTRL" href="#" class="btn btn-danger">CTRL</a> + <a title="ENTER" href="#" class="btn btn-danger">ENTER</a>
</div>

<div class="alert alert-danger" role="alert" style="padding:10px;text-align: center; font-size: 16px; margin-top: 20px;margin-right: 8px;">Acest articol este proprietatea Deschide.md și este protejat de legea drepturilor de autor. Orice preluare a conținutului se poate face <b>DOAR</b> cu citarea sursei și cu <b>LINK ACTIV</b> către pagina acestui articol. </div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7537724756068498" data-ad-slot="1194664163"></ins>
<script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
							</script>


<div class="comment-box" style="background-color: white;">
<div id="disqus_thread"></div>
<script type="text/javascript">
									/* * * CONFIGURATION VARIABLES: THIS CODE IS ONLY AN EXAMPLE * * */
                                    var disqus_shortname = 'deschidemd'; // Required - Replace example with your forum shortname
                                    var disqus_identifier = 'new-87465'; // a unique identifier for each page where Disqus is present
                                    var disqus_title = 'Spania // Masca nu mai este obligatorie în aer liber, însă mulți continuă să o poarte'; // a unique title for each page where Disqus is present
                                    var disqus_url = 'https://deschide.md/ro/stiri/externe/87465/Spania--Masca-nu-mai-este-obligatorie-în-aer-liber-însă-mulți-continuă-să-o-poarte.htm'; // a unique URL for each page where Disqus is present
									/* * * DON'T EDIT BELOW THIS LINE * * */
                                    (function() {
                                        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                                        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                                        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                                    })();
								</script>
</div>

</article>
</div>
</div>
</div>
<div class="col-xs-12 col-md-3 latest-news rightSidebar">
<div class="row">
<div class="right-sidebar-add">

<div id="adoceanprotvmdxfrflisprf"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Descktop2020.300x400 */
ado.slave('adoceanprotvmdxfrflisprf', {myMaster: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7' });
</script>

</div>
<div class="sidebar_block">
<div class="box-header"><h3>ultimele știri</h3></div>
<div class="latest-news-block clearfix">
<a href="https://deschide.md/ro/stiri/externe/87465/Spania--Masca-nu-mai-este-obligatorie-în-aer-liber-însă-mulți-continuă-să-o-poarte.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000119128.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Spania // Masca nu mai este obligatorie în aer liber, însă mulți continuă să o poarte
</div>
<div class="latest-date">
<span> 21:26</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/87464/Distrugătorul-britanic-Defender-protagonistul-recentului-incident-din-Marea-Neagră-a-andocat-în-portul-georgian-Batumi.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000119127.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Distrugătorul britanic Defender, protagonistul recentului incident din Marea Neagră, a andocat în portul georgian Batumi
</div>
<div class="latest-date">
<span> 21:00</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/87463/Trump-revine-Fostul-președinte-al-SUA-începe-„turul-răzbunării”-cu-mitinguri-în-Ohio-Texas-și-Florida.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000097603.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Trump revine. Fostul președinte al SUA începe „turul răzbunării” cu mitinguri în Ohio, Texas și Florida
</div>
<div class="latest-date">
<span> 20:29</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/87462/Peste-4-000-de-oameni-au-fost-vaccinați-astăzi-în-cadrul-Maratonului-Vaccinării.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000119126.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Peste 4 000 de oameni au fost vaccinați astăzi în cadrul Maratonului Vaccinării
</div>
<div class="latest-date">
<span> 20:05</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/economic/87461/Au-fost-dezvoltate-noi-funcționalități-în-modului-analitic-bazat-pe-datele-deschise-ale-sistemului-MTender.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000119125.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Au fost dezvoltate noi funcționalități în modului analitic bazat pe datele deschise ale sistemului MTender
</div>
<div class="latest-date">
<span> 19:40</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/87460/VIDEO--Un-copil-de-doar-3-ani-s-a-rătăcit-pe-o-stradă-din-Chișinău-A-fost-găsit-de-polițiști.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000119124.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
VIDEO // Un copil de doar 3 ani s-a rătăcit pe o stradă din Chișinău. A fost găsit de polițiști
</div>
<div class="latest-date">
<span> 19:13</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/87459/Locuitorii-din-Strasbourg-treziţi-de-un-cutremur-„indus”-cu-magnitudinea-39-Seismul-ar-fi-provocat-de-un-proiect-geotermal.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000119123.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Locuitorii din Strasbourg, treziţi de un cutremur „indus” cu magnitudinea 3,9. Seismul ar fi provocat de un proiect geotermal
</div>
<div class="latest-date">
<span> 19:05</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/87458/FLASH--52-cazuri-de-COVID-19-și-un-deces-înregistrate-în-ultimele-24-de-ore.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000114407.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
+52 cazuri de COVID-19 și un deces, înregistrate în ultimele 24 de ore
</div>
<div class="latest-date">
<span> 18:39</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/87457/(VIDEO)-Lăcomia-lui-Dodon-nu-are-limite--A-plecat-de-la-Condrița-golind-iazul-de-pește.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000078996.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
(VIDEO) Lăcomia lui Dodon nu are limite // A plecat de la Condrița golind iazul de pește
</div>
<div class="latest-date">
<span> 18:26</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/87456/Peste-7800-de-persoane-din-RMoldova-s-au-vaccinat-în-ultimele-24-de-ore.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000117143.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Peste 7800 de persoane din R.Moldova s-au vaccinat în ultimele 24 de ore
</div>
<div class="latest-date">
<span> 18:01</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/87455/Vaccinează-te-pentru-a-călători-în-siguranță!-Ministerul-Sănătății-și-ANTRIM-au-organizat-cel-mai-pitoresc-punct-de-vaccinare.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000119121.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Vaccinează-te pentru a călători în siguranță! Ministerul Sănătății și ANTRIM au organizat cel mai pitoresc punct de vaccinare
</div>
<div class="latest-date">
<span> 17:42</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/87454/Minisrerul-rus-de-Externe-Moscova-speră-că-SUA-va-implica-Europa-în-dialogul-privind-controlul-asupra-armelor.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000119120.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Minisrerul rus de Externe: Moscova speră că SUA va implica Europa în dialogul privind controlul asupra armelor
</div>
<div class="latest-date">
<span> 17:18</span>
</div>
</div>
</div>
</a>
</div>
<div class="all-news">
<a href="/ro/stiri/externe/87465/Spania--Masca-nu-mai-este-obligatorie-în-aer-liber-însă-mulți-continuă-să-o-poarte.htm?tpl=6">Mai multe știri</a>
</div>
</div>
<div class="sidebar_block">
<div class="box-header"><h3>editorial</h3></div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/87440/Vitalie-Vovc--Săptămâna-în-care-Chişinăul-l-a-trădat-pe-Ion-Iovcev.htm" class="editorial-title">Vitalie Vovc // Săptămâna în care Chişinăul l-a trădat pe Ion Iovcev</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/87411/Dumitru-CRUDU--Un-bărbat-a-ieșit-să-protesteze-în-Tiraspol-și-iată-ce-a-pățit.htm" class="editorial-title">Dumitru CRUDU // Un bărbat a ieșit să protesteze în Tiraspol și iată ce a pățit</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/87384/Iulian-Chifu--Revizuirea-politicii-de-apărare-și-securitate-a-Republicii-Moldova.htm" class="editorial-title">Iulian Chifu // Revizuirea politicii de apărare și securitate a Republicii Moldova</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/87324/Iulian-Chifu--„Pragmatismul-principial”-al-UE-în-relația-cu-Rusia-Europa-„respinge-constrânge-și-angajează”-Rusia.htm" class="editorial-title">Iulian Chifu // „Pragmatismul principial” al UE în relația cu Rusia: Europa „respinge, constrânge și angajează” Rusia</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/87238/Dumitru-CRUDU--Un-mancurt-din-Tiraspol-a-vrut-să-mă-predea-securității-lor.htm" class="editorial-title">Dumitru CRUDU // Un mancurt din Tiraspol a vrut să mă predea securității lor</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/87205/Iulian-Chifu--Bătălia-pentru-orientarea-strategică-a-Republicii-Moldova.htm" class="editorial-title">Iulian Chifu // Bătălia pentru orientarea strategică a Republicii Moldova</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/87088/Vitalie-Vovc--Săptămâna-idilelor-de-dragoste.htm" class="editorial-title">Vitalie Vovc // Săptămâna idilelor de dragoste</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/87076/Iulian-Chifu--Occidentul-Unit-la-Summitul-SUA-UE-polarizarea-democrații-versus-autocrații.htm" class="editorial-title">Iulian Chifu // Occidentul Unit la Summitul SUA-UE: polarizarea democrații versus autocrații</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/86993/Dumitru-CRUDU--Eu-îl-știu-pe-unul-din-interlopii-arestați-de-SIS.htm" class="editorial-title">Dumitru CRUDU // Eu îl știu pe unul din interlopii arestați de SIS</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/86983/Iulian-Chifu--Rusia-și-Republica-Moldova-în-comunicatul-final-al-Summitului-NATO-de-la-Bruxelles.htm" class="editorial-title">Iulian Chifu // Rusia și Republica Moldova în comunicatul final al Summitului NATO de la Bruxelles</a>
</div>
</div>
<div class="right-sidebar-add">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7537724756068498" data-ad-slot="3252676856" data-ad-format="auto"></ins>
<script>
            (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
</div>
</div>
</div>
</div>
</article>
</div>
</section>
<div class="divider"></div>
<a id="back-to-top" href="#" class="btn btn-primary btn-lg back-to-top" role="button" title="Click to return on the top page" data-toggle="tooltip" data-placement="left"><span class="glyphicon glyphicon-chevron-up"></span></a>
<footer>
<div class="footer-line1">
<div class="container">
<a target="_blank" href="https://www.facebook.com/DeschideStirea/" class="share-icon fb"></a>
<a target="_blank" href="https://twitter.com/DeschideMD" class="share-icon tw"></a>
<a target="_blank" href="https://telegram.me/deschide" class="share-icon tl"></a>
<a target="_blank" href="https://www.youtube.com/channel/UCA-r1a0N9nFTNw2XlCTdt4Q" class="share-icon yt"></a>
<a target="_blank" href="https://plus.google.com/u/1/112014812238620169078" class="share-icon gp"></a>
<a href="https://deschide.md/ro/feed/" class="share-icon rss"></a>

</div>
</div>
<div class="footer-line2">
<div class="container">
<div class="row">
<div class="row">


</div-->
<div class="col-xs-12 col-md-3 adress">
<p>Str. Alexandr Pușkin 20, ap.5<br>
Chisinau, MD-2012, Republica Moldova<br>
+373 60 103 111, contact[at]deschide.md</p>
<p>&copy; 2019 Deschide.md. Toate drepturile rezervate</p>
</div>
</div>
</div>
</div>
</div>
<div class="footer-line3">
<div class="container">
<div class="partners">
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/ccpe.png" width="102"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/rnews.png" width="90"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/unirea.png" width="71"></a>
<a href="#" style="margin-top: -10px;"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/tr.png" width="137"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/ce.png" width="125"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/cl.png" width="144"></a>
<a href="http://www.lyberti.com"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/lu.png" width="100"></a>
</div>
</div>
</div>
</footer>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>

<script src="https://deschide.md/themes/publication_1/theme_1/js/bootstrap.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/general.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/modernizr-custom.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/theia-sticky-sidebar.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/jquery.mousewheel.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/lightgallery.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/mistake/mistakes.js"></script>
<script type="text/javascript">
	  $(document).ready(function() { $("#lightgallery").lightGallery(); });
	  $('#relative-caption').lightGallery({ subHtmlSelectorRelative: true });
	

	function randImg(){
            let images = ['https://deschide.md/themes/publication_1/theme_1/img/banere/ru.jpg']
            let size = images.length
            let x = Math.floor(size * Math.random())
            
            document.getElementById('headerAdd').src = images[x]
        }
        
        window.onload = randImg()



	</script>
<script type="text/javascript">
	  $(".article-content").lightGallery({
	    selector: '.photoViewer'
	  });

	</script>
<script>
		$(document).ready(function() {
			$('.leftSidebar, .content, .rightSidebar')
				.theiaStickySidebar({
					additionalMarginTop: 60
				});
		});
	</script>
<script>
		$(document).ready(function(){
    
			var clickEvent = false;
			$('#myCarousel').carousel({
				interval:   4000	
			}).on('click', '.list-group li', function() {
					clickEvent = true;
					$('.list-group li').removeClass('active');
					$(this).addClass('active');		
			}).on('slid.bs.carousel', function(e) {
				if(!clickEvent) {
					var count = $('.list-group').children().length -1;
					var current = $('.list-group li.active');
					current.removeClass('active').next().addClass('active');
					var id = parseInt(current.data('slide-to'));
					if(count == id) {
						$('.list-group li').first().addClass('active');	
					}
				}
				clickEvent = false;
			});
		})

		$(window).load(function() {
		    var boxheight = $('#myCarousel .carousel-inner').innerHeight();
		    var itemlength = $('#myCarousel .item').length;
		    var triggerheight = Math.round(boxheight/itemlength+1);
			$('#myCarousel .list-group-item').outerHeight(triggerheight);
		});
	</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57b56d6e8ecdf72c"></script>

<script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
<script src="https://cdn.embed.ly/jquery.embedly-3.1.1.min.js"></script>
<script>
        (function(w, d){
            var id='embedly-platform', n = 'script';
            if (!d.getElementById(id)){
                w.embedly = w.embedly || function() {(w.embedly.q = w.embedly.q || []).push(arguments);};
                var e = d.createElement(n); e.id = id; e.async=1;
                e.src = ('https:' === document.location.protocol ? 'https' : 'http') + '://cdn.embedly.com/widgets/platform.js';
                var s = d.getElementsByTagName(n)[0];
                s.parentNode.insertBefore(e, s);
            }
        })(window, document);
    </script>


<div id="adoceanprotvmdrhpsbtfjgz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Descktop2020.rich */
ado.slave('adoceanprotvmdrhpsbtfjgz', {myMaster: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7' });
</script>

<script type="text/javascript">

        embedly('card', {selector: 'a.smallbox', types: ['article', 'image']});

    </script>
<script type="text/javascript">
        $(document).ready(function(){
            $(window).scroll(function () {
                if ($(this).scrollTop() > 50) {
                    $('#back-to-top').fadeIn();
                } else {
                    $('#back-to-top').fadeOut();
                }
            });
            // scroll body to 0px on click
            $('#back-to-top').click(function () {
                $('#back-to-top').tooltip('hide');
                $('body,html').animate({
                    scrollTop: 0
                }, 800);
                return false;
            });

            $('#back-to-top').tooltip('show');

        });
    </script>



<script>
        var _gaq=[["_setAccount","UA-45464002-1"],["_trackPageview"]];
        (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];g.async=1;
        g.src=("https:"==location.protocol?"//ssl":"//www")+".google-analytics.com/ga.js";
        s.parentNode.insertBefore(g,s)}(document,"script"));
    </script>
<script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-45464002-1', 'auto');
        /*  ga('send', 'pageview');*/
        ga('send', 'pageview', {
            'dimension1': ''
        });
        /* ga('send', 'pageview', {
         'dimension5': ''
         }); */

    </script>

<script>
    (function() {
        var cx = '009149180067044880109:ump_omzr-gi'; // Insert your own Custom Search engine ID here
        var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
        gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
    })();
</script>

<script data-ad-client="ca-pub-7537724756068498" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '367676820233510',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


</body>
</html>
