<!DOCTYPE html>

<html lang="ro">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="format-detection" content="telephone=no">
<title>Cresc tensiunile // Rusia l-a arestat pe consulul ucrainean de la Sankt Petersburg</title>
<meta name="keywords" content=",stiri, news, moldova, romania, deschide, video, deschide.md" />
<meta property="fb:app_id" content="367676820233510" />
<meta property="og:description" content="Serviciul Federal de Securitate (FSB) a declarat sâmbătă că Alexander Sosonyuk, consulul Ucrainei la Sankt Petersburg, a fost luat în custodie în timpul unei întâlniri cu un rus de la care ar fi primit „informaţii cu caracter clasificat din bazele de date ale forţelor de ordine şi ale FSB”." />
<meta property="og:title" content="Cresc tensiunile // Rusia l-a arestat pe consulul ucrainean de la Sankt Petersburg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://deschide.md/ro/stiri/externe/83715/Cresc-tensiunile--Rusia-l-a-arestat-pe-consulul-ucrainean-de-la-Sankt-Petersburg.htm">
<meta property="og:image" content="https://deschide.md/images/cms-image-000114827.jpg" />
<meta property="og:site_name" content="Deschide.MD" />
<meta property="og:image" content="https://deschide.md/images/cms-image-000114827.jpg" />
<meta property="og:image" content="http://deschide.md/themes/publication_1/theme_1/img/fb-main.jpg" />
<meta property="fb:pages" content="507699295948485" />
<script src="/cdn-cgi/apps/head/tZ-BuCQI1qA4BdHTOdKu77K_CFk.js"></script><link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/bootstrap.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/style.css?v=1">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/normalize.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/font-awesome.min.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/lightgallery.min.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/mistake/mistakes.css">

<link href="https://fonts.googleapis.com/css?family=Arimo:400,700|Merriweather:400,700,900|Roboto:300,400,500,700" rel="stylesheet">

<link type="image/x-icon" href="https://deschide.md/themes/publication_1/theme_1/img/favicon.png" rel="shortcut icon">
<style class="embedly-css">
    .hdr {
      display:none;
    }
    .brd {
      display: none;
    }
    .bd {
      background-color: transparent;
      width: 100%;
    }
    .bd .pair-bd .art-bd {
      float: right;
      margin: 0 0 5px 12px;
      width: 90px;
    }
    .card .title, .slideshow .title {
      font-size: 12px;
      font-weight: 700;
      line-height: 1.2;
    }

    .card .description {
      display: none;
    }
    .card a.action {
      display: none;
    }
    .card .emb-active {
      display: none;
    }
  </style>

<link rel="manifest" href="manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '367676820233510',
                xfbml      : true,
                version    : 'v2.8'
            });
            FB.AppEvents.logPageView();
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
  </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7537724756068498",
    enable_page_level_ads: true
  });
</script>

<script src="https://gemius.mgr.consensu.org/cmp/v2/stub.js"></script>
<script async src="https://gemius.mgr.consensu.org/cmp/v2/cmp.js"></script>

<script type="text/javascript" src="//protvmd.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2020 */
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
        ado.preview({enabled: true});
</script>

<script type="text/javascript">
/* (c)AdOcean 2003-2020, MASTER: protv_md.deschide.md.Descktop2020 */
ado.master({id: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7', server: 'protvmd.adocean.pl' });
</script>



</head>
<body class="article">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7537724756068498",
    enable_page_level_ads: true
  });
</script>

<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter45407580 = new Ya.Metrika({
                    id:45407580,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/45407580" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'B71K5u_263vVH1.b6XjfVnZJzSZZLecgZ1XCGIRsaLL.E7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<header class="header">
<div class="header-image">
<div class="desktop-add" style="width:1200px;margin:auto;">

</div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Descktop2020.1200x250 */
ado.slave('adoceanprotvmdkfkphlilsk', {myMaster: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7' });
</script>

</div>
</div>

<div class="add-mobil">


<div id="adoceanprotvmdljnpinjslp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Mobil2020.300x400 */
ado.slave('adoceanprotvmdljnpinjslp', {myMaster: 'RiOhrZLTz.6APuv0.eUKihyKjJQOIZBJLqg89cUCDd3.47' });
</script>



</div>
<div class="header-top">
<div class="container">
<div class="row">
<div class="col-lg-6">
<div class="row">
<div class="links">
<a href="https://docs.google.com/presentation/d/1Jw6tfB1cCa87mNzNAe8YkCa3QE7c2-yECUYtLyUWXJc/pub?start=false&loop=false&delayms=3000#slide=id.p4">Publicitate</a>
<a href="https://deschide.md/team/index.html">Echipa Deschide.md</a>
</div>
<div class="header-social clearfix">
<a target="_blank" href="https://www.facebook.com/DeschideStirea/" class="share-icon fb"></a>
<a target="_blank" href="https://twitter.com/DeschideMD" class="share-icon tw"></a>
<a target="_blank" href="https://telegram.me/deschide" class="share-icon tl"></a>
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.trails.des.deschidemd"> Descarcă aplicația Deschide.MD</a>
</div>
</div>
</div>
<div class="col-lg-6">
<div class="search"><gcse:searchbox-only resultsUrl="/ro/stiri/externe/83715/Cresc-tensiunile--Rusia-l-a-arestat-pe-consulul-ucrainean-de-la-Sankt-Petersburg.htm?tpl=14"></gcse:search></div>
<div class="lang-block">
<ul class="lang">
<li class=""><a href="https://deschide.md/en/news/international/">English</a></li>
<li class="current"><a href="https://deschide.md/ro/stiri/externe/">Română</a></li>
<li class=""><a href="https://deschide.md/ru/russian_news/externe_ru/">Русский</a></li>
</ul>
</div>
</div>

</div>
</div>
</div>
<div class="header-bottom">


<nav class="navbar navbar-default mobile">
<div class="container-fluid">

<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand" href="https://deschide.md"></a>
<a class="mobile-img" href="https://deschide.md/ro/stiri/?tpid=1619&amp;tpl=3">
<img src="https://deschide.md/themes/publication_1/theme_1/img/cent.jpg">
</a>
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.trails.des.deschidemd"><img class="img-responsive" src="https://deschide.md/themes/publication_1/theme_1/img/banere/play.jpg"></a>

</div>

<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<div class="links">
<a href="https://docs.google.com/presentation/d/1Jw6tfB1cCa87mNzNAe8YkCa3QE7c2-yECUYtLyUWXJc/pub?start=false&loop=false&delayms=3000#slide=id.p4">Publicitate</a>
<a href="https://deschide.md/team/index.html">Echipa Deschide.md</a>
</div>
<div class="search"><gcse:searchbox-only resultsUrl="/ro/stiri/externe/83715/Cresc-tensiunile--Rusia-l-a-arestat-pe-consulul-ucrainean-de-la-Sankt-Petersburg.htm?tpl=14"></gcse:search></div>
<ul class="nav navbar-nav">
<li class=""><a href="https://deschide.md/ro/stiri/politic/">politic </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/social/">social </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/economic/">economic </a></li>
<li class="active"><a href="https://deschide.md/ro/stiri/externe/">externe <span class="sr-only">(current)</span></a></li>
<li class=""><a href="https://deschide.md/ro/stiri/editorial/">editorial </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/investigatii/">investigații </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/cultura/">cultura </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/sport/">sport </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/opinii/">opinii </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/special/">special </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/video/">video </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/interviu/">interviu </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/alegeri/">Alegeri </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/23/">TRANSNISTRIA </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/romania_2019/">romania2019.eu </a></li>
</ul>
<div class="lang-block">
<ul class="lang">
<li class=""><a href="https://deschide.md/en/news/international/">English</a></li>
<li class="current"><a href="https://deschide.md/ro/stiri/externe/">Română</a></li>
<li class=""><a href="https://deschide.md/ru/russian_news/externe_ru/">Русский</a></li>
</ul>
</div>
</div>
</div>
</nav>
<nav class="main-menu clearfix">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a href="https://deschide.md" id="site-logo" style="height: 55px"></a>
<a href="https://deschide.md" id="site-logo" style="height: 55px"></a>
<ul class="navigations">
<li class="politic" data-menu="politic"><a href="/ro/stiri/politic/" title=" politic">politic</a>
</li>
<li class="social" data-menu="social"><a href="/ro/stiri/social/" title=" social">social</a>
</li>
<li class="economic" data-menu="economic"><a href="/ro/stiri/economic/" title=" economic">economic</a>
</li>
<li class=" active current-page" class="externe" data-menu="externe"><a href="/ro/stiri/externe/" title=" externe">externe</a>
</li>
<li class="editorial" data-menu="editorial"><a href="/ro/stiri/editorial/" title=" editorial">editorial</a>
</li>
<li class="investigații" data-menu="investigații"><a href="/ro/stiri/investigatii/" title=" investigații">investigații</a>
</li>
<li class="cultura" data-menu="cultura"><a href="/ro/stiri/cultura/" title=" cultura">cultura</a>
</li>
<li class="sport" data-menu="sport"><a href="/ro/stiri/sport/" title=" sport">sport</a>
</li>
<li class="opinii" data-menu="opinii"><a href="/ro/stiri/opinii/" title=" opinii">opinii</a>
</li>
<li class="special" data-menu="special"><a href="/ro/stiri/special/" title=" special">special</a>
</li>
<li class="interviu" data-menu="interviu"><a href="/ro/stiri/interviu/" title=" interviu">interviu</a></li>
<li class="interviu" data-menu="interviu"><a href="/ro/stiri/23/" title=" transnistrie">transnistria</a></li>
<li class="interviu" data-menu="interviu"><a href="/ro/stiri/alegeri" title="alegeri">alegeri</a></li>
</ul>
</div>
</div>
</div>
<div class="foot_100"></div>
<div class="menu-overlay politic" data-type="politic">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/83726/S-Litvinenco-Carburanții-s-au-scumpit-din-nou-iar-socialiștii-aplaudă-și-dau-vine-pe-președinte.htm" title="S. Litvinenco: Carburanții s-au scumpit din nou, iar socialiștii aplaudă și dau vine pe președinte ">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000114838.jpg">
<div class="info">S. Litvinenco: Carburanții s-au scumpit...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/83724/Maia-Sandu-a-expediat-Parlamentului-o-inițiativă-legislativă-care-va-permite-reducerea-tarifelor-la-gazele-naturale.htm" title="Maia Sandu a expediat Parlamentului o inițiativă legislativă care va permite reducerea tarifelor la gazele naturale">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000114836.jpg">
<div class="info">Maia Sandu a expediat Parlamentului o...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/83693/Ion-Tăbîrță-Igor-Dodon-se-comportă-ca-Vlad-Plahotniuc-când-a-pierdut-puterea.htm" title="Ion Tăbîrță: Igor Dodon se comportă ca Vlad Plahotniuc când a pierdut puterea">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000114811.jpg">
<div class="info">Ion Tăbîrță: Igor Dodon se comportă ca...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/83672/Ex-judecător-al-CCM-Indiferent-de-criticile-aduse-Curții-avizul-acesteia-trebuie-cu-strictețe-respectat.htm" title="Ex-judecător al CCM: Indiferent de criticile aduse Curții, avizul acesteia trebuie cu strictețe respectat">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000114787.jpg">
<div class="info">Ex-judecător al CCM: Indiferent de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/83666/Maia-Sandu-în-discuții-cu-reprezentanții-sectorului-agroalimentar-Am-subliniat-sprijinul-meu-pentru-agricultori.htm" title="Maia Sandu, în discuții cu reprezentanții sectorului agroalimentar: Am subliniat sprijinul meu pentru agricultori ">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000114781.jpg">
<div class="info">Maia Sandu, în discuții cu reprezentanții...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/83667/Guvernul-ar-urma-să-asigure-evidenţa-tratatelor-internaţionale.htm" title="Guvernul ar urma să asigure evidenţa tratatelor internaţionale">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000114782.jpg">
<div class="info">Guvernul ar urma să asigure evidenţa...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/83659/Președinția-despre-atacurile-lui-Dodon-la-adresa-CCM-Îi-recomandăm-să-învețe-că-legea-trebuie-respectată.htm" title="Președinția, despre atacurile lui Dodon la adresa CCM: Îi recomandăm să învețe că legea trebuie respectată">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000114775.jpg">
<div class="info">Președinția, despre atacurile lui Dodon la...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay social" data-type="social">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/social/83734/FOTO-VIDEO--Lotul-de-132-de-mii-de-doze-de-vaccin-donat-de-România-a-ajuns-în-RMoldova.htm" title="FOTO. VIDEO // Lotul de 132 de mii de doze de vaccin donat de România a ajuns în R.Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000114846.png">
<div class="info">FOTO. VIDEO // Lotul de 132 de mii de doze...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/83731/NEWS-ALERT--Alte-27-de-persoane-au-pierdut-lupta-cu-Covid-19-în-R-Moldova.htm" title="NEWS ALERT // Alte 27 de persoane au pierdut lupta cu Covid-19 în R. Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000114843.jpg">
<div class="info">NEWS ALERT // Alte 27 de persoane au...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/83730/FLASH--628-cazuri-de-COVID-19-înregistrate-în-ultimele-24-ore-în-R-Moldova.htm" title="FLASH // +628 cazuri de COVID-19, înregistrate în ultimele 24 ore în R. Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000114842.jpg">
<div class="info">FLASH // +628 cazuri de COVID-19,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/83728/Florin-Cîțu-despre-lotul-de-132-de-mii-de-doze-de-vaccinuri-donat-R-Moldova-Împreună-învingem-pandemia.htm" title="Florin Cîțu, despre lotul de 132 de mii de doze de vaccinuri donat R. Moldova: Împreună învingem pandemia">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000114840.png">
<div class="info">Florin Cîțu, despre lotul de 132 de mii de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/83721/Covid-19-a-mai-ucis-un-lucrător-medical-în-R-Moldova.htm" title="Covid-19 a mai ucis un lucrător medical în R. Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000114833.png">
<div class="info">Covid-19 a mai ucis un lucrător medical în...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/83719/Cele-mai-multe-cadre-didactice-din-grădiniţe-sunt-persoane-cu-vârsta-între-50-59-de-ani.htm" title="Cele mai multe cadre didactice din grădiniţe sunt persoane cu vârsta între 50-59 de ani">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000114831.png">
<div class="info">Cele mai multe cadre didactice din...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/83717/Cele-132-000-de-vaccinuri-anti-COVID-din-partea-României-au-pornit-de-la-București-spre-R-Moldova.htm" title="Cele 132 000 de vaccinuri anti-COVID din partea României au pornit de la București spre R. Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000114829.png">
<div class="info">Cele 132 000 de vaccinuri anti-COVID din...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay economic" data-type="economic">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/83706/Platforma-DA-cere-convocarea-urgentă-a-comisiei-economie-buget-și-finanțe-pentru-audierea-ANRE-și-a-Consiliului-Concurenței.htm" title="Platforma DA cere convocarea urgentă a comisiei economie, buget și finanțe pentru audierea ANRE și a Consiliului Concurenței">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000114818.jpg">
<div class="info">Platforma DA cere convocarea urgentă a...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/83656/Premier-Energy-îngrijorată-de-proiectul-PSRM-care-prevede-compensarea-cheltuielilor-pentru-lumină.htm" title="Premier Energy, îngrijorată de proiectul PSRM care prevede compensarea cheltuielilor pentru lumină">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000114773.jpg">
<div class="info">Premier Energy, îngrijorată de proiectul...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/83623/Noi-condiții-de-subvenționare-a-participării-la-expoziții.htm" title="Noi condiții de subvenționare a participării la expoziții">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000114730.jpg">
<div class="info">Noi condiții de subvenționare a...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/83547/Beneficiarii-de-protecție-internațională-pot-primi-ajutor-bănesc-în-mărime-de-1307-lei.htm" title="Beneficiarii de protecție internațională pot primi ajutor bănesc în mărime de 1307 lei">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000114641.jpg">
<div class="info">Beneficiarii de protecție internațională...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/83538/Deputații-PAS-propun-măsuri-în-susținerea-HoReCa-Subvenționarea-salariilor-și-reducerea-TVA-la-5.htm" title="Deputații PAS propun măsuri în susținerea HoReCa: Subvenționarea salariilor și reducerea TVA la 5%">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000114633.jpg">
<div class="info">Deputații PAS propun măsuri în susținerea...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/83522/Schimbări-majore-la-ING-Clienții-vor-plăti-dobânda-ca-să-își-țină-banii-în-depozit-la-bancă.htm" title="Schimbări majore la ING: Clienții vor plăti dobânda ca să își țină banii în depozit la bancă">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000114608.jpg">
<div class="info">Schimbări majore la ING: Clienții vor...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/83479/Audieri--Datoria-regiunii-transnistrene-la-gaze-naturale-a-ajuns-la-68-miliarde-de-dolari-Ce-spune-președintele-„Moldovagaz”.htm" title="Audieri // Datoria regiunii transnistrene la gaze naturale a ajuns la 6,8 miliarde de dolari. Ce spune președintele „Moldovagaz”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000114550.jpg">
<div class="info">Audieri // Datoria regiunii transnistrene...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay externe" data-type="externe">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/83732/Medici-Navalnîi-poate-suferi-în-orice-moment-un-stop-cardiac.htm" title="Medici: Navalnîi poate suferi în orice moment un stop cardiac">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000114844.png">
<div class="info">Medici: Navalnîi poate suferi în orice...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/83729/Ministrul-apărării-al-Germaniei-Rusia-generează-o-amenințare-concretă-și-imediată-pentru-securitatea-Europei.htm" title="Ministrul apărării al Germaniei: Rusia generează o amenințare concretă și imediată pentru securitatea Europei">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000114841.jpg">
<div class="info">Ministrul apărării al Germaniei: Rusia...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/83727/LIVE-VIDEO--Funeraliile-prințului-Philip.htm" title="LIVE VIDEO // Funeraliile prințului Philip">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000114839.png">
<div class="info">LIVE VIDEO // Funeraliile prințului Philip</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/83725/Migranţi--Fostul-ministru-de-interne-italian-Matteo-Salvini-trimis-în-judecată.htm" title="Migranţi // Fostul ministru de interne italian Matteo Salvini, trimis în judecată">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000114837.jpg">
<div class="info">Migranţi // Fostul ministru de interne...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/83723/Cancelarul-austriac-Sebastian-Kurz-se-oferă-să-găzduiască-întâlnirea-SUA-Rusia-la-Viena.htm" title="Cancelarul austriac Sebastian Kurz se oferă să găzduiască întâlnirea SUA-Rusia la Viena">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000114835.jpg">
<div class="info">Cancelarul austriac Sebastian Kurz se...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/83722/Funeraliile-prinţului-Philip---Minut-de-reculegere-la-nivel-naţional-înaintea-înmormântării-Procesiunea-şi-ceremonia-transmise-pe-YouTube.htm" title="Funeraliile prinţului Philip - Minut de reculegere la nivel naţional înaintea înmormântării. Procesiunea şi ceremonia, transmise pe YouTube">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000114834.png">
<div class="info">Funeraliile prinţului Philip - Minut de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/83720/STUDIU--Cercetătorii-au-descoperit-că-pandemia-are-un-efect-pozitiv-asupra-somnului.htm" title="STUDIU // Cercetătorii au descoperit că pandemia are un efect pozitiv asupra somnului">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000114832.jpg">
<div class="info">STUDIU // Cercetătorii au descoperit că...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay editorial" data-type="editorial">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/83645/Vitalie-Vovc--Săptămâna-în-care-Curtea-ne-a-zis-„Meleard”!.htm" title="Vitalie Vovc // Săptămâna în care Curtea ne-a zis: „Meleard”!">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000114759.jpg">
<div class="info">Vitalie Vovc // Săptămâna în care Curtea...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/83648/Iulian-Chifu--Iskander-M-găsită-de-azeri-în-Nagorno-Karabakh-bagă-Rusia-în-anchetă-pentru-purtătoarea-de-capabilități-nucleare.htm" title="Iulian Chifu // Iskander M găsită de azeri în Nagorno Karabakh bagă Rusia în anchetă pentru purtătoarea de capabilități nucleare">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000114762.jpg">
<div class="info">Iulian Chifu // Iskander M găsită de azeri...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/83591/Dumitru-CRUDU--Tragedia-din-Cetâreni.htm" title="Dumitru CRUDU // Tragedia din Cetâreni">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000114702.jpg">
<div class="info">Dumitru CRUDU // Tragedia din Cetâreni</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/83467/Dumitru-CRUDU--Armata-Rusă-a-invadat-deja-Ucraina.htm" title="Dumitru CRUDU // Armata Rusă a invadat deja Ucraina?">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000114530.jpg">
<div class="info">Dumitru CRUDU // Armata Rusă a invadat...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/83378/Iulian-Chifu--Reclădirea-dreptei-pro-românești-și-unioniste-la-Chișinău.htm" title="Iulian Chifu // Reclădirea dreptei pro-românești și unioniste la Chișinău">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000114416.jpg">
<div class="info">Iulian Chifu // Reclădirea dreptei...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/83317/Iulian-Chifu--Dilemele-Rusiei-Putin-are-nevoie-de-un-război-fără-a-antagoniza-mai-mult-Occidentul.htm" title="Iulian Chifu // Dilemele Rusiei: Putin are nevoie de un război, fără a antagoniza mai mult Occidentul">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000114347.jpg">
<div class="info">Iulian Chifu // Dilemele Rusiei: Putin are...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/83247/Vitalie-Vovc--Săptămâna-în-care-s-a-făcut-PACE-în-Moldova.htm" title="Vitalie Vovc // Săptămâna în care s-a făcut PACE în Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000114267.png">
<div class="info">Vitalie Vovc // Săptămâna în care s-a...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay investigații" data-type="investigații">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/80223/(EXCLUSIV)-Operațiuni-Fake-ep2--Ofițerii-IP-Botanica-mână-în-mână-cu-procurorii-și-un-judecător-fabricau-dosare-de-sute-de-mii-de-euro.htm" title="(EXCLUSIV) Operațiuni Fake ep.2 // Ofițerii IP Botanica, mână în mână cu procurorii și un judecător, fabricau dosare de sute de mii de euro">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000110839.jpg">
<div class="info">(EXCLUSIV) Operațiuni Fake ep.2 //...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/79852/(EXCLUSIV)-Operațiuni-Fake-ep1--Ofițerii-IP-Botanica-mână-în-mână-cu-procurorii-și-un-judecător-fabricau-dosare-de-sute-de-mii-de-euro.htm" title="(EXCLUSIV) Operațiuni Fake ep.1 // Ofițerii IP Botanica, mână în mână cu procurorii și un judecător, fabricau dosare de sute de mii de euro">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000110546.jpg">
<div class="info">(EXCLUSIV) Operațiuni Fake ep.1 //...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/78484/EXCLUSIV-(VIDEO)--Între-ciocan-și-nicovală-sau-cum-procurorul-Vinițchi-este-încolțit-de-PG-și-lumea-interlopă.htm" title="EXCLUSIV (VIDEO) // Între ciocan și nicovală sau cum procurorul Vinițchi este încolțit de PG și lumea interlopă">
<img class="img-responsive" src="/images/cache/758x426/crop_0_30_3264_1866/images%7Ccms-image-000108701.jpg">
<div class="info">EXCLUSIV (VIDEO) // Între ciocan și...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/76667/DOC--Cine-este-„Jora”-omul-lui-Bulgaru-care-avea-misiunea-să-destabilizeze-situația-din-RMoldova-după-prezidențiale.htm" title="DOC // Cine este „Jora”, omul lui Bulgaru, care avea misiunea să destabilizeze situația din R.Moldova după prezidențiale">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000106491.jpg">
<div class="info">DOC // Cine este „Jora”, omul lui Bulgaru,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/75069/AUDIO--Oamenii-lui-Dodon-abuz-de-putere-și-trafic-de-influență-la-nivel-înalt-Cum-Furculiță-și-Voicu-au-mușamalizat-un-dosar-penal.htm" title="AUDIO // Oamenii lui Dodon, abuz de putere și trafic de influență la nivel înalt. Cum Furculiță și Voicu au mușamalizat un dosar penal">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000104491.jpg">
<div class="info">AUDIO // Oamenii lui Dodon, abuz de putere...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/74294/Investigație-RISE--„Instrucțiuni”-pentru-favoriți.htm" title="Investigație RISE // „Instrucțiuni” pentru favoriți">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000103533.jpg">
<div class="info">Investigație RISE // „Instrucțiuni” pentru...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/73939/INVESTIGAȚIE-Dossier--Cum-implementează-Rusia-politica-„soft-power”-în-RM-și-dirijează-marșurile-anti-unioniste.htm" title="INVESTIGAȚIE Dossier // Cum implementează Rusia politica „soft power” în RM și dirijează marșurile anti-unioniste">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000103073.jpg">
<div class="info">INVESTIGAȚIE Dossier // Cum implementează...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay cultura" data-type="cultura">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/83555/MANIFEST--Teatrul-„Luceafărul”-Ne-este-îngrădit-accesul-la-cultură-și-dreptul-la-muncă-Redați-ne-dreptul-la-viață.htm" title="MANIFEST // Teatrul „Luceafărul”: Ne este îngrădit accesul la cultură și dreptul la muncă. Redați-ne dreptul la viață">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000114651.jpg">
<div class="info">MANIFEST // Teatrul „Luceafărul”: Ne este...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/83534/FOTO--Un-bust-al-domnitorului-Mihai-Viteazul-a-fost-instalat-în-satul-Cobani-Glodeni.htm" title="FOTO // Un bust al domnitorului Mihai Viteazul a fost instalat în satul Cobani, Glodeni">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000114623.jpg">
<div class="info">FOTO // Un bust al domnitorului Mihai...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/83512/ANTRIM-Cele-5-motive-pentru-care-trebuie-să-adaugi-Moldova-pe-lista-ta-de-călătorii-post-pandemie.htm" title="ANTRIM: Cele 5 motive pentru care trebuie să adaugi Moldova pe lista ta de călătorii post-pandemie">
<img class="img-responsive" src="/images/cache/758x426/crop_0_31_2037_1174/images%7Ccms-image-000114599.jpg">
<div class="info">ANTRIM: Cele 5 motive pentru care trebuie...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/83340/O-expoziție-în-memoria-victimelor-accidentului-de-la-Smolensk-a-fost-vernisată-la-Chișinău.htm" title="O expoziție în memoria victimelor accidentului de la Smolensk a fost vernisată la Chișinău">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000114369.jpg">
<div class="info">O expoziție în memoria victimelor...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/83123/O-expoziție-în-memoria-ex-primarului-de-Chișinău-Nicolae-Costin-deschisă-la-Biblioteca-Națională.htm" title="O expoziție în memoria ex-primarului de Chișinău Nicolae Costin, deschisă la Biblioteca Națională">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000114123.JPG">
<div class="info">O expoziție în memoria ex-primarului de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/83121/7-aprilie---Ion-Aldea-Teodorovici-ar-fi-împlinit-astăzi-67-de-ani.htm" title="7 aprilie - Ion Aldea-Teodorovici ar fi împlinit astăzi 67 de ani">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000114116.jpg">
<div class="info">7 aprilie - Ion Aldea-Teodorovici ar fi...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/83096/DOC--În-municipiul-Edineț-va-fi-instalat-un-bust-din-bronz-al-regelui-Decebal.htm" title="DOC // În municipiul Edineț va fi instalat un bust din bronz al regelui Decebal">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000114079.jpg">
<div class="info">DOC // În municipiul Edineț va fi instalat...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay sport" data-type="sport">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/82991/Daniel-Lungu-a-cucerit-aurul-la-Campionatul-European-de-haltere.htm" title="Daniel Lungu a cucerit aurul la Campionatul European de haltere">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000113941.png">
<div class="info">Daniel Lungu a cucerit aurul la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/82482/Naționala-R-Moldova-a-debutat-cu-o-remiză-în-preliminariile-Campionatului-Mondial-din-2022.htm" title="Naționala R. Moldova a debutat cu o remiză în preliminariile Campionatului Mondial din 2022">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000113366.jpg">
<div class="info">Naționala R. Moldova a debutat cu o remiză...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/81922/Federația-Moldovenească-de-Fotbal-a-suspendat-toate-competițiile-sportive.htm" title="Federația Moldovenească de Fotbal a suspendat toate competițiile sportive">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000112791.jpg">
<div class="info">Federația Moldovenească de Fotbal a...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/81399/Cine-este-moldoveanul-care-vrea-să-cumpere-clubul-de-fotbal-AC-Milan.htm" title="Cine este moldoveanul care vrea să cumpere clubul de fotbal AC Milan">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000112173.jpg">
<div class="info">Cine este moldoveanul care vrea să cumpere...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/81070/Antrenorul-român-Ștefan-Stoica-a-preluat-naționala-de-tineret.htm" title="Antrenorul român Ștefan Stoica a preluat naționala de tineret">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000111764.jpg">
<div class="info">Antrenorul român Ștefan Stoica a preluat...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/80912/Radu-Albot-accede-în-semifinalele-turneului-ATP-din-Singapore.htm" title="Radu Albot accede în semifinalele turneului ATP din Singapore">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000111574.jpg">
<div class="info">Radu Albot accede în semifinalele...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/80907/O-fotbalistă-din-RMoldova-a-fost-desemnată-cel-mai-bun-portar-al-campionatului-României-la-fotbal-feminin.htm" title="O fotbalistă din R.Moldova a fost desemnată cel mai bun portar al campionatului României la fotbal feminin">
<img class="img-responsive" src="/images/cache/758x426/crop_0_0_1200_673/images%7Ccms-image-000111569.jpg">
<div class="info">O fotbalistă din R.Moldova a fost...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay opinii" data-type="opinii">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/83646/Nicolae-Negru--Dodon-de-la-„kuliok”-la-banditism-politic.htm" title="Nicolae Negru // Dodon, de la „kuliok” la banditism politic">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000114760.jpg">
<div class="info">Nicolae Negru // Dodon, de la „kuliok” la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/83558/Curtea-Constituțională-șansa-RMoldova-de-schimbare-a-clasei-politice.htm" title="Curtea Constituțională, șansa R.Moldova de schimbare a clasei politice">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000114657.png">
<div class="info">Curtea Constituțională, șansa R.Moldova de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/83381/Nicolae-Negru--Putin-și-Cehov.htm" title="Nicolae Negru // Putin și Cehov">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000114420.jpg">
<div class="info">Nicolae Negru // Putin și Cehov</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/83253/Nicolae-Negru--Lipsa-partidelor-unioniste-în-Parlament-creează-un-dezechilibru-primejdios-pentru-suveranitatea-și-independența-RMoldova.htm" title="Nicolae Negru // Lipsa partidelor unioniste în Parlament creează un dezechilibru primejdios pentru suveranitatea și independența R.Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000114273.jpg">
<div class="info">Nicolae Negru // Lipsa partidelor...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/83126/Igor-Munteanu-despre-intenția-lui-Dodon-de-a-scoate-miliarde-din-BNM-Nu-vom-permite-„piromanilor”-să-se-joace-cu-focul.htm" title="Igor Munteanu, despre intenția lui Dodon de a scoate miliarde din BNM: Nu vom permite „piromanilor” să se joace cu focul">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000114126.jpg">
<div class="info">Igor Munteanu, despre intenția lui Dodon...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/82997/Nicolae-Negru--Fața-adevărată-a-Maiei-Sandu.htm" title="Nicolae Negru // Fața adevărată a Maiei Sandu">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000080121.jpg">
<div class="info">Nicolae Negru // Fața adevărată a Maiei Sandu</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/82885/Nicolae-Negru--Fake-după-fake.htm" title="Nicolae Negru // Fake după fake">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000113817.jpg">
<div class="info">Nicolae Negru // Fake după fake</div>
</a>
</div>
</div>
</div>
</div>
</div>
</nav>

</div>
</header>
<section id="main-section">
<div class="container wrapper wrapperThreeColumns">
<div class="row">
<div class="col-lg-9 content box">
<div class="row">
<div class="theiaStickySidebar">
<article>
<div class="article-content">
<div class="article-head">
<h1 class="article-title">
Cresc tensiunile // Rusia l-a arestat pe consulul ucrainean de la Sankt Petersburg
</h1>
<div class="article-captions">
<span class="article-author"><i class="fa fa-user" aria-hidden="true"></i> Author: Deschide Știrea </span>
<div class="article-data">
<span><i class="fa fa-calendar" aria-hidden="true"></i> 13:52 </span>
</div>
</div>
</div>
<div class="divider"></div>

<div class="article-image">
<figure>
<img src="/images/cache/758x426/crop/images%7Ccms-image-000114827.jpg" alt="" class="img-responsive">
</figure>
<span class="image-caption"></span></br>
<span class="photographer">Foto: </span>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7537724756068498" data-ad-slot="1194664163"></ins>
<script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
							</script>



<div class="divider"></div>
<div class="addthis_native_toolbox"></div>
<div class="divider"></div>
<div class="article-text">
<div class="article-add">
</div>
<p><strong>Serviciul Federal de Securitate (FSB) a declarat sâmbătă că Alexander Sosonyuk, consulul Ucrainei la Sankt Petersburg, a fost luat în custodie în timpul unei întâlniri cu un rus de la care ar fi primit „informaţii cu caracter clasificat din bazele de date ale forţelor de ordine şi ale FSB”.</strong></p>
<p>Comunicatul FSB, raportat de agenţiile de presă ruseşti, nu a oferit detalii suplimentare.</p>
<p>Arestarea are loc din cauza escaladării tensiunilor dintre Rusia şi Ucraina, pe fondul unei acumulări militare ruse de-a lungul graniţei cu Ucraina.</p>
<p><strong>Rusia a impus seara trecută şi sancţiuni mai multor oficiali din SUA.</strong></p>
<p>Administraţia Vladimir Putin a anunţat, vineri seară, sancţionarea a şase oficiali de rang înalt şi a doi foşti oficali din Statele Unite, după ce a dispus expulzarea a zece diplomaţi americani ca reacţie la o decizie similară a Washingtonului.</p>
<p>Ministerul rus de Externe a anunţat că şase membri ai Administraţiei Joseph Biden, un membru al fostei Administraţii Donald Trump şi un fost director al Agenţiei Centrale pentru Informaţii (CIA) au primit interdicţii de intrare pe teritoriul Rusiei.</p>
<p><strong>„Ca reacţie la sancţiunile împotriva oficialilor ruşi impuse de Administraţia SUA pe 2 martie, următorii actuali şi foşti oficiali americani de rang înalt şi personalităţi implicate în continuarea politicilor antiruse au interdicţie de intrare pe teritoriul Rusiei:<br />1. Merrick Brian Garland, procurorul general al Statelor Unite;<br />2. Michael D. Carvajal, directorul Biroului Federal al Penitenciarelor;<br />3. Alejandro Nicholas Mayorkas, secretarul american pentru Securitate Internă;<br />4. Susan Elizabeth Rice, directorul Consiliului SUA pentru Politici Interne, fost reprezentant permanent al SUA la ONU şi fost consilier prezidenţial pentru Securitate Naţională;<br />5. Christopher Asher Wray, directorul Biroului Federal de Investigaţii (FBI);<br />6. Avril Danica Haines, directorul Comunităţii serviciilor americane de informaţii"</strong>, anunţă Ministerul rus de Externe, într-un comunicat postat pe site-ul instituţiei.</p>
<p>În plus, Moscova a impus interdicţii de călătorie pentru John Robert Bolton, care a fost consilierul pentru Securitate Naţională al fostului preşedinte Donald Trump, şi pentru Robert James Woolsey, care a fost director al Agenţiei Centrale de Informaţii (CIA) în perioada 1993-1995, în timpul Administraţiei Bill Clinton.</p>
<p>Rusia a precizat că aceste măsuri au fost luate ca reacţie la sancţiunile impuse de SUA pe 2 martie. Statele Unite au sancţionat pe 2 martie şapte oficiali ruşi implicaţi în atacul neurotoxic care l-a vizat pe Aleksei Navalnîi sau care au contribuit la condamnarea disidentului rus.</p>
<p>Sursa: <a href="https://www.mediafax.ro/externe/cresc-tensiunile-rusia-l-a-arestat-pe-consulul-ucrainean-de-la-sankt-petersburg-20045350?fbclid=IwAR3acWaFspyrNMMIKQFtAcbELb7H3frtpWAwXgT9rsSdRsyD8Ov4vGaFms0" target="_blank">Mediafax</a></p>
<script type="text/javascript">
            <!--
            var stats_getHTTPObject_83715_ro = function () {
                var xhr = false;
                if (window.XMLHttpRequest) {
                    xhr = new XMLHttpRequest();
                } else if (window.ActiveXObject) {
                    try {
                        xhr = new ActiveXObject("Msxml2.XMLHTTP");
                    } catch(e) {
                        try {
                            xhr = new ActiveXObject("Microsoft.XMLHTTP");
                        } catch(e) {
                            xhr = false;
                        }
                    }
                }
                return xhr;
            };

            var stats_submit_83715_ro = function () {
                if (undefined !== window.statistics_request_sent__83715_ro) {
                    return;
                }
                window.statistics_request_sent__83715_ro = true;

                var stats_request = stats_getHTTPObject_83715_ro();
                stats_request.onreadystatechange = function() {};

                var read_date = new Date();
                var read_path = "_statistics/reader/1/";
                var request_randomizer = "" + read_date.getTime() + Math.random();
                var stats_url = "https://deschide.md/" + read_path + "946705/";
                try {
                    stats_request.open("GET", stats_url + "?randomizer=" + request_randomizer, true);
                    stats_request.send(null);
                    /* not everybody has jquery installed
                    $.ajax({
                        url: stats_url,
                        data: {randomizer: request_randomizer},
                        success: function() {}
                    });
                    */
                } catch (e) {}
            };
            stats_submit_83715_ro();
            -->
            </script>
<div class="divider"></div>
</div>


<div class="divider"></div>

<ul class="tags-related">
</ul>





</div>

<div id="adoceanprotvmdugimovluba"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Descktop2020.intext */
ado.slave('adoceanprotvmdugimovluba', {myMaster: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7' });
</script>



<div class="alert alert-danger" style="text-align: center; font-size: 16px; margin-top: 20px; line-height: 1.5">Sprijină echipa Deschide.MD cu o donație pe contul nostru de Patreon. Suntem recunoscători pentru ajutor și sustinerea pe care ne-o acordați. <a href="https://www.patreon.com/DeschideMD"><img src="https://deschide.md/themes/publication_1/theme_1/img/patreon.jpg" alt=""></a>
</div>
<div class="alert alert-warning" style="padding:10px;text-align: center; font-size: 12px; margin-top: 20px;margin-right: 8px;">
<a href="#" class="close" data-dismiss="alert" aria-label="close">&times;</a>
Aboneaza-te la fluxul de stiri Deschide.MD pe telefonul tau mobil <a href="https://t.me/deschide"><img src="https://deschide.md/themes/publication_1/theme_1/img/telegram.jpg" alt=""></a>
</div >

<div id="errors-reporting" style="background-color:#FFFFFF;border:1px solid #979797;padding: 7px 34px;color:#000000;position:fixed;bottom:0;text-align:center;z-index: 99999; font-size: 20px;">
Ai depistat o eroare în text? <span style="color:#FFFFFF;background-color:#3399FF">&nbsp;Selecteaz-o&nbsp;</span> și apasă combinația de taste <a title="CTRL" href="#" class="btn btn-danger">CTRL</a> + <a title="ENTER" href="#" class="btn btn-danger">ENTER</a>
</div>

<div class="alert alert-danger" role="alert" style="padding:10px;text-align: center; font-size: 16px; margin-top: 20px;margin-right: 8px;">Acest articol este proprietatea Deschide.md și este protejat de legea drepturilor de autor. Orice preluare a conținutului se poate face <b>DOAR</b> cu citarea sursei și cu <b>LINK ACTIV</b> către pagina acestui articol. </div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7537724756068498" data-ad-slot="1194664163"></ins>
<script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
							</script>


<div class="comment-box" style="background-color: white;">
<div id="disqus_thread"></div>
<script type="text/javascript">
									/* * * CONFIGURATION VARIABLES: THIS CODE IS ONLY AN EXAMPLE * * */
                                    var disqus_shortname = 'deschidemd'; // Required - Replace example with your forum shortname
                                    var disqus_identifier = 'new-83715'; // a unique identifier for each page where Disqus is present
                                    var disqus_title = 'Cresc tensiunile // Rusia l-a arestat pe consulul ucrainean de la Sankt Petersburg'; // a unique title for each page where Disqus is present
                                    var disqus_url = 'https://deschide.md/ro/stiri/externe/83715/Cresc-tensiunile--Rusia-l-a-arestat-pe-consulul-ucrainean-de-la-Sankt-Petersburg.htm'; // a unique URL for each page where Disqus is present
									/* * * DON'T EDIT BELOW THIS LINE * * */
                                    (function() {
                                        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                                        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                                        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                                    })();
								</script>
</div>

</article>
</div>
</div>
</div>
<div class="col-xs-12 col-md-3 latest-news rightSidebar">
<div class="row">
<div class="right-sidebar-add">

<div id="adoceanprotvmdxfrflisprf"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Descktop2020.300x400 */
ado.slave('adoceanprotvmdxfrflisprf', {myMaster: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7' });
</script>

</div>
<div class="sidebar_block">
<div class="box-header"><h3>ultimele știri</h3></div>
<div class="latest-news-block clearfix">
<a href="https://deschide.md/ro/stiri/social/83734/FOTO-VIDEO--Lotul-de-132-de-mii-de-doze-de-vaccin-donat-de-România-a-ajuns-în-RMoldova.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000114846.png" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
FOTO. VIDEO // Lotul de 132 de mii de doze de vaccin donat de România a ajuns în R.Moldova
</div>
<div class="latest-date">
<span> 19:35</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/83732/Medici-Navalnîi-poate-suferi-în-orice-moment-un-stop-cardiac.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000114844.png" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Medici: Navalnîi poate suferi în orice moment un stop cardiac
</div>
<div class="latest-date">
<span> 19:14</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/83731/NEWS-ALERT--Alte-27-de-persoane-au-pierdut-lupta-cu-Covid-19-în-R-Moldova.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md/themes/publication_1/theme_1/img/na.png" class="img-responsive" alt="">
</div>
<div class="latest-details">
<div class="item-title">
NEWS ALERT // Alte 27 de persoane au pierdut lupta cu Covid-19 în R. Moldova
</div>
<div class="latest-date">
<span> 18:41</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/83729/Ministrul-apărării-al-Germaniei-Rusia-generează-o-amenințare-concretă-și-imediată-pentru-securitatea-Europei.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000114841.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Ministrul apărării al Germaniei: Rusia generează o amenințare concretă și imediată pentru securitatea Europei
</div>
<div class="latest-date">
<span> 18:38</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/83730/FLASH--628-cazuri-de-COVID-19-înregistrate-în-ultimele-24-ore-în-R-Moldova.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md/themes/publication_1/theme_1/img/fl.png" class="img-responsive" alt="">
</div>
<div class="latest-details">
<div class="item-title">
FLASH // +628 cazuri de COVID-19, înregistrate în ultimele 24 ore în R. Moldova
</div>
<div class="latest-date">
<span> 18:37</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/83728/Florin-Cîțu-despre-lotul-de-132-de-mii-de-doze-de-vaccinuri-donat-R-Moldova-Împreună-învingem-pandemia.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000114840.png" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Florin Cîțu, despre lotul de 132 de mii de doze de vaccinuri donat R. Moldova: Împreună învingem pandemia
</div>
<div class="latest-date">
<span> 18:09</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/83727/LIVE-VIDEO--Funeraliile-prințului-Philip.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000114839.png" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
LIVE VIDEO // Funeraliile prințului Philip
</div>
<div class="latest-date">
<span> 17:47</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/83726/S-Litvinenco-Carburanții-s-au-scumpit-din-nou-iar-socialiștii-aplaudă-și-dau-vine-pe-președinte.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000114838.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
S. Litvinenco: Carburanții s-au scumpit din nou, iar socialiștii aplaudă și dau vine pe președinte
</div>
<div class="latest-date">
<span> 17:40</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/83725/Migranţi--Fostul-ministru-de-interne-italian-Matteo-Salvini-trimis-în-judecată.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000114837.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Migranţi // Fostul ministru de interne italian Matteo Salvini, trimis în judecată
</div>
<div class="latest-date">
<span> 17:23</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/83724/Maia-Sandu-a-expediat-Parlamentului-o-inițiativă-legislativă-care-va-permite-reducerea-tarifelor-la-gazele-naturale.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000114836.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Maia Sandu a expediat Parlamentului o inițiativă legislativă care va permite reducerea tarifelor la gazele naturale
</div>
<div class="latest-date">
<span> 17:01</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/83723/Cancelarul-austriac-Sebastian-Kurz-se-oferă-să-găzduiască-întâlnirea-SUA-Rusia-la-Viena.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000114835.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Cancelarul austriac Sebastian Kurz se oferă să găzduiască întâlnirea SUA-Rusia la Viena
</div>
<div class="latest-date">
<span> 16:37</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/83722/Funeraliile-prinţului-Philip---Minut-de-reculegere-la-nivel-naţional-înaintea-înmormântării-Procesiunea-şi-ceremonia-transmise-pe-YouTube.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000114834.png" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Funeraliile prinţului Philip - Minut de reculegere la nivel naţional înaintea înmormântării. Procesiunea şi ceremonia, transmise pe YouTube
</div>
<div class="latest-date">
<span> 16:17</span>
</div>
</div>
</div>
</a>
</div>
<div class="all-news">
<a href="/ro/stiri/externe/83715/Cresc-tensiunile--Rusia-l-a-arestat-pe-consulul-ucrainean-de-la-Sankt-Petersburg.htm?tpl=6">Mai multe știri</a>
</div>
</div>
<div class="sidebar_block">
<div class="box-header"><h3>editorial</h3></div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/83645/Vitalie-Vovc--Săptămâna-în-care-Curtea-ne-a-zis-„Meleard”!.htm" class="editorial-title">Vitalie Vovc // Săptămâna în care Curtea ne-a zis: „Meleard”!</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/83648/Iulian-Chifu--Iskander-M-găsită-de-azeri-în-Nagorno-Karabakh-bagă-Rusia-în-anchetă-pentru-purtătoarea-de-capabilități-nucleare.htm" class="editorial-title">Iulian Chifu // Iskander M găsită de azeri în Nagorno Karabakh bagă Rusia în anchetă pentru purtătoarea de capabilități nucleare</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/83591/Dumitru-CRUDU--Tragedia-din-Cetâreni.htm" class="editorial-title">Dumitru CRUDU // Tragedia din Cetâreni</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/83467/Dumitru-CRUDU--Armata-Rusă-a-invadat-deja-Ucraina.htm" class="editorial-title">Dumitru CRUDU // Armata Rusă a invadat deja Ucraina?</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/83378/Iulian-Chifu--Reclădirea-dreptei-pro-românești-și-unioniste-la-Chișinău.htm" class="editorial-title">Iulian Chifu // Reclădirea dreptei pro-românești și unioniste la Chișinău</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/83317/Iulian-Chifu--Dilemele-Rusiei-Putin-are-nevoie-de-un-război-fără-a-antagoniza-mai-mult-Occidentul.htm" class="editorial-title">Iulian Chifu // Dilemele Rusiei: Putin are nevoie de un război, fără a antagoniza mai mult Occidentul</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/83247/Vitalie-Vovc--Săptămâna-în-care-s-a-făcut-PACE-în-Moldova.htm" class="editorial-title">Vitalie Vovc // Săptămâna în care s-a făcut PACE în Moldova</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/83208/Dumitru-CRUDU--Cine-a-furat-revoluția-din-7-aprilie-2009.htm" class="editorial-title">Dumitru CRUDU // Cine a furat revoluția din 7 aprilie 2009?</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/83075/Dumitru-CRUDU--Pe-judecătorul-Ceauș-l-a-răpit-KGB-ul-din-Tiraspol.htm" class="editorial-title">Dumitru CRUDU // Pe judecătorul Ceauș l-a răpit KGB-ul din Tiraspol</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/82996/Iulian-Chifu--Tunul-de-un-miliard-al-lui-Dodon-împrumutul-de-la-Banca-Națională-a-banilor-pentru-buget.htm" class="editorial-title">Iulian Chifu // Tunul de un miliard al lui Dodon: împrumutul de la Banca Națională a banilor pentru buget</a>
</div>
</div>
<div class="right-sidebar-add">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7537724756068498" data-ad-slot="3252676856" data-ad-format="auto"></ins>
<script>
            (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
</div>
</div>
</div>
</div>
</article>
</div>
</section>
<div class="divider"></div>
<a id="back-to-top" href="#" class="btn btn-primary btn-lg back-to-top" role="button" title="Click to return on the top page" data-toggle="tooltip" data-placement="left"><span class="glyphicon glyphicon-chevron-up"></span></a>
<footer>
<div class="footer-line1">
<div class="container">
<a target="_blank" href="https://www.facebook.com/DeschideStirea/" class="share-icon fb"></a>
<a target="_blank" href="https://twitter.com/DeschideMD" class="share-icon tw"></a>
<a target="_blank" href="https://telegram.me/deschide" class="share-icon tl"></a>
<a target="_blank" href="https://www.youtube.com/channel/UCA-r1a0N9nFTNw2XlCTdt4Q" class="share-icon yt"></a>
<a target="_blank" href="https://plus.google.com/u/1/112014812238620169078" class="share-icon gp"></a>
<a href="https://deschide.md/ro/feed/" class="share-icon rss"></a>

</div>
</div>
<div class="footer-line2">
<div class="container">
<div class="row">
<div class="row">


</div-->
<div class="col-xs-12 col-md-3 adress">
<p>Str. Alexandr Pușkin 20, ap.5<br>
Chisinau, MD-2012, Republica Moldova<br>
+373 60 103 111, contact[at]deschide.md</p>
<p>&copy; 2019 Deschide.md. Toate drepturile rezervate</p>
</div>
</div>
</div>
</div>
</div>
<div class="footer-line3">
<div class="container">
<div class="partners">
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/ccpe.png" width="102"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/rnews.png" width="90"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/unirea.png" width="71"></a>
<a href="#" style="margin-top: -10px;"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/tr.png" width="137"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/ce.png" width="125"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/cl.png" width="144"></a>
<a href="http://www.lyberti.com"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/lu.png" width="100"></a>
</div>
</div>
</div>
</footer>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>

<script src="https://deschide.md/themes/publication_1/theme_1/js/bootstrap.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/general.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/modernizr-custom.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/theia-sticky-sidebar.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/jquery.mousewheel.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/lightgallery.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/mistake/mistakes.js"></script>
<script type="text/javascript">
	  $(document).ready(function() { $("#lightgallery").lightGallery(); });
	  $('#relative-caption').lightGallery({ subHtmlSelectorRelative: true });
	

	function randImg(){
            let images = ['https://deschide.md/themes/publication_1/theme_1/img/banere/ru.jpg']
            let size = images.length
            let x = Math.floor(size * Math.random())
            
            document.getElementById('headerAdd').src = images[x]
        }
        
        window.onload = randImg()



	</script>
<script type="text/javascript">
	  $(".article-content").lightGallery({
	    selector: '.photoViewer'
	  });

	</script>
<script>
		$(document).ready(function() {
			$('.leftSidebar, .content, .rightSidebar')
				.theiaStickySidebar({
					additionalMarginTop: 60
				});
		});
	</script>
<script>
		$(document).ready(function(){
    
			var clickEvent = false;
			$('#myCarousel').carousel({
				interval:   4000	
			}).on('click', '.list-group li', function() {
					clickEvent = true;
					$('.list-group li').removeClass('active');
					$(this).addClass('active');		
			}).on('slid.bs.carousel', function(e) {
				if(!clickEvent) {
					var count = $('.list-group').children().length -1;
					var current = $('.list-group li.active');
					current.removeClass('active').next().addClass('active');
					var id = parseInt(current.data('slide-to'));
					if(count == id) {
						$('.list-group li').first().addClass('active');	
					}
				}
				clickEvent = false;
			});
		})

		$(window).load(function() {
		    var boxheight = $('#myCarousel .carousel-inner').innerHeight();
		    var itemlength = $('#myCarousel .item').length;
		    var triggerheight = Math.round(boxheight/itemlength+1);
			$('#myCarousel .list-group-item').outerHeight(triggerheight);
		});
	</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57b56d6e8ecdf72c"></script>

<script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
<script src="https://cdn.embed.ly/jquery.embedly-3.1.1.min.js"></script>
<script>
        (function(w, d){
            var id='embedly-platform', n = 'script';
            if (!d.getElementById(id)){
                w.embedly = w.embedly || function() {(w.embedly.q = w.embedly.q || []).push(arguments);};
                var e = d.createElement(n); e.id = id; e.async=1;
                e.src = ('https:' === document.location.protocol ? 'https' : 'http') + '://cdn.embedly.com/widgets/platform.js';
                var s = d.getElementsByTagName(n)[0];
                s.parentNode.insertBefore(e, s);
            }
        })(window, document);
    </script>


<div id="adoceanprotvmdrhpsbtfjgz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Descktop2020.rich */
ado.slave('adoceanprotvmdrhpsbtfjgz', {myMaster: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7' });
</script>

<script type="text/javascript">

        embedly('card', {selector: 'a.smallbox', types: ['article', 'image']});

    </script>
<script type="text/javascript">
        $(document).ready(function(){
            $(window).scroll(function () {
                if ($(this).scrollTop() > 50) {
                    $('#back-to-top').fadeIn();
                } else {
                    $('#back-to-top').fadeOut();
                }
            });
            // scroll body to 0px on click
            $('#back-to-top').click(function () {
                $('#back-to-top').tooltip('hide');
                $('body,html').animate({
                    scrollTop: 0
                }, 800);
                return false;
            });

            $('#back-to-top').tooltip('show');

        });
    </script>



<script>
        var _gaq=[["_setAccount","UA-45464002-1"],["_trackPageview"]];
        (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];g.async=1;
        g.src=("https:"==location.protocol?"//ssl":"//www")+".google-analytics.com/ga.js";
        s.parentNode.insertBefore(g,s)}(document,"script"));
    </script>
<script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-45464002-1', 'auto');
        /*  ga('send', 'pageview');*/
        ga('send', 'pageview', {
            'dimension1': ''
        });
        /* ga('send', 'pageview', {
         'dimension5': ''
         }); */

    </script>

<script>
    (function() {
        var cx = '009149180067044880109:ump_omzr-gi'; // Insert your own Custom Search engine ID here
        var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
        gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
    })();
</script>

<script data-ad-client="ca-pub-7537724756068498" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '367676820233510',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


</body>
</html>
