<!DOCTYPE html>

<html lang="ro">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="format-detection" content="telephone=no">
<title>COVID-19 // Marea Britanie a vaccinat peste 15 milioane de persoane </title>
<meta name="keywords" content=",stiri, news, moldova, romania, deschide, video, deschide.md" />
<meta property="fb:app_id" content="367676820233510" />
<meta property="og:description" content="Marea Britanie a depăşit pragul de 15 milioane de persoane vaccinate împotriva COVID-19, astfel că guvernul şi-a îndeplinit obiectivul de a vaccina cele mai vulnerabile categorii până la mijlocul lunii februarie, au anunţat duminică premierul Boris Johnson şi ministrul Sănătăţii, Matt Hancock, relatează AFP şi Reuters." />
<meta property="og:title" content="COVID-19 // Marea Britanie a vaccinat peste 15 milioane de persoane " />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://deschide.md/ro/stiri/externe/80248/COVID-19--Marea-Britanie-a-vaccinat-peste-15-milioane-de-persoane.htm">
<meta property="og:image" content="https://deschide.md/images/cms-image-000110585.jpg" />
<meta property="og:site_name" content="Deschide.MD" />
<meta property="og:image" content="https://deschide.md/images/cms-image-000110585.jpg" />
<meta property="og:image" content="http://deschide.md/themes/publication_1/theme_1/img/fb-main.jpg" />
<meta property="fb:pages" content="507699295948485" />
<script src="/cdn-cgi/apps/head/tZ-BuCQI1qA4BdHTOdKu77K_CFk.js"></script><link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/bootstrap.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/style.css?v=1">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/normalize.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/font-awesome.min.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/lightgallery.min.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/mistake/mistakes.css">

<link href="https://fonts.googleapis.com/css?family=Arimo:400,700|Merriweather:400,700,900|Roboto:300,400,500,700" rel="stylesheet">

<link type="image/x-icon" href="https://deschide.md/themes/publication_1/theme_1/img/favicon.png" rel="shortcut icon">
<style class="embedly-css">
    .hdr {
      display:none;
    }
    .brd {
      display: none;
    }
    .bd {
      background-color: transparent;
      width: 100%;
    }
    .bd .pair-bd .art-bd {
      float: right;
      margin: 0 0 5px 12px;
      width: 90px;
    }
    .card .title, .slideshow .title {
      font-size: 12px;
      font-weight: 700;
      line-height: 1.2;
    }

    .card .description {
      display: none;
    }
    .card a.action {
      display: none;
    }
    .card .emb-active {
      display: none;
    }
  </style>

<link rel="manifest" href="manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '367676820233510',
                xfbml      : true,
                version    : 'v2.8'
            });
            FB.AppEvents.logPageView();
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
  </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7537724756068498",
    enable_page_level_ads: true
  });
</script>

<script type="text/javascript" src="//protvmd.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2020 */
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
        ado.preview({enabled: true});
</script>

<script type="text/javascript">
/* (c)AdOcean 2003-2020, MASTER: protv_md.deschide.md.Descktop2020 */
ado.master({id: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7', server: 'protvmd.adocean.pl' });
</script>



</head>
<body class="article">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7537724756068498",
    enable_page_level_ads: true
  });
</script>

<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter45407580 = new Ya.Metrika({
                    id:45407580,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/45407580" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'B71K5u_263vVH1.b6XjfVnZJzSZZLecgZ1XCGIRsaLL.E7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<header class="header">
<div class="header-image">
<div class="desktop-add" style="width:1200px;margin:auto;">

</div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Descktop2020.1200x250 */
ado.slave('adoceanprotvmdkfkphlilsk', {myMaster: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7' });
</script>

</div>
</div>

<div class="add-mobil">


<div id="adoceanprotvmdljnpinjslp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Mobil2020.300x400 */
ado.slave('adoceanprotvmdljnpinjslp', {myMaster: 'RiOhrZLTz.6APuv0.eUKihyKjJQOIZBJLqg89cUCDd3.47' });
</script>



</div>
<div class="header-top">
<div class="container">
<div class="row">
<div class="col-lg-6">
<div class="row">
<div class="links">
<a href="https://docs.google.com/presentation/d/1Jw6tfB1cCa87mNzNAe8YkCa3QE7c2-yECUYtLyUWXJc/pub?start=false&loop=false&delayms=3000#slide=id.p4">Publicitate</a>
<a href="https://deschide.md/team/index.html">Echipa Deschide.md</a>
</div>
<div class="header-social clearfix">
<a target="_blank" href="https://www.facebook.com/DeschideStirea/" class="share-icon fb"></a>
<a target="_blank" href="https://twitter.com/DeschideMD" class="share-icon tw"></a>
<a target="_blank" href="https://telegram.me/deschide" class="share-icon tl"></a>
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.trails.des.deschidemd"> Descarcă aplicația Deschide.MD</a>
</div>
</div>
</div>
<div class="col-lg-6">
<div class="search"><gcse:searchbox-only resultsUrl="/ro/stiri/externe/80248/COVID-19--Marea-Britanie-a-vaccinat-peste-15-milioane-de-persoane.htm?tpl=14"></gcse:search></div>
<div class="lang-block">
<ul class="lang">
<li class=""><a href="https://deschide.md/en/news/international/">English</a></li>
<li class="current"><a href="https://deschide.md/ro/stiri/externe/">Română</a></li>
<li class=""><a href="https://deschide.md/ru/russian_news/externe_ru/">Русский</a></li>
</ul>
</div>
</div>

</div>
</div>
</div>
<div class="header-bottom">


<nav class="navbar navbar-default mobile">
<div class="container-fluid">

<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand" href="https://deschide.md"></a>
<a class="mobile-img" href="https://deschide.md/ro/stiri/?tpid=1619&amp;tpl=3">
<img src="https://deschide.md/themes/publication_1/theme_1/img/cent.jpg">
</a>
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.trails.des.deschidemd"><img class="img-responsive" src="https://deschide.md/themes/publication_1/theme_1/img/banere/play.jpg"></a>

</div>

<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<div class="links">
<a href="https://docs.google.com/presentation/d/1Jw6tfB1cCa87mNzNAe8YkCa3QE7c2-yECUYtLyUWXJc/pub?start=false&loop=false&delayms=3000#slide=id.p4">Publicitate</a>
<a href="https://deschide.md/team/index.html">Echipa Deschide.md</a>
</div>
<div class="search"><gcse:searchbox-only resultsUrl="/ro/stiri/externe/80248/COVID-19--Marea-Britanie-a-vaccinat-peste-15-milioane-de-persoane.htm?tpl=14"></gcse:search></div>
<ul class="nav navbar-nav">
<li class=""><a href="https://deschide.md/ro/stiri/politic/">politic </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/social/">social </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/economic/">economic </a></li>
<li class="active"><a href="https://deschide.md/ro/stiri/externe/">externe <span class="sr-only">(current)</span></a></li>
<li class=""><a href="https://deschide.md/ro/stiri/editorial/">editorial </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/investigatii/">investigații </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/cultura/">cultura </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/sport/">sport </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/opinii/">opinii </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/special/">special </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/video/">video </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/interviu/">interviu </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/alegeri/">Alegeri </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/23/">TRANSNISTRIA </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/romania_2019/">romania2019.eu </a></li>
</ul>
<div class="lang-block">
<ul class="lang">
<li class=""><a href="https://deschide.md/en/news/international/">English</a></li>
<li class="current"><a href="https://deschide.md/ro/stiri/externe/">Română</a></li>
<li class=""><a href="https://deschide.md/ru/russian_news/externe_ru/">Русский</a></li>
</ul>
</div>
</div>
</div>
</nav>
<nav class="main-menu clearfix">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a href="https://deschide.md" id="site-logo" style="height: 55px"></a>
<ul class="navigations">
<li class="politic" data-menu="politic"><a href="/ro/stiri/politic/" title=" politic">politic</a>
</li>
<li class="social" data-menu="social"><a href="/ro/stiri/social/" title=" social">social</a>
</li>
<li class="economic" data-menu="economic"><a href="/ro/stiri/economic/" title=" economic">economic</a>
</li>
<li class=" active current-page" class="externe" data-menu="externe"><a href="/ro/stiri/externe/" title=" externe">externe</a>
</li>
<li class="editorial" data-menu="editorial"><a href="/ro/stiri/editorial/" title=" editorial">editorial</a>
</li>
<li class="investigații" data-menu="investigații"><a href="/ro/stiri/investigatii/" title=" investigații">investigații</a>
</li>
<li class="cultura" data-menu="cultura"><a href="/ro/stiri/cultura/" title=" cultura">cultura</a>
</li>
<li class="sport" data-menu="sport"><a href="/ro/stiri/sport/" title=" sport">sport</a>
</li>
<li class="opinii" data-menu="opinii"><a href="/ro/stiri/opinii/" title=" opinii">opinii</a>
</li>
<li class="special" data-menu="special"><a href="/ro/stiri/special/" title=" special">special</a>
</li>
<li class="interviu" data-menu="interviu"><a href="/ro/stiri/interviu/" title=" interviu">interviu</a></li>
<li class="interviu" data-menu="interviu"><a href="/ro/stiri/23/" title=" transnistrie">transnistria</a></li>
<li class="interviu" data-menu="interviu"><a href="/ro/stiri/alegeri" title="alegeri">alegeri</a></li>
</ul>
</div>
</div>
</div>
<div class="foot_100"></div>
<div class="menu-overlay politic" data-type="politic">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/80215/Denis-Ulanov-RMoldova-are-nevoie-de-un-manager-anticriză-în-fruntea-guvernului.htm" title="Denis Ulanov: R.Moldova are nevoie de un manager anticriză în fruntea guvernului">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000110730.jpg">
<div class="info">Denis Ulanov: R.Moldova are nevoie de un...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/80187/Experții-interpretează-juridic-și-politic-decretul-privind-desemnarea-repetată-a-Nataliei-Gavrilița.htm" title="Experții interpretează juridic și politic decretul privind desemnarea repetată a Nataliei Gavrilița">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000110606.jpg">
<div class="info">Experții interpretează juridic și politic...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/80183/Deputații-au-viziuni-diferite-privind-depășirea-crizei-politice-din-țară.htm" title="Deputații au viziuni diferite privind depășirea crizei politice din țară">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000110675.jpg">
<div class="info">Deputații au viziuni diferite privind...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/80178/Sprijinirea-Maiei-Sandu-și-a-R-Moldova-discutată-de-premierul-României-la-Bruxelles-cu-președintele-Consiliului-European.htm" title="Sprijinirea Maiei Sandu și a R. Moldova, discutată de premierul României la Bruxelles cu președintele Consiliului European">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000110693.jpg">
<div class="info">Sprijinirea Maiei Sandu și a R. Moldova,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/80173/Maia-Sandu-a-avut-o-întrevedere-cu-premierul-interimar-Aureliu-Ciocoi-Situația-din-agricultură-pe-agenda-discuțiilor.htm" title="Maia Sandu a avut o întrevedere cu premierul interimar Aureliu Ciocoi. Situația din agricultură pe agenda discuțiilor">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000110685.jpg">
<div class="info">Maia Sandu a avut o întrevedere cu...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/80161/Audierile-parlamentare-privind-Aeroportul-Chișinău-amânate.htm" title="Audierile parlamentare privind Aeroportul Chișinău, amânate ">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000110670.jpg">
<div class="info">Audierile parlamentare privind Aeroportul...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/80156/SPPS-Deputatul-Ștefan-Gațcan-nu-mai-beneficiază-de-protecție-de-stat.htm" title="SPPS: Deputatul Ștefan Gațcan nu mai beneficiază de protecție de stat">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000110667.jpg">
<div class="info">SPPS: Deputatul Ștefan Gațcan nu mai...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay social" data-type="social">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/social/80247/NEWS-ALERT--381-cazuri-noi-de-COVID-19-și-11-decese-în-ultimele-24-de-ore.htm" title="NEWS ALERT // +381 cazuri noi de COVID-19 și 11 decese în ultimele 24 de ore">
<div class="info">NEWS ALERT // +381 cazuri noi de COVID-19...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/80242/VIDEO--Incendiu-într-un-apartament-de-la-ultimul-etaj-al-unui-bloc-locativ-din-Chișinău.htm" title="VIDEO // Incendiu într-un apartament de la ultimul etaj al unui bloc locativ din Chișinău">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000110748.jpg">
<div class="info">VIDEO // Incendiu într-un apartament de la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/80237/(UPDATE)--Săniuș-cu-sfârșit-tragic-la-Ialoveni-Un-bunel-și-nepoțelul-său-de-numai-4-anișori-s-au-înecat-într-un-iaz.htm" title="(UPDATE) // Săniuș cu sfârșit tragic, la Ialoveni. Un bunel și nepoțelul său, de numai 4 anișori, s-au înecat într-un iaz ">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000110749.jpg">
<div class="info">(UPDATE) // Săniuș cu sfârșit tragic, la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/80226/Tragedie-la-Cimișlia-Doi-copii--s-au-intoxicat-cu-gaz-în-timp-ce-făceau-baie.htm" title="Tragedie la Cimișlia. Doi copii  s-au intoxicat cu gaz în timp ce făceau baie">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000110738.jpg">
<div class="info">Tragedie la Cimișlia. Doi copii s-au...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/80224/FOTO--O-stație-de-așteptare-s-a-prăbușit-peste-trei-automobile-în-Chișinău.htm" title="FOTO // O stație de așteptare s-a prăbușit peste trei automobile în Chișinău">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000110736.jpg">
<div class="info">FOTO // O stație de așteptare s-a prăbușit...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/80221/13-februarie---zi-neagră-Două-femei-găsite-spânzurate-la-Soroca-și-Fălești.htm" title="13 februarie - zi neagră. Două femei, găsite spânzurate la Soroca și Fălești">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000110734.jpg">
<div class="info">13 februarie - zi neagră. Două femei,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/80218/FLASH--Trafic-restricționat-prin-PTF-Otaci-pentru-TIR-uri.htm" title="FLASH // Trafic restricționat prin PTF Otaci pentru TIR-uri">
<div class="info">FLASH // Trafic restricționat prin PTF...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay economic" data-type="economic">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/80197/Ministerul-Finanțelor-propune-un-nou-mecanism-de-subvenționare-a-locurilor-de-muncă.htm" title="Ministerul Finanțelor propune un nou mecanism de subvenționare a locurilor de muncă">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000110715.jpg">
<div class="info">Ministerul Finanțelor propune un nou...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/80029/BNM-propune-modificarea-Regulamentului-cu-privire-la-asistența-de-lichiditate-în-situații-de-urgență.htm" title="BNM propune modificarea Regulamentului cu privire la asistența de lichiditate în situații de urgență">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000110502.jpg">
<div class="info">BNM propune modificarea Regulamentului cu...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/80020/Autoritățile-vor-oferi-200-mln-lei-pentru-subvenționarea-locurilor-de-muncă.htm" title="Autoritățile vor oferi 200 mln. lei pentru subvenționarea locurilor de muncă">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000110491.jpg">
<div class="info">Autoritățile vor oferi 200 mln. lei pentru...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/79975/COVID-19-în-RMoldova--Peste-33-mii-de-agenți-economici-au-primit-ajutor-din-partea-statului.htm" title="COVID-19 în R.Moldova // Peste 3,3 mii de agenți economici au primit ajutor din partea statului">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000110441.jpg">
<div class="info">COVID-19 în R.Moldova // Peste 3,3 mii de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/79971/A-fost-demarată-campania-de-recepționare-a-cererilor-de-acordare-a-subvențiilor.htm" title="A fost demarată campania de recepționare a cererilor de acordare a subvențiilor">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000110433.jpg">
<div class="info">A fost demarată campania de recepționare a...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/79840/În-2020-peste-8400-de-companii-din-R-Moldova-au-intrat-în-faliment.htm" title="În 2020 peste 8.400 de companii din R. Moldova au intrat în faliment">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000110263.jpg">
<div class="info">În 2020 peste 8.400 de companii din R....</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/79804/Câte-miliarde-de-lei-au-fost-acumulate-la-buget-public-național-în-prima-luna-a-anului-2021.htm" title="Câte miliarde de lei au fost acumulate la buget public național în prima luna a anului 2021">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000110224.jpg">
<div class="info">Câte miliarde de lei au fost acumulate la...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay externe" data-type="externe">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
 <a href="https://deschide.md/ro/stiri/externe/80248/COVID-19--Marea-Britanie-a-vaccinat-peste-15-milioane-de-persoane.htm" title="COVID-19 // Marea Britanie a vaccinat peste 15 milioane de persoane ">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000110585.jpg">
<div class="info">COVID-19 // Marea Britanie a vaccinat...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/80246/O-fabrică-de-bere-veche-de-5000-de-ani-descoperită-în-Egipt.htm" title="O fabrică de bere veche de 5.000 de ani, descoperită în Egipt">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000110752.png">
<div class="info">O fabrică de bere veche de 5.000 de ani,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/80245/Bitcoin-valorează-aproape-50000-de-dolari-după-ce-Elon-Musk-a-investit-o-sumă-uriașă-în-moneda-virtuală.htm" title="Bitcoin valorează aproape 50.000 de dolari, după ce Elon Musk a investit o sumă uriașă în moneda virtuală">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000110751.jpg">
<div class="info">Bitcoin valorează aproape 50.000 de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/80244/SUA-Procuratura-din-New-York-extinde-ancheta-privind-tranzacţiile-financiare-ale-lui-Trump.htm" title="SUA: Procuratura din New York extinde ancheta privind tranzacţiile financiare ale lui Trump">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000108302.jpg">
<div class="info">SUA: Procuratura din New York extinde...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/80243/Irlandezii-își-fac-programări-stomatologice-în-Tenerife-pentru-a-evita-interdicția-de-călătorie.htm" title="Irlandezii își fac programări stomatologice în Tenerife, pentru a evita interdicția de călătorie">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000110750.jpg">
<div class="info">Irlandezii își fac programări...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/80241/Peste-100-de-răniţi-în-cutremurul-cu-magnitudinea-73-din-Japonia.htm" title="Peste 100 de răniţi în cutremurul cu magnitudinea 7,3 din Japonia">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000004695.jpg">
<div class="info">Peste 100 de răniţi în cutremurul cu...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/80240/De-ce-vor-oamenii-de-știință-să-omoare-hipopotamii-lui-Pablo-Escobar.htm" title="De ce vor oamenii de știință să omoare hipopotamii lui Pablo Escobar">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000110747.jpg">
<div class="info">De ce vor oamenii de știință să omoare...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay editorial" data-type="editorial">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/80118/Vialie-Vovc--Săptămâna-în-care-am-tânjit-după-firesc.htm" title="Vialie Vovc // Săptămâna în care am tânjit după firesc">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000110616.jpg">
<div class="info">Vialie Vovc // Săptămâna în care am tânjit...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/80117/Iulian-Chifu--Scenariile-despre-evoluția-lumii-și-ale-Americii-în-epoca-Biden.htm" title="Iulian Chifu // Scenariile despre evoluția lumii și ale Americii în epoca Biden">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000110614.jpeg">
<div class="info">Iulian Chifu // Scenariile despre evoluția...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/80077/Dumitru-CRUDU--Copiii-nimănui.htm" title="Dumitru CRUDU // Copiii nimănui">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000110565.jpg">
<div class="info">Dumitru CRUDU // Copiii nimănui</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/79953/Dumitru-CRUDU--Un-angajat-al-ambasadei-Rusiei-și-a-bătut-joc-de-vameșii-din-aeroport.htm" title="Dumitru CRUDU // Un angajat al ambasadei Rusiei și-a bătut joc de vameșii din aeroport">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000110417.jpg">
<div class="info">Dumitru CRUDU // Un angajat al ambasadei...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/79864/Iulian-Chifu--Testul-lui-Dodon-vrabia-de-pe-gard-și-fuga-după-doi-iepuri-la-votarea-Guvernului.htm" title="Iulian Chifu // Testul lui Dodon: vrabia de pe gard și fuga după doi iepuri la votarea Guvernului">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000110285.jpg">
<div class="info">Iulian Chifu // Testul lui Dodon: vrabia...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/79763/Iulian-Chifu--Acordul-Azerbaidjan-Turkmenistan-deschide-calea-Conductei-transcaspice.htm" title="Iulian Chifu // Acordul Azerbaidjan-Turkmenistan deschide calea Conductei transcaspice">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000110178.jpg">
<div class="info">Iulian Chifu // Acordul...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/79742/Vitalie-Vovc--Săptămâna-în-care-am-băut-apă.htm" title="Vitalie Vovc // Săptămâna în care am băut apă">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000110152.jpg">
<div class="info">Vitalie Vovc // Săptămâna în care am băut apă</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay investigații" data-type="investigații">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/79852/(EXCLUSIV)-Operațiuni-Fake-ep1--Ofițerii-IP-Botanica-mână-în-mână-cu-procurorii-și-un-judecător-fabricau-dosare-de-sute-de-mii-de-euro.htm" title="(EXCLUSIV) Operațiuni Fake ep.1 // Ofițerii IP Botanica, mână în mână cu procurorii și un judecător, fabricau dosare de sute de mii de euro">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000110546.jpg">
<div class="info">(EXCLUSIV) Operațiuni Fake ep.1 //...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/78484/EXCLUSIV-(VIDEO)--Între-ciocan-și-nicovală-sau-cum-procurorul-Vinițchi-este-încolțit-de-PG-și-lumea-interlopă.htm" title="EXCLUSIV (VIDEO) // Între ciocan și nicovală sau cum procurorul Vinițchi este încolțit de PG și lumea interlopă">
<img class="img-responsive" src="/images/cache/758x426/crop_0_30_3264_1866/images%7Ccms-image-000108701.jpg">
<div class="info">EXCLUSIV (VIDEO) // Între ciocan și...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/76667/DOC--Cine-este-„Jora”-omul-lui-Bulgaru-care-avea-misiunea-să-destabilizeze-situația-din-RMoldova-după-prezidențiale.htm" title="DOC // Cine este „Jora”, omul lui Bulgaru, care avea misiunea să destabilizeze situația din R.Moldova după prezidențiale">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000106491.jpg">
<div class="info">DOC // Cine este „Jora”, omul lui Bulgaru,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/75069/AUDIO--Oamenii-lui-Dodon-abuz-de-putere-și-trafic-de-influență-la-nivel-înalt-Cum-Furculiță-și-Voicu-au-mușamalizat-un-dosar-penal.htm" title="AUDIO // Oamenii lui Dodon, abuz de putere și trafic de influență la nivel înalt. Cum Furculiță și Voicu au mușamalizat un dosar penal">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000104491.jpg">
<div class="info">AUDIO // Oamenii lui Dodon, abuz de putere...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/74294/Investigație-RISE--„Instrucțiuni”-pentru-favoriți.htm" title="Investigație RISE // „Instrucțiuni” pentru favoriți">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000103533.jpg">
<div class="info">Investigație RISE // „Instrucțiuni” pentru...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/73939/INVESTIGAȚIE-Dossier--Cum-implementează-Rusia-politica-„soft-power”-în-RM-și-dirijează-marșurile-anti-unioniste.htm" title="INVESTIGAȚIE Dossier // Cum implementează Rusia politica „soft power” în RM și dirijează marșurile anti-unioniste">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000103073.jpg">
<div class="info">INVESTIGAȚIE Dossier // Cum implementează...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/73823/EXCLUSIV-(DOC)--Justiția-lui-Dodon-îl-eliberează-pe-Caramalac-alias-„Bulgaru”-de-toate-păcatele-anilor-90-Dosarul-a-fost-clasat.htm" title="EXCLUSIV (DOC) // Justiția lui Dodon îl eliberează pe Caramalac, alias „Bulgaru”, de toate păcatele anilor 90. Dosarul a fost clasat">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000102892.jpg">
<div class="info">EXCLUSIV (DOC) // Justiția lui Dodon îl...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay cultura" data-type="cultura">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/80234/Maia-Sandu-la-86-ani-de-la-nașterea-poetului-Grigore-Vieru-Vă-încurajez-să-i-cunoașteți-poeziile-și-biografia.htm" title="Maia Sandu, la 86 ani de la nașterea poetului Grigore Vieru: Vă încurajez să-i cunoașteți poeziile și biografia">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000110745.jpg">
<div class="info">Maia Sandu, la 86 ani de la nașterea...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/80016/Un-cunoscut-scriitor-din-Basarabia-s-a-stins-din-viață.htm" title="Un cunoscut scriitor din Basarabia s-a stins din viață">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000110488.jpg">
<div class="info">Un cunoscut scriitor din Basarabia s-a...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/79775/FOTO--Amenajarea-spațiului-destinat-comercializării-obiectelor-meșteșugărești-din-centrul-capitalei.htm" title="FOTO // Amenajarea spațiului destinat comercializării obiectelor meșteșugărești din centrul capitalei">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000110191.jpg">
<div class="info">FOTO // Amenajarea spațiului destinat...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/79531/VIDEO--„R-Moldova---poligon-experimental”-Știrile-false-ca-parte-componentă-a-războiului-hibrid-subiectul-unui-film-documentar.htm" title="VIDEO // „R. Moldova - poligon experimental”. Știrile false, ca parte componentă a războiului hibrid, subiectul unui film documentar">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000109907.jpg">
<div class="info">VIDEO // „R. Moldova - poligon...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/79132/Cursuri-de-limbă-română-istorie-și-cultură-românească-oferite-de-o-platformă-finanțată-de-Departamentul-Românilor-de-Pretutindeni.htm" title="Cursuri de limbă română, istorie și cultură românească, oferite de o platformă finanțată de Departamentul Românilor de Pretutindeni ">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000109447.jpg">
<div class="info">Cursuri de limbă română, istorie și...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/79056/Eugen-Doga-„2020-a-fost-un-al-marilor-încercări”.htm" title="Eugen Doga: „2020 a fost un al marilor încercări”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000109350.jpg">
<div class="info">Eugen Doga: „2020 a fost un al marilor...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/79005/VIDEO--După-patru-secole-Mihai-Viteazul-revine-în-satul-Cobani-raionul-Glodeni.htm" title="VIDEO // După patru secole, Mihai Viteazul revine în satul Cobani, raionul Glodeni">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000109294.jpg">
<div class="info">VIDEO // După patru secole, Mihai Viteazul...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay sport" data-type="sport">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/80235/Simona-Halep-s-a-calificat-în-sferturile-de-finală-la-Australian-Open.htm" title="Simona Halep s-a calificat în sferturile de finală la Australian Open">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000110746.jpg">
<div class="info">Simona Halep s-a calificat în sferturile...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/80201/Radu-Albot-părăsește-Australian-Open.htm" title="Radu Albot părăsește Australian Open">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000110718.jpg">
<div class="info">Radu Albot părăsește Australian Open</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/80142/TikTok-a-devenit-sponsor-oficial-al-UEFA-EURO-2020.htm" title="TikTok a devenit sponsor oficial al UEFA EURO 2020">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000110649.jpg">
<div class="info">TikTok a devenit sponsor oficial al UEFA...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/80129/Simona-Halep-se-califică-în-optimi-la-Australian-Open-după-ce-a-învins-o-pe-rusoaica-Kudermetova-în-două-seturi.htm" title="Simona Halep se califică în optimi la Australian Open, după ce a învins-o pe rusoaica Kudermetova în două seturi">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000110626.jpg">
<div class="info">Simona Halep se califică în optimi la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/80053/Tenismenul-moldovean-Radu-Albot-se-califică-în-turul-trei-la-Australian-Open.htm" title="Tenismenul moldovean Radu Albot se califică în turul trei la Australian Open">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000110530.jpg">
<div class="info">Tenismenul moldovean Radu Albot se...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/80004/Simona-Halep-victorie-spectaculoasă-la-Australian-Open!-A-învins-în-3-seturi-după-două-ore-și-jumătate-de-luptă-cu-Tomljanovic.htm" title="Simona Halep, victorie spectaculoasă la Australian Open! A învins în 3 seturi după două ore și jumătate de luptă cu Tomljanovic">
<img class="img-responsive" src="/images/cache/758x426/crop_0_0_1373_771/images%7Ccms-image-000110475.jpg">
<div class="info">Simona Halep, victorie spectaculoasă la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/79988/Radu-Albot-a-câștigat-prima-rundă-de-dublu-la-competiția-Australian-Open.htm" title="Radu Albot a câștigat prima rundă de dublu la competiția Australian Open">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000110457.jpg">
<div class="info">Radu Albot a câștigat prima rundă de dublu...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay opinii" data-type="opinii">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/80121/Nicolae-Negru--Alegerile-anticipate-se-amână.htm" title="Nicolae Negru // Alegerile anticipate se amână?">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000110618.jpg">
<div class="info">Nicolae Negru // Alegerile anticipate se...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/79867/Nicolae-Negru--Motanul-Putin-și-bucătăreasa-Merkel.htm" title="Nicolae Negru // Motanul Putin și bucătăreasa Merkel">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000110291.jpeg">
<div class="info">Nicolae Negru // Motanul Putin și...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/79746/Nicolae-Negru--Anosmia-Zinei-Carabina-sau-cum-o-contabilă-falsifică-cifrele-istorice.htm" title="Nicolae Negru // Anosmia Zinei-Carabina sau cum o contabilă falsifică cifrele istorice">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000110157.jpg">
<div class="info">Nicolae Negru // Anosmia Zinei-Carabina...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/79490/Nicolae-Negru--Dodonizarea-continuă-sau-cine-și-de-ce-suscită-mârțoaga-discriminării-limbii-ruse.htm" title="Nicolae Negru // Dodonizarea continuă sau cine și de ce suscită mârțoaga discriminării limbii ruse">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000109846.jpg">
<div class="info">Nicolae Negru // Dodonizarea continuă sau...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/79368/Nicolae-Negru--Maia-Sandu-demnitatea-internă-și-externă.htm" title="Nicolae Negru // Maia Sandu, demnitatea internă și externă">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000109714.jpg">
<div class="info">Nicolae Negru // Maia Sandu, demnitatea...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/79102/Nicolae-Negru--Statutul-limbii-ruse-în-Republica-Moldova-palatul-lui-Putin-și-declarația-de-război-civil-a-lui-Dodon.htm" title="Nicolae Negru // Statutul limbii ruse în Republica Moldova, palatul lui Putin și declarația de război civil a lui Dodon">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000080121.jpg">
<div class="info">Nicolae Negru // Statutul limbii ruse în...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/78960/Nicolae-Negru--Provocatorii.htm" title="Nicolae Negru // Provocatorii">
<img class="img-responsive" src="/images/cache/758x426/crop_0_32_1249_732/images%7Ccms-image-000109248.png">
<div class="info">Nicolae Negru // Provocatorii</div>
</a>
</div>
</div>
</div>
</div>
</div>
</nav>

</div>
</header>
<section id="main-section">
<div class="container wrapper wrapperThreeColumns">
<div class="row">
<div class="col-lg-9 content box">
<div class="row">
<div class="theiaStickySidebar">
<article>
<div class="article-content">
<div class="article-head">
<h1 class="article-title">
COVID-19 // Marea Britanie a vaccinat peste 15 milioane de persoane
</h1>
<div class="article-captions">
<span class="article-author"><i class="fa fa-user" aria-hidden="true"></i> Author: Deschide.MD </span>
<div class="article-data">
<span><i class="fa fa-calendar" aria-hidden="true"></i> 17:42 </span>
</div>
</div>
</div>
<div class="divider"></div>

<div class="article-image">
<figure>
<img src="/images/cache/758x426/crop/images%7Ccms-image-000110585.jpg" alt="" class="img-responsive">
</figure>
<span class="image-caption"></span></br>
<span class="photographer">Foto: </span>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7537724756068498" data-ad-slot="1194664163"></ins>
<script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
							</script>



<div class="divider"></div>
<div class="addthis_native_toolbox"></div>
<div class="divider"></div>
<div class="article-text">
<div class="article-add">
</div>
<p><strong>Marea Britanie a depăşit pragul de 15 milioane de persoane vaccinate împotriva COVID-19, astfel că guvernul şi-a îndeplinit obiectivul de a vaccina cele mai vulnerabile categorii până la mijlocul lunii februarie, au anunţat duminică premierul Boris Johnson şi ministrul Sănătăţii, Matt Hancock, relatează AFP şi Reuters.</strong></p>
<p>"Astăzi am atins o bornă importantă în programul naţional de vaccinare al Marii Britanii", a scris prim-ministrul pe Twitter.<br /><br />"O veste fantastică: peste 15 milioane de persoane au primit până acum prima doză de vaccin împotriva COVID-19", a postat pe aceeaşi reţea de socializare şi ministrul Sănătăţii.<br /><br />"Însă nimeni nu se culcă pe lauri. Încă mai avem un drum lung de parcurs şi vor mai exista obstacole cu siguranţă. Dar, pe baza a ceea ce am reuşit deja, ştiu că putem înainta cu mare încredere", a mai declarat Boris Johnson.<br /><br />Criticat în mai multe rânduri pentru lentoare şi ezitare, premierul britanic reuşeşte astfel să îndeplinească obiectivul ca până la această dată să fie vaccinate patru categorii prioritare.<br /><br />Aceste categorii sunt persoanele de peste 70 de ani, îngrijitorii din prima linie, angajaţii şi persoanele internate în centrele de vârstnici şi cei mai vulnerabili pacienţi, ceea ce înseamnă 15 milioane de persoane, dintr-o populaţie totală de 66 de milioane.<br /><br />Anunţul cu îndeplinirea obiectivului survine cu o săptămână înainte de prezentarea "foii de parcurs" a guvernului, aşteptată la 22 februarie, în vederea ieşirii treptate din 'lockdown' - al treilea din Marea Britanie -, introdus de la începutul anului în contextul apariţiei unei tulpini mai contagioase a virusului, care a dus la o explozie a epidemiei.<br /><br />Guvernul speră să poată redeschide şcolile de la 8 martie şi să relaxeze anumite restricţii, pentru a permite, de exemplu, întâlnirile între două persoane din familii diferite în exterior.<br /><br />Marea Britanie, cea mai afectată ţară din Europa, cu 117.000 de morţi, începe de luni o nouă etapă a campaniei de vaccinare, care se va extinde la persoanele între 65 şi 69 de ani.<br /><br />Pentru a combate importul de noi tulpini ale virusului, tot luni va intra în vigoare şi sistemul de carantină obligatorie în hotel pentru cetăţenii britanici sau irlandezi care vin din 33 de ţări de risc, de unde sosirile non-rezidenţilor sunt interzise. </p>
<p>sursa:<a href="https://www.agerpres.ro/politica-externa/2021/02/14/coronavirus-marea-britanie-a-vaccinat-peste-15-milioane-de-persoane--661067" target="_blank"> agerpres.ro</a></p>
<script type="text/javascript">
            <!--
            var stats_getHTTPObject_80248_ro = function () {
                var xhr = false;
                if (window.XMLHttpRequest) {
                    xhr = new XMLHttpRequest();
                } else if (window.ActiveXObject) {
                    try {
                        xhr = new ActiveXObject("Msxml2.XMLHTTP");
                    } catch(e) {
                        try {
                            xhr = new ActiveXObject("Microsoft.XMLHTTP");
                        } catch(e) {
                            xhr = false;
                        }
                    }
                }
                return xhr;
            };

            var stats_submit_80248_ro = function () {
                if (undefined !== window.statistics_request_sent__80248_ro) {
                    return;
                }
                window.statistics_request_sent__80248_ro = true;

                var stats_request = stats_getHTTPObject_80248_ro();
                stats_request.onreadystatechange = function() {};

                var read_date = new Date();
                var read_path = "_statistics/reader/1/";
                var request_randomizer = "" + read_date.getTime() + Math.random();
                var stats_url = "https://deschide.md/" + read_path + "943138/";
                try {
                    stats_request.open("GET", stats_url + "?randomizer=" + request_randomizer, true);
                    stats_request.send(null);
                    /* not everybody has jquery installed
                    $.ajax({
                        url: stats_url,
                        data: {randomizer: request_randomizer},
                        success: function() {}
                    });
                    */
                } catch (e) {}
            };
            stats_submit_80248_ro();
            -->
            </script>
<div class="divider"></div>
</div>


<div class="divider"></div>

<ul class="tags-related">
</ul>





</div>

<div id="adoceanprotvmdugimovluba"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Descktop2020.intext */
ado.slave('adoceanprotvmdugimovluba', {myMaster: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7' });
</script>



<div class="alert alert-danger" style="text-align: center; font-size: 16px; margin-top: 20px; line-height: 1.5">Sprijină echipa Deschide.MD cu o donație pe contul nostru de Patreon. Suntem recunoscători pentru ajutor și sustinerea pe care ne-o acordați. <a href="https://www.patreon.com/DeschideMD"><img src="https://deschide.md/themes/publication_1/theme_1/img/patreon.jpg" alt=""></a>
</div>
<div class="alert alert-warning" style="padding:10px;text-align: center; font-size: 12px; margin-top: 20px;margin-right: 8px;">
<a href="#" class="close" data-dismiss="alert" aria-label="close">&times;</a>
Aboneaza-te la fluxul de stiri Deschide.MD pe telefonul tau mobil <a href="https://t.me/deschide"><img src="https://deschide.md/themes/publication_1/theme_1/img/telegram.jpg" alt=""></a>
</div >

<div id="errors-reporting" style="background-color:#FFFFFF;border:1px solid #979797;padding: 7px 34px;color:#000000;position:fixed;bottom:0;text-align:center;z-index: 99999; font-size: 20px;">
Ai depistat o eroare în text? <span style="color:#FFFFFF;background-color:#3399FF">&nbsp;Selecteaz-o&nbsp;</span> și apasă combinația de taste <a title="CTRL" href="#" class="btn btn-danger">CTRL</a> + <a title="ENTER" href="#" class="btn btn-danger">ENTER</a>
</div>

<div class="alert alert-danger" role="alert" style="padding:10px;text-align: center; font-size: 16px; margin-top: 20px;margin-right: 8px;">Acest articol este proprietatea Deschide.md și este protejat de legea drepturilor de autor. Orice preluare a conținutului se poate face <b>DOAR</b> cu citarea sursei și cu <b>LINK ACTIV</b> către pagina acestui articol. </div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7537724756068498" data-ad-slot="1194664163"></ins>
<script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
							</script>


<div class="comment-box" style="background-color: white;">
<div id="disqus_thread"></div>
<script type="text/javascript">
									/* * * CONFIGURATION VARIABLES: THIS CODE IS ONLY AN EXAMPLE * * */
                                    var disqus_shortname = 'deschidemd'; // Required - Replace example with your forum shortname
                                    var disqus_identifier = 'new-80248'; // a unique identifier for each page where Disqus is present
                                    var disqus_title = 'COVID-19 // Marea Britanie a vaccinat peste 15 milioane de persoane'; // a unique title for each page where Disqus is present
                                    var disqus_url = 'https://deschide.md/ro/stiri/externe/80248/COVID-19--Marea-Britanie-a-vaccinat-peste-15-milioane-de-persoane.htm'; // a unique URL for each page where Disqus is present
									/* * * DON'T EDIT BELOW THIS LINE * * */
                                    (function() {
                                        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                                        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                                        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                                    })();
								</script>
</div>

</article>
</div>
</div>
</div>
<div class="col-xs-12 col-md-3 latest-news rightSidebar">
<div class="row">
<div class="right-sidebar-add">

<div id="adoceanprotvmdxfrflisprf"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Descktop2020.300x400 */
ado.slave('adoceanprotvmdxfrflisprf', {myMaster: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7' });
</script>

</div>
<div class="sidebar_block">
<div class="box-header"><h3>ultimele știri</h3></div>
<div class="latest-news-block clearfix">
<a href="https://deschide.md/ro/stiri/externe/80248/COVID-19--Marea-Britanie-a-vaccinat-peste-15-milioane-de-persoane.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000110585.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
COVID-19 // Marea Britanie a vaccinat peste 15 milioane de persoane
</div>
<div class="latest-date">
<span> 17:42</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/80247/NEWS-ALERT--381-cazuri-noi-de-COVID-19-și-11-decese-în-ultimele-24-de-ore.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md/themes/publication_1/theme_1/img/na.png" class="img-responsive" alt="">
</div>
<div class="latest-details">
<div class="item-title">
NEWS ALERT // +381 cazuri noi de COVID-19 și 11 decese în ultimele 24 de ore
</div>
<div class="latest-date">
<span> 17:07</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/80246/O-fabrică-de-bere-veche-de-5000-de-ani-descoperită-în-Egipt.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000110752.png" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
O fabrică de bere veche de 5.000 de ani, descoperită în Egipt
</div>
<div class="latest-date">
<span> 16:50</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/80245/Bitcoin-valorează-aproape-50000-de-dolari-după-ce-Elon-Musk-a-investit-o-sumă-uriașă-în-moneda-virtuală.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000110751.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Bitcoin valorează aproape 50.000 de dolari, după ce Elon Musk a investit o sumă uriașă în moneda virtuală
</div>
<div class="latest-date">
<span> 16:11</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/80244/SUA-Procuratura-din-New-York-extinde-ancheta-privind-tranzacţiile-financiare-ale-lui-Trump.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000108302.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
SUA: Procuratura din New York extinde ancheta privind tranzacţiile financiare ale lui Trump
</div>
<div class="latest-date">
<span> 15:45</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/80243/Irlandezii-își-fac-programări-stomatologice-în-Tenerife-pentru-a-evita-interdicția-de-călătorie.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000110750.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Irlandezii își fac programări stomatologice în Tenerife, pentru a evita interdicția de călătorie
</div>
<div class="latest-date">
<span> 15:15</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/80242/VIDEO--Incendiu-într-un-apartament-de-la-ultimul-etaj-al-unui-bloc-locativ-din-Chișinău.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000110748.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
VIDEO // Incendiu într-un apartament de la ultimul etaj al unui bloc locativ din Chișinău
</div>
<div class="latest-date">
<span> 14:59</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/80241/Peste-100-de-răniţi-în-cutremurul-cu-magnitudinea-73-din-Japonia.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000004695.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Peste 100 de răniţi în cutremurul cu magnitudinea 7,3 din Japonia
</div>
<div class="latest-date">
<span> 14:45</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/80240/De-ce-vor-oamenii-de-știință-să-omoare-hipopotamii-lui-Pablo-Escobar.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000110747.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
De ce vor oamenii de știință să omoare hipopotamii lui Pablo Escobar
</div>
<div class="latest-date">
<span> 14:29</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/80239/UE-va-autoriza-mai-rapid-variantele-îmbunătăţite-de-vaccinuri-împotriva-noilor-tulpini-de-COVID-19.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000110710.png" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
UE va autoriza mai rapid variantele îmbunătăţite de vaccinuri împotriva noilor tulpini de COVID-19
</div>
<div class="latest-date">
<span> 14:10</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/80238/Elon-Musk-îi-face-o-invitație-surprinzătoare-lui-Vladimir-Putin-pe-Clubhouse.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000110700.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Elon Musk îi face o invitație surprinzătoare lui Vladimir Putin pe Clubhouse
</div>
<div class="latest-date">
<span> 13:40</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/80237/(UPDATE)--Săniuș-cu-sfârșit-tragic-la-Ialoveni-Un-bunel-și-nepoțelul-său-de-numai-4-anișori-s-au-înecat-într-un-iaz.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000110749.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
(UPDATE) // Săniuș cu sfârșit tragic, la Ialoveni. Un bunel și nepoțelul său, de numai 4 anișori, s-au înecat într-un iaz
</div>
<div class="latest-date">
<span> 12:36</span>
</div>
</div>
</div>
</a>
</div>
<div class="all-news">
<a href="/ro/stiri/externe/80248/COVID-19--Marea-Britanie-a-vaccinat-peste-15-milioane-de-persoane.htm?tpl=6">Mai multe știri</a>
</div>
</div>
<div class="sidebar_block">
<div class="box-header"><h3>editorial</h3></div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/80118/Vialie-Vovc--Săptămâna-în-care-am-tânjit-după-firesc.htm" class="editorial-title">Vialie Vovc // Săptămâna în care am tânjit după firesc</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/80117/Iulian-Chifu--Scenariile-despre-evoluția-lumii-și-ale-Americii-în-epoca-Biden.htm" class="editorial-title">Iulian Chifu // Scenariile despre evoluția lumii și ale Americii în epoca Biden</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/80077/Dumitru-CRUDU--Copiii-nimănui.htm" class="editorial-title">Dumitru CRUDU // Copiii nimănui</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/79953/Dumitru-CRUDU--Un-angajat-al-ambasadei-Rusiei-și-a-bătut-joc-de-vameșii-din-aeroport.htm" class="editorial-title">Dumitru CRUDU // Un angajat al ambasadei Rusiei și-a bătut joc de vameșii din aeroport</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/79864/Iulian-Chifu--Testul-lui-Dodon-vrabia-de-pe-gard-și-fuga-după-doi-iepuri-la-votarea-Guvernului.htm" class="editorial-title">Iulian Chifu // Testul lui Dodon: vrabia de pe gard și fuga după doi iepuri la votarea Guvernului</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/79763/Iulian-Chifu--Acordul-Azerbaidjan-Turkmenistan-deschide-calea-Conductei-transcaspice.htm" class="editorial-title">Iulian Chifu // Acordul Azerbaidjan-Turkmenistan deschide calea Conductei transcaspice</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/79742/Vitalie-Vovc--Săptămâna-în-care-am-băut-apă.htm" class="editorial-title">Vitalie Vovc // Săptămâna în care am băut apă</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/79712/Dumitru-CRUDU--Cineva-vrea-să-distrugă-Chișinăul.htm" class="editorial-title">Dumitru CRUDU // Cineva vrea să distrugă Chișinăul</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/79578/Dumitru-CRUDU--Deputații-socialiști-cheamă-lumea-să-iasă-în-stradă-ca-să-apere-limba-rusă.htm" class="editorial-title">Dumitru CRUDU // Deputații socialiști cheamă lumea să iasă în stradă ca să apere limba rusă</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/79550/Iulian-Chifu--Modelul-Republica-Moldova-la-CEDO-Georgia-învinge-Rusia-condamnată-pentru-războiul-din-august-2008.htm" class="editorial-title">Iulian Chifu // Modelul Republica Moldova la CEDO: Georgia învinge Rusia, condamnată pentru războiul din august 2008</a>
</div>
</div>
<div class="right-sidebar-add">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7537724756068498" data-ad-slot="3252676856" data-ad-format="auto"></ins>
<script>
            (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
</div>
</div>
</div>
</div>
</article>
</div>
</section>
<div class="divider"></div>
<a id="back-to-top" href="#" class="btn btn-primary btn-lg back-to-top" role="button" title="Click to return on the top page" data-toggle="tooltip" data-placement="left"><span class="glyphicon glyphicon-chevron-up"></span></a>
<footer>
<div class="footer-line1">
<div class="container">
<a target="_blank" href="https://www.facebook.com/DeschideStirea/" class="share-icon fb"></a>
<a target="_blank" href="https://twitter.com/DeschideMD" class="share-icon tw"></a>
<a target="_blank" href="https://telegram.me/deschide" class="share-icon tl"></a>
<a target="_blank" href="https://www.youtube.com/channel/UCA-r1a0N9nFTNw2XlCTdt4Q" class="share-icon yt"></a>
<a target="_blank" href="https://plus.google.com/u/1/112014812238620169078" class="share-icon gp"></a>
<a href="https://deschide.md/ro/feed/" class="share-icon rss"></a>

</div>
</div>
<div class="footer-line2">
<div class="container">
<div class="row">
 <div class="row">


</div-->
<div class="col-xs-12 col-md-3 adress">
<p>Str. Alexandr Pușkin 20, ap.5<br>
Chisinau, MD-2012, Republica Moldova<br>
+373 60 103 111, contact[at]deschide.md</p>
<p>&copy; 2019 Deschide.md. Toate drepturile rezervate</p>
</div>
</div>
</div>
</div>
</div>
<div class="footer-line3">
<div class="container">
<div class="partners">
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/ccpe.png" width="102"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/rnews.png" width="90"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/unirea.png" width="71"></a>
<a href="#" style="margin-top: -10px;"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/tr.png" width="137"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/ce.png" width="125"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/cl.png" width="144"></a>
<a href="http://www.lyberti.com"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/lu.png" width="100"></a>
</div>
</div>
</div>
</footer>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>

<script src="https://deschide.md/themes/publication_1/theme_1/js/bootstrap.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/general.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/modernizr-custom.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/theia-sticky-sidebar.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/jquery.mousewheel.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/lightgallery.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/mistake/mistakes.js"></script>
<script type="text/javascript">
	  $(document).ready(function() { $("#lightgallery").lightGallery(); });
	  $('#relative-caption').lightGallery({ subHtmlSelectorRelative: true });
	

	function randImg(){
            let images = ['https://deschide.md/themes/publication_1/theme_1/img/banere/ru.jpg']
            let size = images.length
            let x = Math.floor(size * Math.random())
            
            document.getElementById('headerAdd').src = images[x]
        }
        
        window.onload = randImg()



	</script>
<script type="text/javascript">
	  $(".article-content").lightGallery({
	    selector: '.photoViewer'
	  });

	</script>
<script>
		$(document).ready(function() {
			$('.leftSidebar, .content, .rightSidebar')
				.theiaStickySidebar({
					additionalMarginTop: 60
				});
		});
	</script>
<script>
		$(document).ready(function(){
    
			var clickEvent = false;
			$('#myCarousel').carousel({
				interval:   4000	
			}).on('click', '.list-group li', function() {
					clickEvent = true;
					$('.list-group li').removeClass('active');
					$(this).addClass('active');		
			}).on('slid.bs.carousel', function(e) {
				if(!clickEvent) {
					var count = $('.list-group').children().length -1;
					var current = $('.list-group li.active');
					current.removeClass('active').next().addClass('active');
					var id = parseInt(current.data('slide-to'));
					if(count == id) {
						$('.list-group li').first().addClass('active');	
					}
				}
				clickEvent = false;
			});
		})

		$(window).load(function() {
		    var boxheight = $('#myCarousel .carousel-inner').innerHeight();
		    var itemlength = $('#myCarousel .item').length;
		    var triggerheight = Math.round(boxheight/itemlength+1);
			$('#myCarousel .list-group-item').outerHeight(triggerheight);
		});
	</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57b56d6e8ecdf72c"></script>

<script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
<script src="https://cdn.embed.ly/jquery.embedly-3.1.1.min.js"></script>
<script>
        (function(w, d){
            var id='embedly-platform', n = 'script';
            if (!d.getElementById(id)){
                w.embedly = w.embedly || function() {(w.embedly.q = w.embedly.q || []).push(arguments);};
                var e = d.createElement(n); e.id = id; e.async=1;
                e.src = ('https:' === document.location.protocol ? 'https' : 'http') + '://cdn.embedly.com/widgets/platform.js';
                var s = d.getElementsByTagName(n)[0];
                s.parentNode.insertBefore(e, s);
            }
        })(window, document);
    </script>


<div id="adoceanprotvmdrhpsbtfjgz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Descktop2020.rich */
ado.slave('adoceanprotvmdrhpsbtfjgz', {myMaster: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7' });
</script>

<script type="text/javascript">

        embedly('card', {selector: 'a.smallbox', types: ['article', 'image']});

    </script>
<script type="text/javascript">
        $(document).ready(function(){
            $(window).scroll(function () {
                if ($(this).scrollTop() > 50) {
                    $('#back-to-top').fadeIn();
                } else {
                    $('#back-to-top').fadeOut();
                }
            });
            // scroll body to 0px on click
            $('#back-to-top').click(function () {
                $('#back-to-top').tooltip('hide');
                $('body,html').animate({
                    scrollTop: 0
                }, 800);
                return false;
            });

            $('#back-to-top').tooltip('show');

        });
    </script>



<script>
        var _gaq=[["_setAccount","UA-45464002-1"],["_trackPageview"]];
        (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];g.async=1;
        g.src=("https:"==location.protocol?"//ssl":"//www")+".google-analytics.com/ga.js";
        s.parentNode.insertBefore(g,s)}(document,"script"));
    </script>
<script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-45464002-1', 'auto');
        /*  ga('send', 'pageview');*/
        ga('send', 'pageview', {
            'dimension1': ''
        });
        /* ga('send', 'pageview', {
         'dimension5': ''
         }); */

    </script>

<script>
    (function() {
        var cx = '009149180067044880109:ump_omzr-gi'; // Insert your own Custom Search engine ID here
        var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
        gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
    })();
</script>

<script data-ad-client="ca-pub-7537724756068498" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '367676820233510',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


</body>
</html>
