<!DOCTYPE html>

<html lang="ro">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="format-detection" content="telephone=no">
<title>Rusia depăşeşte pragul de 3 milioane de infectări cu COVID-19. A fost aprobat vaccinul Sputnik V pentru persoanele de peste 60 de an</title>
<meta name="keywords" content=",stiri, news, moldova, romania, deschide, video, deschide.md" />
<meta property="fb:app_id" content="367676820233510" />
<meta property="og:description" content="Numărul total al cazurilor de infectare cu noul coronavirus din Rusia a depăşit pragul de 3 milioane pentru prima dată, sâmbătă, după ce autorităţile au înregistrat 29.258 de noi infecţii în ultimele 24 de ore şi 567 de decese, relatează Reuters." />
<meta property="og:title" content="Rusia depăşeşte pragul de 3 milioane de infectări cu COVID-19. A fost aprobat vaccinul Sputnik V pentru persoanele de peste 60 de an" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://deschide.md/ro/stiri/externe/77681/Rusia-depăşeşte-pragul-de-3-milioane-de-infectări-cu-COVID-19-A-fost-aprobat-vaccinul-Sputnik-V-pentru-persoanele-de-peste-60-de-an.htm">
<meta property="og:image" content="https://deschide.md/images/cms-image-000107723.jpg" />
<meta property="og:site_name" content="Deschide.MD" />
<meta property="og:image" content="https://deschide.md/images/cms-image-000107723.jpg" />
<meta property="og:image" content="http://deschide.md/themes/publication_1/theme_1/img/fb-main.jpg" />
<meta property="fb:pages" content="507699295948485" />
<script src="/cdn-cgi/apps/head/tZ-BuCQI1qA4BdHTOdKu77K_CFk.js"></script><link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/bootstrap.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/style.css?v=1">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/normalize.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/font-awesome.min.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/lightgallery.min.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/mistake/mistakes.css">

<link href="https://fonts.googleapis.com/css?family=Arimo:400,700|Merriweather:400,700,900|Roboto:300,400,500,700" rel="stylesheet">

<link type="image/x-icon" href="https://deschide.md/themes/publication_1/theme_1/img/favicon.png" rel="shortcut icon">
<style class="embedly-css">
    .hdr {
      display:none;
    }
    .brd {
      display: none;
    }
    .bd {
      background-color: transparent;
      width: 100%;
    }
    .bd .pair-bd .art-bd {
      float: right;
      margin: 0 0 5px 12px;
      width: 90px;
    }
    .card .title, .slideshow .title {
      font-size: 12px;
      font-weight: 700;
      line-height: 1.2;
    }

    .card .description {
      display: none;
    }
    .card a.action {
      display: none;
    }
    .card .emb-active {
      display: none;
    }
  </style>

<link rel="manifest" href="manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '367676820233510',
                xfbml      : true,
                version    : 'v2.8'
            });
            FB.AppEvents.logPageView();
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
  </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7537724756068498",
    enable_page_level_ads: true
  });
</script>

<script type="text/javascript" src="//protvmd.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2020 */
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
        ado.preview({enabled: true});
</script>

<script type="text/javascript">
/* (c)AdOcean 2003-2020, MASTER: protv_md.deschide.md.Descktop2020 */
ado.master({id: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7', server: 'protvmd.adocean.pl' });
</script>



</head>
<body class="article">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7537724756068498",
    enable_page_level_ads: true
  });
</script>

<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter45407580 = new Ya.Metrika({
                    id:45407580,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/45407580" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'B71K5u_263vVH1.b6XjfVnZJzSZZLecgZ1XCGIRsaLL.E7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<header class="header">
<div class="header-image">
<div class="desktop-add" style="width:1200px;margin:auto;">

</div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Descktop2020.1200x250 */
ado.slave('adoceanprotvmdkfkphlilsk', {myMaster: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7' });
</script>

</div>
</div>

<div class="add-mobil">


<div id="adoceanprotvmdljnpinjslp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Mobil2020.300x400 */
ado.slave('adoceanprotvmdljnpinjslp', {myMaster: 'RiOhrZLTz.6APuv0.eUKihyKjJQOIZBJLqg89cUCDd3.47' });
</script>



</div>
<div class="header-top">
<div class="container">
<div class="row">
<div class="col-lg-6">
<div class="row">
<div class="links">
<a href="https://docs.google.com/presentation/d/1Jw6tfB1cCa87mNzNAe8YkCa3QE7c2-yECUYtLyUWXJc/pub?start=false&loop=false&delayms=3000#slide=id.p4">Publicitate</a>
<a href="https://deschide.md/team/index.html">Echipa Deschide.md</a>
</div>
<div class="header-social clearfix">
<a target="_blank" href="https://www.facebook.com/DeschideStirea/" class="share-icon fb"></a>
<a target="_blank" href="https://twitter.com/DeschideMD" class="share-icon tw"></a>
<a target="_blank" href="https://telegram.me/deschide" class="share-icon tl"></a>
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.trails.des.deschidemd"> Descarcă aplicația Deschide.MD</a>
</div>
</div>
</div>
<div class="col-lg-6">
<div class="search"><gcse:searchbox-only resultsUrl="/ro/stiri/externe/77681/Rusia-depăşeşte-pragul-de-3-milioane-de-infectări-cu-COVID-19-A-fost-aprobat-vaccinul-Sputnik-V-pentru-persoanele-de-peste-60-de-an.htm?tpl=14"></gcse:search></div>
<div class="lang-block">
<ul class="lang">
<li class=""><a href="https://deschide.md/en/news/international/">English</a></li>
<li class="current"><a href="https://deschide.md/ro/stiri/externe/">Română</a></li>
<li class=""><a href="https://deschide.md/ru/russian_news/externe_ru/">Русский</a></li>
</ul>
</div>
</div>

</div>
</div>
</div>
<div class="header-bottom">


<nav class="navbar navbar-default mobile">
<div class="container-fluid">

<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand" href="https://deschide.md"></a>
<a class="mobile-img" href="https://deschide.md/ro/stiri/?tpid=1619&amp;tpl=3">
<img src="https://deschide.md/themes/publication_1/theme_1/img/cent.jpg">
</a>
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.trails.des.deschidemd"><img class="img-responsive" src="https://deschide.md/themes/publication_1/theme_1/img/banere/play.jpg"></a>

</div>

<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<div class="links">
<a href="https://docs.google.com/presentation/d/1Jw6tfB1cCa87mNzNAe8YkCa3QE7c2-yECUYtLyUWXJc/pub?start=false&loop=false&delayms=3000#slide=id.p4">Publicitate</a>
<a href="https://deschide.md/team/index.html">Echipa Deschide.md</a>
</div>
<div class="search"><gcse:searchbox-only resultsUrl="/ro/stiri/externe/77681/Rusia-depăşeşte-pragul-de-3-milioane-de-infectări-cu-COVID-19-A-fost-aprobat-vaccinul-Sputnik-V-pentru-persoanele-de-peste-60-de-an.htm?tpl=14"></gcse:search></div>
<ul class="nav navbar-nav">
<li class=""><a href="https://deschide.md/ro/stiri/politic/">politic </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/social/">social </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/economic/">economic </a></li>
<li class="active"><a href="https://deschide.md/ro/stiri/externe/">externe <span class="sr-only">(current)</span></a></li>
<li class=""><a href="https://deschide.md/ro/stiri/editorial/">editorial </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/investigatii/">investigații </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/cultura/">cultura </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/sport/">sport </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/opinii/">opinii </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/special/">special </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/video/">video </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/interviu/">interviu </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/alegeri/">Alegeri </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/23/">TRANSNISTRIA </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/romania_2019/">romania2019.eu </a></li>
</ul>
<div class="lang-block">
<ul class="lang">
<li class=""><a href="https://deschide.md/en/news/international/">English</a></li>
<li class="current"><a href="https://deschide.md/ro/stiri/externe/">Română</a></li>
<li class=""><a href="https://deschide.md/ru/russian_news/externe_ru/">Русский</a></li>
</ul>
</div>
</div>
</div>
</nav>
<nav class="main-menu clearfix">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a href="https://deschide.md" id="site-logo"></a>
<ul class="navigations">
<li class="politic" data-menu="politic"><a href="/ro/stiri/politic/" title=" politic">politic</a>
</li>
<li class="social" data-menu="social"><a href="/ro/stiri/social/" title=" social">social</a>
</li>
<li class="economic" data-menu="economic"><a href="/ro/stiri/economic/" title=" economic">economic</a>
</li>
<li class=" active current-page" class="externe" data-menu="externe"><a href="/ro/stiri/externe/" title=" externe">externe</a>
</li>
<li class="editorial" data-menu="editorial"><a href="/ro/stiri/editorial/" title=" editorial">editorial</a>
</li>
<li class="investigații" data-menu="investigații"><a href="/ro/stiri/investigatii/" title=" investigații">investigații</a>
</li>
<li class="cultura" data-menu="cultura"><a href="/ro/stiri/cultura/" title=" cultura">cultura</a>
</li>
<li class="sport" data-menu="sport"><a href="/ro/stiri/sport/" title=" sport">sport</a>
</li>
<li class="opinii" data-menu="opinii"><a href="/ro/stiri/opinii/" title=" opinii">opinii</a>
</li>
<li class="special" data-menu="special"><a href="/ro/stiri/special/" title=" special">special</a>
</li>
<li class="interviu" data-menu="interviu"><a href="/ro/stiri/interviu/" title=" interviu">interviu</a></li>
<li class="interviu" data-menu="interviu"><a href="/ro/stiri/23/" title=" transnistrie">transnistria</a></li>
<li class="interviu" data-menu="interviu"><a href="/ro/stiri/alegeri" title="alegeri">alegeri</a></li>
</ul>
</div>
</div>
</div>
<div class="foot_100"></div>
<div class="menu-overlay politic" data-type="politic">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/77677/Președintele-Maia-Sandu-a-avut-o-întrevedere-cu-Octavian-Armașu-Guvernatorul-BNM.htm" title="Președintele Maia Sandu a avut o întrevedere cu Octavian Armașu, Guvernatorul BNM">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000107722.jpg">
<div class="info">Președintele Maia Sandu a avut o...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/77675/Președintele-Maia-Sandu-l-a-chemat-„la-cabinet”-pe-Alexandru-Esaulenco-șeful-SIS.htm" title="Președintele Maia Sandu l-a chemat „la cabinet” pe Alexandru Esaulenco, șeful SIS">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000107720.jpg">
<div class="info">Președintele Maia Sandu l-a chemat „la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/77662/VIDEO-Felicitarea-preşedintelui-R-Moldova-Maia-Sandu-cu-ocazia-Crăciunului.htm" title="VIDEO// Felicitarea preşedintelui R. Moldova, Maia Sandu, cu ocazia Crăciunului">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000107706.png">
<div class="info">VIDEO// Felicitarea preşedintelui R....</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/77661/Moscova--Deputații-PSRM-împreună-cu-Igor-Dodon-au-avut-o-întrevedere-cu-Dmitri-Kozak.htm" title="Moscova // Deputații PSRM împreună cu Igor Dodon au avut o întrevedere cu Dmitri Kozak">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000107703.png">
<div class="info">Moscova // Deputații PSRM împreună cu Igor...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/77657/Igor-Dodon-a-fost-prezentat-la-Moscova-ca-ex-președinte-Deputații-ruși-au-lăudat-legea-cu-privire-la-limba-rusă.htm" title="Igor Dodon a fost prezentat la Moscova ca ex-președinte. Deputații ruși au lăudat legea cu privire la limba rusă">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000107698.jpg">
<div class="info">Igor Dodon a fost prezentat la Moscova ca...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/77652/GALERIE-FOTO--Deputații-RMoldova-la-învestitura-Maiei-Sandu.htm" title="GALERIE FOTO // Deputații R.Moldova, la învestitura Maiei Sandu">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000107671.jpg">
<div class="info">GALERIE FOTO // Deputații R.Moldova, la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/77650/Deputat-PAS-Acțiunile-lui-Dodon-o-diversiune-împotriva-statului-RMoldova-și-act-de-răzbunare-împotriva-propriului-popor.htm" title="Deputat PAS: Acțiunile lui Dodon, o diversiune împotriva statului R.Moldova și act de răzbunare împotriva propriului popor">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000107669.jpg">
<div class="info">Deputat PAS: Acțiunile lui Dodon, o...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay social" data-type="social">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/social/77679/Detalii-despre-fetiţa-observată-că-atârna-de-balcon-la-etajul-12-al-unui-bloc-de-locuit.htm" title="Detalii despre fetiţa observată că atârna de balcon la etajul 12 al unui bloc de locuit">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000107695.jpg">
<div class="info">Detalii despre fetiţa observată că atârna...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/77676/SURSE--Încă-un-reținut-în-dosarul-filajului-ilegal-pus-la-cale-ex-viceministrul-MAI-V-Ceban-Erau-urmăriți-șefi-de-la-PA.htm" title="SURSE // Încă un reținut în dosarul filajului ilegal pus la cale ex-viceministrul MAI, V. Ceban. Erau urmăriți șefi de la PA">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000107721.jpg">
<div class="info">SURSE // Încă un reținut în dosarul...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/77674/Fără-apă-potabilă-luni-în-centrul-capitalei.htm" title=" Fără apă potabilă luni, în centrul capitalei">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000107719.jpg">
<div class="info"> Fără apă potabilă luni, în centrul capitalei</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/77672/FOTO--Un-camion-cu-semințe-de-floarea-soarelui-s-a-răsturnat-la-Sîngerei.htm" title="FOTO // Un camion cu semințe de floarea soarelui s-a răsturnat, la Sîngerei">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000107716.jpg">
<div class="info">FOTO // Un camion cu semințe de floarea...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/77664/Trei-troleibuze-decorate-în-spiritul-sărbătorilor-de-iarnă-circulă-prin-Chișinău.htm" title="Trei troleibuze, decorate în spiritul sărbătorilor de iarnă, circulă prin Chișinău">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000107708.jpg">
<div class="info">Trei troleibuze, decorate în spiritul...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/77663/Sergiu-Lirvinenco-despre-refuzul-lui-Ion-Chicu-și-a-unor-miniștri-de-a-asigura-interimatul-funcțiilor.htm" title="Sergiu Lirvinenco, despre refuzul lui Ion Chicu și a unor miniștri de a asigura interimatul funcțiilor">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000107707.png">
<div class="info">Sergiu Lirvinenco, despre refuzul lui Ion...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/77656/NEWS-ALERT--Alte-23-persoane-răpuse-de-COVID-19-Printre-victime-un-lucrător-medical.htm" title="NEWS ALERT // Alte 23 persoane, răpuse de COVID-19. Printre victime, un lucrător medical">
<div class="info">NEWS ALERT // Alte 23 persoane, răpuse de...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay economic" data-type="economic">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/77660/Datoria-de-stat-a-R-Moldova-se-va-ridica-la-314-din-PIB-până-la-sfârșitul-anului.htm" title="Datoria de stat a R. Moldova se va ridica la 31,4% din PIB până la sfârșitul anului">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000107702.jpg">
<div class="info">Datoria de stat a R. Moldova se va ridica...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/77633/Legea-„deoffshorizării”-publicată-în-Monitorul-Oficial.htm" title="Legea „deoffshorizării”, publicată în Monitorul Oficial">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000107651.jpg">
<div class="info">Legea „deoffshorizării”, publicată în...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/77620/În-noiembrie-din-străinătate-au-fost-transferați-1318-milioane-de-dolari-persoanelor-fizice.htm" title="În noiembrie din străinătate au fost transferați 131,8 milioane de dolari persoanelor fizice">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000107638.jpg">
<div class="info">În noiembrie din străinătate au fost...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/77596/A-fost-anulată-reducerea-cu-15-a-sumei-impozitului-pe-bunurile-imobiliare.htm" title="A fost anulată reducerea cu 15% a sumei impozitului pe bunurile imobiliare">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000107606.png">
<div class="info">A fost anulată reducerea cu 15% a sumei...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/77542/Banca-Mondială-prognozează-că-șocul-dublu-din-2020-va-duce-la-o-recesiune-gravă-în-R-Moldova.htm" title="Banca Mondială prognozează că șocul dublu din 2020 va duce la o recesiune gravă în R. Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000107539.jpg">
<div class="info">Banca Mondială prognozează că șocul dublu...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/77522/Stoianoglo-Procurorii-Anticorupție-au-spus-că-nu-au-nicio-probă-în-dosarul-„Laundromat”.htm" title="Stoianoglo: Procurorii Anticorupție au spus că nu au nicio probă în dosarul „Laundromat”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000107509.jpg">
<div class="info">Stoianoglo: Procurorii Anticorupție au...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/77521/Expert-Evenimentele-din-decembrie-pot-să-aducă-sistemul-financiar-din-Moldova-în-prag-de-colaps.htm" title="Expert: Evenimentele din decembrie pot să aducă sistemul financiar din Moldova în prag de colaps">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000107508.jpg">
<div class="info">Expert: Evenimentele din decembrie pot să...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay externe" data-type="externe">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/77682/Un-pământean-din-100-a-fost-infectat-cu-virusul-SARS-CoV-2-Bilanț-oficial-OMS.htm" title="Un pământean din 100 a fost infectat cu virusul SARS-CoV-2. Bilanț oficial OMS">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000107610.jpg">
<div class="info">Un pământean din 100 a fost infectat cu...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/77681/Rusia-depăşeşte-pragul-de-3-milioane-de-infectări-cu-COVID-19-A-fost-aprobat-vaccinul-Sputnik-V-pentru-persoanele-de-peste-60-de-an.htm" title="Rusia depăşeşte pragul de 3 milioane de infectări cu COVID-19. A fost aprobat vaccinul Sputnik V pentru persoanele de peste 60 de an">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000107723.jpg">
<div class="info">Rusia depăşeşte pragul de 3 milioane de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/77680/Un-doctor-din-Boston-a-avut-o-reacţie-alergică-severă-la-vaccinul-anti-COVID-produs-de-Moderna.htm" title="Un doctor din Boston a avut o reacţie alergică severă la vaccinul anti-COVID produs de Moderna">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000107470.jpg">
<div class="info">Un doctor din Boston a avut o reacţie...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/77678/O-nouă-țară-europeană-raportează-tulpina-britanică-a-virusului-SARS-CoV-2.htm" title="O nouă țară europeană raportează tulpina britanică a virusului SARS-CoV-2">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000107655.jpg">
<div class="info">O nouă țară europeană raportează tulpina...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/77673/Turcia-cere-teste-PCR-negative-pentru-pasagerii-care-vor-să-intre-pe-teritoriul-său.htm" title="Turcia cere teste PCR negative pentru pasagerii care vor să intre pe teritoriul său">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000107718.jpg">
<div class="info">Turcia cere teste PCR negative pentru...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/77671/Kevin-Spacey-revine-în-atenţia-publicului-cu-un-videoclip-dedicat-persoanelor-care-se-gândesc-la-sinucidere.htm" title="Kevin Spacey revine în atenţia publicului cu un videoclip dedicat persoanelor care se gândesc la sinucidere">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000107715.jpeg">
<div class="info">Kevin Spacey revine în atenţia publicului...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/77670/Patru-persoane-au-fost-rănite-într-un-schimb-de-focuri-la-Berlin.htm" title="Patru persoane au fost rănite într-un schimb de focuri la Berlin">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000107714.jpg">
<div class="info">Patru persoane au fost rănite într-un...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay editorial" data-type="editorial">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/77643/Petru-Bogatu--Născut-nu-făcut.htm" title="Petru Bogatu // Născut, nu făcut">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000107662.jpg">
<div class="info">Petru Bogatu // Născut, nu făcut</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/77602/Vitalie-Vovc--Sӑptӑmâna-în-care-a-„chicat”-Chicu-şi-s-a-înscӑunat-Sandu.htm" title="Vitalie Vovc // Sӑptӑmâna în care a „chicat” Chicu şi s-a înscӑunat Sandu">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000107614.jpg">
<div class="info">Vitalie Vovc // Sӑptӑmâna în care a...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/77601/Dumitru-Crudu--Dodon-a-fugit-la-Moscova.htm" title="Dumitru Crudu // Dodon a fugit la Moscova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000107611.jpg">
<div class="info">Dumitru Crudu // Dodon a fugit la Moscova</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/77516/Iulian-Chifu--Atacul-cibernetic-masiv-al-Rusiei-asupra-SUA-cât-și-cum-a-penetrat-SVR-rețeaua-publică-americană.htm" title="Iulian Chifu // Atacul cibernetic masiv al Rusiei asupra SUA: cât și cum a penetrat SVR rețeaua publică americană">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000107503.jpeg">
<div class="info">Iulian Chifu // Atacul cibernetic masiv al...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/77483/Dumitru-CRUDU--Violată-de-un-soldat-sovietic-în-propria-casă.htm" title="Dumitru CRUDU // Violată de un soldat sovietic, în propria casă">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000107466.jpg">
<div class="info">Dumitru CRUDU // Violată de un soldat...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/77448/Iulian-Chifu--Corupția-pe-masa-Parlamentului-ilegitim-cum-se-fură-cu-legea-dar-anticonstituțional.htm" title="Iulian Chifu // Corupția pe masa Parlamentului ilegitim: cum se fură cu legea, dar anticonstituțional">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000107425.jpg">
<div class="info">Iulian Chifu // Corupția pe masa...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/77278/Vitalie-Vovc--Săptămâna-în-care-RîMî-a-măsurat-un-nou-jug.htm" title="Vitalie Vovc // Săptămâna în care RîMî a măsurat un nou jug">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000107231.jpg">
<div class="info">Vitalie Vovc // Săptămâna în care RîMî a...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay investigații" data-type="investigații">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/76667/DOC--Cine-este-„Jora”-omul-lui-Bulgaru-care-avea-misiunea-să-destabilizeze-situația-din-RMoldova-după-prezidențiale.htm" title="DOC // Cine este „Jora”, omul lui Bulgaru, care avea misiunea să destabilizeze situația din R.Moldova după prezidențiale">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000106491.jpg">
<div class="info">DOC // Cine este „Jora”, omul lui Bulgaru,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/75069/AUDIO--Oamenii-lui-Dodon-abuz-de-putere-și-trafic-de-influență-la-nivel-înalt-Cum-Furculiță-și-Voicu-au-mușamalizat-un-dosar-penal.htm" title="AUDIO // Oamenii lui Dodon, abuz de putere și trafic de influență la nivel înalt. Cum Furculiță și Voicu au mușamalizat un dosar penal">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000104491.jpg">
<div class="info">AUDIO // Oamenii lui Dodon, abuz de putere...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/74294/Investigație-RISE--„Instrucțiuni”-pentru-favoriți.htm" title="Investigație RISE // „Instrucțiuni” pentru favoriți">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000103533.jpg">
<div class="info">Investigație RISE // „Instrucțiuni” pentru...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/73939/INVESTIGAȚIE-Dossier--Cum-implementează-Rusia-politica-„soft-power”-în-RM-și-dirijează-marșurile-anti-unioniste.htm" title="INVESTIGAȚIE Dossier // Cum implementează Rusia politica „soft power” în RM și dirijează marșurile anti-unioniste">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000103073.jpg">
<div class="info">INVESTIGAȚIE Dossier // Cum implementează...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/73823/EXCLUSIV-(DOC)--Justiția-lui-Dodon-îl-eliberează-pe-Caramalac-alias-„Bulgaru”-de-toate-păcatele-anilor-90-Dosarul-a-fost-clasat.htm" title="EXCLUSIV (DOC) // Justiția lui Dodon îl eliberează pe Caramalac, alias „Bulgaru”, de toate păcatele anilor 90. Dosarul a fost clasat">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000102892.jpg">
<div class="info">EXCLUSIV (DOC) // Justiția lui Dodon îl...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/70574/(DOC)-Condamnat-primăvara---eliberat-vara-Traficantul-de-heroină-cu-epoleți-din-ex-DOS-pus-în-libertate-de-judecători.htm" title="(DOC) Condamnat primăvara - eliberat vara. Traficantul de heroină cu epoleți din ex-DOS, pus în libertate de judecători">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000098682.jpg">
<div class="info">(DOC) Condamnat primăvara - eliberat vara....</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/70069/DOC--Licitații-cu-cântec-la-CNAMUP-sau-cum-ANSC-a-dat-peste-cap-o-schemă-cu-combinezoane-de-protecție.htm" title="DOC // Licitații cu cântec la CNAMUP sau cum ANSC a dat peste cap o schemă cu combinezoane de protecție">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000098219.jpg">
<div class="info">DOC // Licitații cu cântec la CNAMUP sau...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay cultura" data-type="cultura">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/76090/„Țara-mea-de-glorii-Țara-mea-de-dor”-spectacol-de-Ziua-României-organizat-de-Ambasada-României-în-R-Moldova-şi-ICR-Chişinău.htm" title="„Țara mea de glorii, Țara mea de dor”, spectacol de Ziua României organizat de Ambasada României în R. Moldova şi ICR Chişinău">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000105813.jpg">
<div class="info">„Țara mea de glorii, Țara mea de dor”,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/75877/FLASH--Doliu-în-lumea-filmului-din-RMoldova-Actorul-Vlad-Ciobanu-a-murit-într-un-spital-din-Iași.htm" title="FLASH // Doliu în lumea filmului din R.Moldova. Actorul Vlad Ciobanu a murit într-un spital din Iași">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000105512.jpg">
<div class="info">FLASH // Doliu în lumea filmului din...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/75826/Dezbatere-publică-„Despre-educație-–-reforma-la-firul-ierbii”.htm" title="Dezbatere publică: „Despre educație – reforma la firul ierbii”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000105455.jpg">
<div class="info">Dezbatere publică: „Despre educație –...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/75795/Unul-dintre-membrii-renumitei-trupe-3-Sud-Est-este-infectat-cu-noul-coronavirus-Nu-este-de-joacă-cu-acest-virus!.htm" title="Unul dintre membrii renumitei trupe 3 Sud-Est este infectat cu noul coronavirus: Nu este de joacă cu acest virus!">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000105414.jpg">
<div class="info">Unul dintre membrii renumitei trupe 3...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/75121/Ambasada-Ucrainei-în-RMoldova-a-donat-un-set-de-cărți-Bibliotecii-Naționale.htm" title="Ambasada Ucrainei în R.Moldova a donat un set de cărți Bibliotecii Naționale">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000104546.jpg">
<div class="info">Ambasada Ucrainei în R.Moldova a donat un...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/75102/Igor-Munteanu-lansează-la-Chișinău-volumul-„Idei-Politice-și-Clivaje-Ideologice”.htm" title="Igor Munteanu lansează la Chișinău volumul „Idei Politice și Clivaje Ideologice”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000104526.jpg">
<div class="info">Igor Munteanu lansează la Chișinău volumul...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/74983/A-fost-inaugurată-conferinţa-ştiinţifică-internaţională-„Latinitate-Romanitate-Românitate”.htm" title="A fost inaugurată conferinţa ştiinţifică internaţională „Latinitate, Romanitate, Românitate”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000104376.jpg">
<div class="info">A fost inaugurată conferinţa ştiinţifică...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay sport" data-type="sport">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/77611/(FOTO--VIDEO)-Cadouri-din-partea-Academiei-de-Fotbal-Radu-Rebeja-pentru-copiii-de-la-Orfelinatul-din-Cărpineni.htm" title="(FOTO / VIDEO) Cadouri din partea Academiei de Fotbal Radu Rebeja pentru copiii de la Orfelinatul din Cărpineni">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000107624.jpg">
<div class="info">(FOTO / VIDEO) Cadouri din partea...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/77562/Victor-Sterpu-și-Anastasia-Nichita-au-fost-aleși-sportivii-anului-2020.htm" title="Victor Sterpu și Anastasia Nichita au fost aleși sportivii anului 2020">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000107562.jpg">
<div class="info">Victor Sterpu și Anastasia Nichita au fost...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/77293/Radu-Rebeja-candidat-la-șefia-FMF-Voi-crea-trei-CENTRE-REGIONALE-unde-vor-fi-pregătiți-viitorii-fotbaliști-ai-selecționatei-naționale.htm" title="Radu Rebeja, candidat la șefia FMF: Voi crea trei CENTRE REGIONALE, unde vor fi pregătiți viitorii fotbaliști ai selecționatei naționale">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000107247.jpg">
<div class="info">Radu Rebeja, candidat la șefia FMF: Voi...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/77210/Anastasia-Nichita-a-cucerit-medalia-de-aur-la-Cupa-Mondială.htm" title="Anastasia Nichita a cucerit medalia de aur la Cupa Mondială">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000107149.jpg">
<div class="info">Anastasia Nichita a cucerit medalia de aur...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/76849/Sportivii-din-RMoldova-vor-fi-testați-gratuit-la-COVID-19.htm" title="Sportivii din R.Moldova vor fi testați gratuit la COVID-19">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000106706.jpg">
<div class="info">Sportivii din R.Moldova vor fi testați...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/76757/Preliminariile-Cupei-Mondiale-2022--Cine-sunt-„oponenții”-echipei-naționale-de-fotbal.htm" title="Preliminariile Cupei Mondiale 2022 // Cine sunt „oponenții” echipei naționale de fotbal">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000106606.jpg">
<div class="info">Preliminariile Cupei Mondiale 2022 // Cine...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/76038/A-murit-legenda-fotbalului-mondial-Diego-Maradona.htm" title="A murit legenda fotbalului mondial, Diego Maradona">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000105747.jpg">
<div class="info">A murit legenda fotbalului mondial, Diego...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay opinii" data-type="opinii">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/77580/Nicolae-Negru--Guvernul-Dodon-2-nicio-șansă!.htm" title="Nicolae Negru // Guvernul Dodon 2, nicio șansă!">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000107584.jpg">
<div class="info">Nicolae Negru // Guvernul Dodon 2, nicio...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/77390/Nicolae-Negru--Voronin-și-Putin-cine-e-mai-naiv.htm" title="Nicolae Negru // Voronin și Putin, cine e mai naiv">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000107362.jpg">
<div class="info">Nicolae Negru // Voronin și Putin, cine e...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/77301/Veaceslav-Ioniță-Deputații-au-votat-micșorarea-vârstei-de-pensionare-dar-au-„uitat”-să-aloce-pentru-aceasta-37-miliarde-lei.htm" title="Veaceslav Ioniță: Deputații au votat micșorarea vârstei de pensionare, dar au „uitat” să aloce pentru aceasta 3,7 miliarde lei">
<img class="img-responsive" src="/images/cache/758x426/crop_0_214_2043_1365/images%7Ccms-image-000107255.jpg">
<div class="info">Veaceslav Ioniță: Deputații au votat...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/77275/Nicolae-Negru--Dodon-agonizează-Se-răzbună-nu-numai-pe-Maia-Sandu-ci-și-pe-electoratul-ei-proeuropean.htm" title="Nicolae Negru // Dodon agonizează. Se răzbună nu numai pe Maia Sandu, ci și pe electoratul ei proeuropean">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000107227.jpg">
<div class="info">Nicolae Negru // Dodon agonizează. Se...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/77006/Nicolae-Negru--Cine-să-l-pună-la-punct-pe-Jirinovski.htm" title="Nicolae Negru // Cine să-l pună la punct pe Jirinovski?">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000106880.jpg">
<div class="info">Nicolae Negru // Cine să-l pună la punct...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/76898/Nicolae-Negru--Dodon-cu-„bombele”-în-sân.htm" title="Nicolae Negru // Dodon, cu „bombele” în sân">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000106758.jpg">
<div class="info">Nicolae Negru // Dodon, cu „bombele” în sân</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/76666/De-ce-microfinanțarea-nu-are-șanse-pe-termen-lung-exploatând-cultura-financiară-redusă-a-populației.htm" title="De ce microfinanțarea nu are șanse pe termen lung exploatând cultura financiară redusă a populației">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000106490.jpg">
<div class="info">De ce microfinanțarea nu are șanse pe...</div>
</a>
</div>
</div>
</div>
</div>
</div>
</nav>

</div>
</header>
<section id="main-section">
<div class="container wrapper wrapperThreeColumns">
<div class="row">
<div class="col-lg-9 content box">
<div class="row">
<div class="theiaStickySidebar">
<article>
<div class="article-content">
<div class="article-head">
<h1 class="article-title">
Rusia depăşeşte pragul de 3 milioane de infectări cu COVID-19. A fost aprobat vaccinul Sputnik V pentru persoanele de peste 60 de an
</h1>
<div class="article-captions">
<span class="article-author"><i class="fa fa-user" aria-hidden="true"></i> Author: Deschide.MD </span>
<div class="article-data">
<span><i class="fa fa-calendar" aria-hidden="true"></i> 15:35 </span>
</div>
</div>
</div>
<div class="divider"></div>

<div class="article-image">
<figure>
<img src="/images/cache/758x426/crop/images%7Ccms-image-000107723.jpg" alt="" class="img-responsive">
</figure>
<span class="image-caption"></span></br>
<span class="photographer">Foto: </span>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7537724756068498" data-ad-slot="1194664163"></ins>
<script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
							</script>



<div class="divider"></div>
<div class="addthis_native_toolbox"></div>
<div class="divider"></div>
<div class="article-text">
<div class="article-add">
</div>
<p><strong>Numărul total al cazurilor de infectare cu noul coronavirus din Rusia a depăşit pragul de 3 milioane pentru prima dată, sâmbătă, după ce autorităţile au înregistrat 29.258 de noi infecţii în ultimele 24 de ore şi 567 de decese, relatează Reuters.</strong></p>
<p>Bilanţul total al cazurilor de infectare cu noul coronavirus din Rusia de la începutul pandemiei a ajuns astfel la 3.021.964, potrivit datelor oficiale.<br /><br />Rusia a aprobat sâmbătă vaccinul său Sputnik V împotriva COVID-19 pentru persoanele cu vârste peste 60 de ani, conform Ministerului Sănătăţii, citat de agenţiile de presă ruse.</p>
<p> Persoanele de peste 60 de ani au fost până în prezent excluse din programul naţional de imunizare al Rusiei, vaccinul fiind testat separat pentru această grupă de vârstă.</p>
<p>sursa: <a href="https://www.agerpres.ro/mondorama/2020/12/26/coronavirus-rusia-depaseste-pragul-de-3-milioane-de-infectari-a-fost-aprobat-vaccinul-sputnik-v-pentru-persoanele-de-peste-60-de-ani--634019" target="_blank">agerpres.ro</a></p>
<script type="text/javascript">
            <!--
            var stats_getHTTPObject_77681_ro = function () {
                var xhr = false;
                if (window.XMLHttpRequest) {
                    xhr = new XMLHttpRequest();
                } else if (window.ActiveXObject) {
                    try {
                        xhr = new ActiveXObject("Msxml2.XMLHTTP");
                    } catch(e) {
                        try {
                            xhr = new ActiveXObject("Microsoft.XMLHTTP");
                        } catch(e) {
                            xhr = false;
                        }
                    }
                }
                return xhr;
            };

            var stats_submit_77681_ro = function () {
                if (undefined !== window.statistics_request_sent__77681_ro) {
                    return;
                }
                window.statistics_request_sent__77681_ro = true;

                var stats_request = stats_getHTTPObject_77681_ro();
                stats_request.onreadystatechange = function() {};

                var read_date = new Date();
                var read_path = "_statistics/reader/1/";
                var request_randomizer = "" + read_date.getTime() + Math.random();
                var stats_url = "https://deschide.md/" + read_path + "940362/";
                try {
                    stats_request.open("GET", stats_url + "?randomizer=" + request_randomizer, true);
                    stats_request.send(null);
                    /* not everybody has jquery installed
                    $.ajax({
                        url: stats_url,
                        data: {randomizer: request_randomizer},
                        success: function() {}
                    });
                    */
                } catch (e) {}
            };
            stats_submit_77681_ro();
            -->
            </script>
<div class="divider"></div>
</div>


<div class="divider"></div>

<ul class="tags-related">
</ul>





</div>

<div id="adoceanprotvmdugimovluba"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Descktop2020.intext */
ado.slave('adoceanprotvmdugimovluba', {myMaster: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7' });
</script>



<div class="alert alert-danger" style="text-align: center; font-size: 16px; margin-top: 20px; line-height: 1.5">Sprijină echipa Deschide.MD cu o donație pe contul nostru de Patreon. Suntem recunoscători pentru ajutor și sustinerea pe care ne-o acordați. <a href="https://www.patreon.com/DeschideMD"><img src="https://deschide.md/themes/publication_1/theme_1/img/patreon.jpg" alt=""></a>
</div>
<div class="alert alert-warning" style="padding:10px;text-align: center; font-size: 12px; margin-top: 20px;margin-right: 8px;">
<a href="#" class="close" data-dismiss="alert" aria-label="close">&times;</a>
Aboneaza-te la fluxul de stiri Deschide.MD pe telefonul tau mobil <a href="https://t.me/deschide"><img src="https://deschide.md/themes/publication_1/theme_1/img/telegram.jpg" alt=""></a>
</div >

<div id="errors-reporting" style="background-color:#FFFFFF;border:1px solid #979797;padding: 7px 34px;color:#000000;position:fixed;bottom:0;text-align:center;z-index: 99999; font-size: 20px;">
Ai depistat o eroare în text? <span style="color:#FFFFFF;background-color:#3399FF">&nbsp;Selecteaz-o&nbsp;</span> și apasă combinația de taste <a title="CTRL" href="#" class="btn btn-danger">CTRL</a> + <a title="ENTER" href="#" class="btn btn-danger">ENTER</a>
</div>

<div class="alert alert-danger" role="alert" style="padding:10px;text-align: center; font-size: 16px; margin-top: 20px;margin-right: 8px;">Acest articol este proprietatea Deschide.md și este protejat de legea drepturilor de autor. Orice preluare a conținutului se poate face <b>DOAR</b> cu citarea sursei și cu <b>LINK ACTIV</b> către pagina acestui articol. </div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7537724756068498" data-ad-slot="1194664163"></ins>
<script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
							</script>


<div class="comment-box" style="background-color: white;">
<div id="disqus_thread"></div>
<script type="text/javascript">
									/* * * CONFIGURATION VARIABLES: THIS CODE IS ONLY AN EXAMPLE * * */
                                    var disqus_shortname = 'deschidemd'; // Required - Replace example with your forum shortname
                                    var disqus_identifier = 'new-77681'; // a unique identifier for each page where Disqus is present
                                    var disqus_title = 'Rusia depăşeşte pragul de 3 milioane de infectări cu COVID-19. A fost aprobat vaccinul Sputnik V pentru persoanele de peste 60 de an'; // a unique title for each page where Disqus is present
                                    var disqus_url = 'https://deschide.md/ro/stiri/externe/77681/Rusia-depăşeşte-pragul-de-3-milioane-de-infectări-cu-COVID-19-A-fost-aprobat-vaccinul-Sputnik-V-pentru-persoanele-de-peste-60-de-an.htm'; // a unique URL for each page where Disqus is present
									/* * * DON'T EDIT BELOW THIS LINE * * */
                                    (function() {
                                        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                                        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                                        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                                    })();
								</script>
</div>

</article>
</div>
</div>
</div>
<div class="col-xs-12 col-md-3 latest-news rightSidebar">
<div class="row">
<div class="right-sidebar-add">

<div id="adoceanprotvmdxfrflisprf"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Descktop2020.300x400 */
ado.slave('adoceanprotvmdxfrflisprf', {myMaster: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7' });
</script>

</div>
<div class="sidebar_block">
<div class="box-header"><h3>ultimele știri</h3></div>
<div class="latest-news-block clearfix">
<a href="https://deschide.md/ro/stiri/externe/77682/Un-pământean-din-100-a-fost-infectat-cu-virusul-SARS-CoV-2-Bilanț-oficial-OMS.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000107610.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Un pământean din 100 a fost infectat cu virusul SARS-CoV-2. Bilanț oficial OMS
</div>
<div class="latest-date">
<span> 15:54</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/77681/Rusia-depăşeşte-pragul-de-3-milioane-de-infectări-cu-COVID-19-A-fost-aprobat-vaccinul-Sputnik-V-pentru-persoanele-de-peste-60-de-an.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000107723.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Rusia depăşeşte pragul de 3 milioane de infectări cu COVID-19. A fost aprobat vaccinul Sputnik V pentru persoanele de peste 60 de an
</div>
<div class="latest-date">
<span> 15:35</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/77680/Un-doctor-din-Boston-a-avut-o-reacţie-alergică-severă-la-vaccinul-anti-COVID-produs-de-Moderna.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000107470.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Un doctor din Boston a avut o reacţie alergică severă la vaccinul anti-COVID produs de Moderna
</div>
<div class="latest-date">
<span> 15:10</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/77679/Detalii-despre-fetiţa-observată-că-atârna-de-balcon-la-etajul-12-al-unui-bloc-de-locuit.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000107695.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Detalii despre fetiţa observată că atârna de balcon la etajul 12 al unui bloc de locuit
</div>
<div class="latest-date">
<span> 14:39</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/77678/O-nouă-țară-europeană-raportează-tulpina-britanică-a-virusului-SARS-CoV-2.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000107655.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
O nouă țară europeană raportează tulpina britanică a virusului SARS-CoV-2
</div>
<div class="latest-date">
<span> 14:25</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/77677/Președintele-Maia-Sandu-a-avut-o-întrevedere-cu-Octavian-Armașu-Guvernatorul-BNM.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000107722.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Președintele Maia Sandu a avut o întrevedere cu Octavian Armașu, Guvernatorul BNM
</div>
<div class="latest-date">
<span> 13:52</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/77676/SURSE--Încă-un-reținut-în-dosarul-filajului-ilegal-pus-la-cale-ex-viceministrul-MAI-V-Ceban-Erau-urmăriți-șefi-de-la-PA.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000107721.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
SURSE // Încă un reținut în dosarul filajului ilegal pus la cale ex-viceministrul MAI, V. Ceban. Erau urmăriți șefi de la PA
</div>
<div class="latest-date">
<span> 13:30</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/77675/Președintele-Maia-Sandu-l-a-chemat-„la-cabinet”-pe-Alexandru-Esaulenco-șeful-SIS.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000107720.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Președintele Maia Sandu l-a chemat „la cabinet” pe Alexandru Esaulenco, șeful SIS
</div>
<div class="latest-date">
<span> 12:34</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/77674/Fără-apă-potabilă-luni-în-centrul-capitalei.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000107719.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Fără apă potabilă luni, în centrul capitalei
</div>
<div class="latest-date">
<span> 12:14</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/77673/Turcia-cere-teste-PCR-negative-pentru-pasagerii-care-vor-să-intre-pe-teritoriul-său.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000107718.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Turcia cere teste PCR negative pentru pasagerii care vor să intre pe teritoriul său
</div>
<div class="latest-date">
<span> 11:35</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/77672/FOTO--Un-camion-cu-semințe-de-floarea-soarelui-s-a-răsturnat-la-Sîngerei.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000107716.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
FOTO // Un camion cu semințe de floarea soarelui s-a răsturnat, la Sîngerei
</div>
<div class="latest-date">
<span> 11:17</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/77671/Kevin-Spacey-revine-în-atenţia-publicului-cu-un-videoclip-dedicat-persoanelor-care-se-gândesc-la-sinucidere.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000107715.jpeg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Kevin Spacey revine în atenţia publicului cu un videoclip dedicat persoanelor care se gândesc la sinucidere
</div>
<div class="latest-date">
<span> 11:02</span>
</div>
</div>
</div>
</a>
</div>
<div class="all-news">
<a href="/ro/stiri/externe/77681/Rusia-depăşeşte-pragul-de-3-milioane-de-infectări-cu-COVID-19-A-fost-aprobat-vaccinul-Sputnik-V-pentru-persoanele-de-peste-60-de-an.htm?tpl=6">Mai multe știri</a>
</div>
</div>
<div class="sidebar_block">
<div class="box-header"><h3>editorial</h3></div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/77643/Petru-Bogatu--Născut-nu-făcut.htm" class="editorial-title">Petru Bogatu // Născut, nu făcut</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/77602/Vitalie-Vovc--Sӑptӑmâna-în-care-a-„chicat”-Chicu-şi-s-a-înscӑunat-Sandu.htm" class="editorial-title">Vitalie Vovc // Sӑptӑmâna în care a „chicat” Chicu şi s-a înscӑunat Sandu</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/77601/Dumitru-Crudu--Dodon-a-fugit-la-Moscova.htm" class="editorial-title">Dumitru Crudu // Dodon a fugit la Moscova</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/77516/Iulian-Chifu--Atacul-cibernetic-masiv-al-Rusiei-asupra-SUA-cât-și-cum-a-penetrat-SVR-rețeaua-publică-americană.htm" class="editorial-title">Iulian Chifu // Atacul cibernetic masiv al Rusiei asupra SUA: cât și cum a penetrat SVR rețeaua publică americană</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/77483/Dumitru-CRUDU--Violată-de-un-soldat-sovietic-în-propria-casă.htm" class="editorial-title">Dumitru CRUDU // Violată de un soldat sovietic, în propria casă</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/77448/Iulian-Chifu--Corupția-pe-masa-Parlamentului-ilegitim-cum-se-fură-cu-legea-dar-anticonstituțional.htm" class="editorial-title">Iulian Chifu // Corupția pe masa Parlamentului ilegitim: cum se fură cu legea, dar anticonstituțional</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/77278/Vitalie-Vovc--Săptămâna-în-care-RîMî-a-măsurat-un-nou-jug.htm" class="editorial-title">Vitalie Vovc // Săptămâna în care RîMî a măsurat un nou jug</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/77273/Iulian-Chifu--Platforma-Internațională-pentru-Crimeea-un-proiect-de-prin-interes-pentru-R-Moldova.htm" class="editorial-title">Iulian Chifu // Platforma Internațională pentru Crimeea, un proiect de prin interes pentru R. Moldova</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/77217/Dumitru-CRUDU--Un-carabinier-s-a-alăturat-protestatarilor.htm" class="editorial-title">Dumitru CRUDU // Un carabinier s-a alăturat protestatarilor</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/77109/Dumitru-Crudu--Uniunea-Sovietică-a-luat-o-prizonieră.htm" class="editorial-title">Dumitru Crudu // Uniunea Sovietică a luat-o prizonieră</a>
</div>
</div>
<div class="right-sidebar-add">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7537724756068498" data-ad-slot="3252676856" data-ad-format="auto"></ins>
<script>
            (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
</div>
</div>
</div>
</div>
</article>
</div>
</section>
<div class="divider"></div>
<a id="back-to-top" href="#" class="btn btn-primary btn-lg back-to-top" role="button" title="Click to return on the top page" data-toggle="tooltip" data-placement="left"><span class="glyphicon glyphicon-chevron-up"></span></a>
<footer>
<div class="footer-line1">
<div class="container">
<a target="_blank" href="https://www.facebook.com/DeschideStirea/" class="share-icon fb"></a>
<a target="_blank" href="https://twitter.com/DeschideMD" class="share-icon tw"></a>
<a target="_blank" href="https://telegram.me/deschide" class="share-icon tl"></a>
<a target="_blank" href="https://www.youtube.com/channel/UCA-r1a0N9nFTNw2XlCTdt4Q" class="share-icon yt"></a>
<a target="_blank" href="https://plus.google.com/u/1/112014812238620169078" class="share-icon gp"></a>
<a href="https://deschide.md/ro/feed/" class="share-icon rss"></a>

</div>
</div>
<div class="footer-line2">
<div class="container">
<div class="row">
<div class="row">


</div-->
<div class="col-xs-12 col-md-3 adress">
<p>Str. Alexandr Pușkin 20, ap.5<br>
Chisinau, MD-2012, Republica Moldova<br>
+373 60 103 111, contact[at]deschide.md</p>
<p>&copy; 2019 Deschide.md. Toate drepturile rezervate</p>
</div>
</div>
</div>
</div>
</div>
<div class="footer-line3">
<div class="container">
<div class="partners">
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/ccpe.png" width="102"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/rnews.png" width="90"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/unirea.png" width="71"></a>
<a href="#" style="margin-top: -10px;"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/tr.png" width="137"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/ce.png" width="125"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/cl.png" width="144"></a>
<a href="http://www.lyberti.com"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/lu.png" width="100"></a>
</div>
</div>
</div>
</footer>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>

<script src="https://deschide.md/themes/publication_1/theme_1/js/bootstrap.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/general.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/modernizr-custom.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/theia-sticky-sidebar.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/jquery.mousewheel.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/lightgallery.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/mistake/mistakes.js"></script>
<script type="text/javascript">
	  $(document).ready(function() { $("#lightgallery").lightGallery(); });
	  $('#relative-caption').lightGallery({ subHtmlSelectorRelative: true });
	

	function randImg(){
            let images = ['https://deschide.md/themes/publication_1/theme_1/img/banere/ru.jpg']
            let size = images.length
            let x = Math.floor(size * Math.random())
            
            document.getElementById('headerAdd').src = images[x]
        }
        
        window.onload = randImg()



	</script>
<script type="text/javascript">
	  $(".article-content").lightGallery({
	    selector: '.photoViewer'
	  });

	</script>
<script>
		$(document).ready(function() {
			$('.leftSidebar, .content, .rightSidebar')
				.theiaStickySidebar({
					additionalMarginTop: 60
				});
		});
	</script>
<script>
		$(document).ready(function(){
    
			var clickEvent = false;
			$('#myCarousel').carousel({
				interval:   4000	
			}).on('click', '.list-group li', function() {
					clickEvent = true;
					$('.list-group li').removeClass('active');
					$(this).addClass('active');		
			}).on('slid.bs.carousel', function(e) {
				if(!clickEvent) {
					var count = $('.list-group').children().length -1;
					var current = $('.list-group li.active');
					current.removeClass('active').next().addClass('active');
					var id = parseInt(current.data('slide-to'));
					if(count == id) {
						$('.list-group li').first().addClass('active');	
					}
				}
				clickEvent = false;
			});
		})

		$(window).load(function() {
		    var boxheight = $('#myCarousel .carousel-inner').innerHeight();
		    var itemlength = $('#myCarousel .item').length;
		    var triggerheight = Math.round(boxheight/itemlength+1);
			$('#myCarousel .list-group-item').outerHeight(triggerheight);
		});
	</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57b56d6e8ecdf72c"></script>

<script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
<script src="https://cdn.embed.ly/jquery.embedly-3.1.1.min.js"></script>
<script>
        (function(w, d){
            var id='embedly-platform', n = 'script';
            if (!d.getElementById(id)){
                w.embedly = w.embedly || function() {(w.embedly.q = w.embedly.q || []).push(arguments);};
                var e = d.createElement(n); e.id = id; e.async=1;
                e.src = ('https:' === document.location.protocol ? 'https' : 'http') + '://cdn.embedly.com/widgets/platform.js';
                var s = d.getElementsByTagName(n)[0];
                s.parentNode.insertBefore(e, s);
            }
        })(window, document);
    </script>


<div id="adoceanprotvmdrhpsbtfjgz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Descktop2020.rich */
ado.slave('adoceanprotvmdrhpsbtfjgz', {myMaster: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7' });
</script>

<script type="text/javascript">

        embedly('card', {selector: 'a.smallbox', types: ['article', 'image']});

    </script>
<script type="text/javascript">
        $(document).ready(function(){
            $(window).scroll(function () {
                if ($(this).scrollTop() > 50) {
                    $('#back-to-top').fadeIn();
                } else {
                    $('#back-to-top').fadeOut();
                }
            });
            // scroll body to 0px on click
            $('#back-to-top').click(function () {
                $('#back-to-top').tooltip('hide');
                $('body,html').animate({
                    scrollTop: 0
                }, 800);
                return false;
            });

            $('#back-to-top').tooltip('show');

        });
    </script>



<script>
        var _gaq=[["_setAccount","UA-45464002-1"],["_trackPageview"]];
        (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];g.async=1;
        g.src=("https:"==location.protocol?"//ssl":"//www")+".google-analytics.com/ga.js";
        s.parentNode.insertBefore(g,s)}(document,"script"));
    </script>
<script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-45464002-1', 'auto');
        /*  ga('send', 'pageview');*/
        ga('send', 'pageview', {
            'dimension1': ''
        });
        /* ga('send', 'pageview', {
         'dimension5': ''
         }); */

    </script>

<script>
    (function() {
        var cx = '009149180067044880109:ump_omzr-gi'; // Insert your own Custom Search engine ID here
        var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
        gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
    })();
</script>

<script data-ad-client="ca-pub-7537724756068498" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '367676820233510',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


</body>
</html>
