<!DOCTYPE html>

<html lang="ro">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="format-detection" content="telephone=no">
<title>Şeful personalului Casei Albe este optimist privind externarea lui Donald Trump chiar luni</title>
<meta name="keywords" content=",stiri, news, moldova, romania, deschide, video, deschide.md" />
<meta property="fb:app_id" content="367676820233510" />
<meta property="og:description" content="" />
<meta property="og:title" content="Şeful personalului Casei Albe este optimist privind externarea lui Donald Trump chiar luni" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://deschide.md/ro/stiri/externe/73243/Şeful-personalului-Casei-Albe-este-optimist-privind-externarea-lui-Donald-Trump-chiar-luni.htm">
<meta property="og:image" content="https://deschide.md/images/cms-image-000102192.jpg" />
<meta property="og:site_name" content="Deschide.MD" />
<meta property="og:image" content="https://deschide.md/images/cms-image-000102192.jpg" />
<meta property="fb:pages" content="507699295948485" />
<script src="/cdn-cgi/apps/head/tZ-BuCQI1qA4BdHTOdKu77K_CFk.js"></script><link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/bootstrap.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/style.css?v=1">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/normalize.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/font-awesome.min.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/lightgallery.min.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/mistake/mistakes.css">

<link href="https://fonts.googleapis.com/css?family=Arimo:400,700|Merriweather:400,700,900|Roboto:300,400,500,700" rel="stylesheet">

<link type="image/x-icon" href="https://deschide.md/themes/publication_1/theme_1/img/favicon.png" rel="shortcut icon">
<style class="embedly-css">
    .hdr {
      display:none;
    }
    .brd {
      display: none;
    }
    .bd {
      background-color: transparent;
      width: 100%;
    }
    .bd .pair-bd .art-bd {
      float: right;
      margin: 0 0 5px 12px;
      width: 90px;
    }
    .card .title, .slideshow .title {
      font-size: 12px;
      font-weight: 700;
      line-height: 1.2;
    }

    .card .description {
      display: none;
    }
    .card a.action {
      display: none;
    }
    .card .emb-active {
      display: none;
    }
  </style>

<link rel="manifest" href="manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '367676820233510',
                xfbml      : true,
                version    : 'v2.8'
            });
            FB.AppEvents.logPageView();
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
  </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7537724756068498",
    enable_page_level_ads: true
  });
</script>

<script type="text/javascript" src="//protvmd.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2020 */
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
        ado.preview({enabled: true});
</script>

<script type="text/javascript">
/* (c)AdOcean 2003-2020, MASTER: protv_md.deschide.md.Descktop2020 */
ado.master({id: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7', server: 'protvmd.adocean.pl' });
</script>



</head>
<body class="article">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7537724756068498",
    enable_page_level_ads: true
  });
</script>

<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter45407580 = new Ya.Metrika({
                    id:45407580,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/45407580" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'B71K5u_263vVH1.b6XjfVnZJzSZZLecgZ1XCGIRsaLL.E7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<header class="header">
<div class="header-image">
<div class="desktop-add" style="width:1200px;margin:auto;">
<a href="https://rup2020.md/ro/"><img class="img-responsive" src="https://deschide.md/themes/publication_1/theme_1/img/banere/rup.jpg"></a>




</div>
</div>

<div class="add-mobil">

<a href="https://rup2020.md/ro/"><img class="img-responsive" src="https://deschide.md/themes/publication_1/theme_1/img/banere/rup.jpg"></a>






</div>
<div class="header-top">
<div class="container">
<div class="row">
<div class="col-lg-6">
<div class="row">
<div class="links">
<a href="https://docs.google.com/presentation/d/1Jw6tfB1cCa87mNzNAe8YkCa3QE7c2-yECUYtLyUWXJc/pub?start=false&loop=false&delayms=3000#slide=id.p4">Publicitate</a>
<a href="https://deschide.md/team/index.html">Echipa Deschide.md</a>
</div>
<div class="header-social clearfix">
<a target="_blank" href="https://www.facebook.com/DeschideStirea/" class="share-icon fb"></a>
<a target="_blank" href="https://twitter.com/DeschideMD" class="share-icon tw"></a>
<a target="_blank" href="https://telegram.me/deschide" class="share-icon tl"></a>
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.trails.des.deschidemd"> Descarcă aplicația Deschide.MD</a>
</div>
</div>
</div>
<div class="col-lg-6">
<div class="search"><gcse:searchbox-only resultsUrl="/ro/stiri/externe/73243/Şeful-personalului-Casei-Albe-este-optimist-privind-externarea-lui-Donald-Trump-chiar-luni.htm?tpl=14"></gcse:search></div>
<div class="lang-block">
<ul class="lang">
<li class=""><a href="https://deschide.md/en/news/international/">English</a></li>
<li class="current"><a href="https://deschide.md/ro/stiri/externe/">Română</a></li>
<li class=""><a href="https://deschide.md/ru/russian_news/externe_ru/">Русский</a></li>
</ul>
</div>
</div>

</div>
</div>
</div>
<div class="header-bottom">


<nav class="navbar navbar-default mobile">
<div class="container-fluid">

<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand" href="https://deschide.md"></a>
<a class="mobile-img" href="https://deschide.md/ro/stiri/?tpid=1619&amp;tpl=3">
<img src="https://deschide.md/themes/publication_1/theme_1/img/cent.jpg">
</a>
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.trails.des.deschidemd"><img class="img-responsive" src="https://deschide.md/themes/publication_1/theme_1/img/banere/play.jpg"></a>

</div>

<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<div class="links">
<a href="https://docs.google.com/presentation/d/1Jw6tfB1cCa87mNzNAe8YkCa3QE7c2-yECUYtLyUWXJc/pub?start=false&loop=false&delayms=3000#slide=id.p4">Publicitate</a>
<a href="https://deschide.md/team/index.html">Echipa Deschide.md</a>
</div>
<div class="search"><gcse:searchbox-only resultsUrl="/ro/stiri/externe/73243/Şeful-personalului-Casei-Albe-este-optimist-privind-externarea-lui-Donald-Trump-chiar-luni.htm?tpl=14"></gcse:search></div>
<ul class="nav navbar-nav">
<li class=""><a href="https://deschide.md/ro/stiri/politic/">politic </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/social/">social </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/economic/">economic </a></li>
<li class="active"><a href="https://deschide.md/ro/stiri/externe/">externe <span class="sr-only">(current)</span></a></li>
<li class=""><a href="https://deschide.md/ro/stiri/editorial/">editorial </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/investigatii/">investigații </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/cultura/">cultura </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/sport/">sport </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/opinii/">opinii </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/special/">special </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/video/">video </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/interviu/">interviu </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/alegeri/">Alegeri </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/23/">TRANSNISTRIA </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/romania_2019/">romania2019.eu </a></li>
</ul>
<div class="lang-block">
<ul class="lang">
<li class=""><a href="https://deschide.md/en/news/international/">English</a></li>
<li class="current"><a href="https://deschide.md/ro/stiri/externe/">Română</a></li>
<li class=""><a href="https://deschide.md/ru/russian_news/externe_ru/">Русский</a></li>
</ul>
</div>
</div>
</div>
</nav>
<nav class="main-menu clearfix">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a href="https://deschide.md" id="site-logo"></a>
<ul class="navigations">
<li class="politic" data-menu="politic"><a href="/ro/stiri/politic/" title=" politic">politic</a>
</li>
<li class="social" data-menu="social"><a href="/ro/stiri/social/" title=" social">social</a>
</li>
<li class="economic" data-menu="economic"><a href="/ro/stiri/economic/" title=" economic">economic</a>
</li>
<li class=" active current-page" class="externe" data-menu="externe"><a href="/ro/stiri/externe/" title=" externe">externe</a>
</li>
<li class="editorial" data-menu="editorial"><a href="/ro/stiri/editorial/" title=" editorial">editorial</a>
</li>

<li class="investigații" data-menu="investigații"><a href="/ro/stiri/investigatii/" title=" investigații">investigații</a>
</li>
<li class="cultura" data-menu="cultura"><a href="/ro/stiri/cultura/" title=" cultura">cultura</a>
</li>
<li class="sport" data-menu="sport"><a href="/ro/stiri/sport/" title=" sport">sport</a>
</li>
<li class="opinii" data-menu="opinii"><a href="/ro/stiri/opinii/" title=" opinii">opinii</a>
</li>
<li class="special" data-menu="special"><a href="/ro/stiri/special/" title=" special">special</a>
</li>
<li class="interviu" data-menu="interviu"><a href="/ro/stiri/interviu/" title=" interviu">interviu</a></li>
<li class="interviu" data-menu="interviu"><a href="/ro/stiri/23/" title=" transnistrie">transnistria</a></li>
<li class="interviu" data-menu="interviu"><a href="/ro/stiri/alegeri" title="alegeri">alegeri</a></li>
</ul>
</div>
</div>
</div>
<div class="foot_100"></div>
<div class="menu-overlay politic" data-type="politic">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/73246/Secretarul-de-stat-Daniela-Cujbă-a-avut-o-întrevedere-cu-viceministrul-afacerilor-externe-al-Ucrainei-Vasil-Bodnar.htm" title="Secretarul de stat Daniela Cujbă a avut o întrevedere cu viceministrul afacerilor externe al Ucrainei, Vasil Bodnar">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000102196.jpg">
<div class="info">Secretarul de stat Daniela Cujbă a avut o...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/73227/20-ventilatoare-medicale-donate-de-Banca-Mondială-au-ajuns-în-RMoldova.htm" title="20 ventilatoare medicale donate de Banca Mondială au ajuns în R.Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000102168.jpg">
<div class="info">20 ventilatoare medicale donate de Banca...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/73179/Ambasadoare-Fundamentul-cooperării-Moldovei-cu-UE-rămâne-Acordul-de-Asociere.htm" title="Ambasadoare: Fundamentul cooperării Moldovei cu UE rămâne Acordul de Asociere">
<img class="img-responsive" src="/images/cache/758x426/crop_0_0_1200_673/images%7Ccms-image-000102104.jpg">
<div class="info">Ambasadoare: Fundamentul cooperării...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/73173/Ambasadoarea-Germaniei-în-R-Moldova-Pentru-noi-germanii-Reunificarea-și-Căderea-Zidului-rămân-a-fi-momente-emoționante.htm" title="Ambasadoarea Germaniei în R. Moldova: Pentru noi, germanii, Reunificarea și Căderea Zidului rămân a fi momente emoționante">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000102095.jpg">
<div class="info">Ambasadoarea Germaniei în R. Moldova:...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/73167/Analist-român-Dodon-încearcă-să-fabrice-imaginea-omului-care-s-a-„bătut”-cu-Plahotniuc.htm" title="Analist român: Dodon încearcă să fabrice imaginea omului care s-a „bătut” cu Plahotniuc">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000102091.jpg">
<div class="info">Analist român: Dodon încearcă să fabrice...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/73165/Ana-Guțu-despre-excluderea-candidatului-PUN-din-cursa-pentru-prezidențiale-S-a-dat-start-ofensivei-împotriva-unionismului.htm" title="Ana Guțu, despre excluderea candidatului PUN din cursa pentru prezidențiale: S-a dat start ofensivei împotriva unionismului">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000102089.jpeg">
<div class="info">Ana Guțu, despre excluderea candidatului...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/73147/Nicolae-Popescu-despre-programul-de-politică-externă-al-lui-Dodon-Moldova-renunță-la-integrarea-europeană-iar-embargoul-rus-este-ok.htm" title="Nicolae Popescu, despre programul de politică externă al lui Dodon: Moldova renunță la integrarea europeană, iar embargoul rus este ok">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000102057.jpg">
<div class="info">Nicolae Popescu, despre programul de...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay social" data-type="social">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/social/73252/DOC--Alerte-de-călătorie-COVID-19-MAEIE-a-actualizat-lista-țărilor-în-care-moldovenii-pot-călători.htm" title="DOC // Alerte de călătorie COVID-19. MAEIE a actualizat lista țărilor în care moldovenii pot călători">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000102202.png">
<div class="info">DOC // Alerte de călătorie COVID-19. MAEIE...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/73255/Igor-Şarov-Aportul-României-este-unul-enorm-pentru-sistemul-educaţional-din-R-Moldova.htm" title="Igor Şarov: Aportul României este unul enorm pentru sistemul educaţional din R. Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000102205.jpg">
<div class="info">Igor Şarov: Aportul României este unul...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/73247/Fiecare-al-treilea-deputat-din-Parlamentul-de-legislatura-a-X-a-este-pedagog-sau-are-experiență-didactică.htm" title="Fiecare al treilea deputat din Parlamentul de legislatura a X-a este pedagog sau are experiență didactică">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000102197.png">
<div class="info">Fiecare al treilea deputat din Parlamentul...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/73242/Covid-19-în-R-Moldova--Încă-322-de-cazuri-noi-iar-alte-9-persoane-au-pierdut-lupta-cu-noul-Coronavirus.htm" title="Covid-19 în R. Moldova // Încă 322 de cazuri noi iar alte 9 persoane au pierdut lupta cu noul Coronavirus">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000102193.jpg">
<div class="info">Covid-19 în R. Moldova // Încă 322 de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/73241/Agricultorii-își-amână-protestele-dar-nu-renunță-la-revendicări-Cer-3-mii-de-leiha.htm" title="Agricultorii își amână protestele, dar nu renunță la revendicări. Cer 3 mii de lei/ha">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000102191.jpg">
<div class="info">Agricultorii își amână protestele, dar nu...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/73240/Dodon-„oleacă-reporter”-Liderul-informal-al-PSRM-cu-microfonul-la-Briceni.htm" title="Dodon, „oleacă reporter”. Liderul informal al PSRM, cu microfonul la Briceni">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000102190.jpg">
<div class="info">Dodon, „oleacă reporter”. Liderul informal...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/73238/„Vremurile-s-au-schimbat”-Reacția-Procuraturii-la-noua-scrisoare-deschisă-a-lui-Viorel-Morari.htm" title="„Vremurile s-au schimbat”. Reacția Procuraturii la noua scrisoare deschisă a lui Viorel Morari ">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000102188.jpg">
<div class="info">„Vremurile s-au schimbat”. Reacția...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay economic" data-type="economic">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/73233/Cea-mai-mică-recoltă-de-struguri-în-ultimii-zece-ani-este-înregistrată-în-R-Moldova.htm" title="Cea mai mică recoltă de struguri în ultimii zece ani este înregistrată în R. Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000102184.jpg">
<div class="info">Cea mai mică recoltă de struguri în...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/73212/Ucraina-revine-pe-piaţa-energetică-din-Republica-Moldova-Va-vinde-energie-cu-26-mai-ieftină-decât-cea-de-la-Cuciurgan.htm" title="Ucraina revine pe piaţa energetică din Republica Moldova. Va vinde energie cu 26% mai ieftină decât cea de la Cuciurgan">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000102145.jpg">
<div class="info">Ucraina revine pe piaţa energetică din...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/72982/Expert-Existența-Gazoductului-Iași-Chișinău-deja-este-un-lucru-foarte-important.htm" title="Expert: Existența Gazoductului Iași-Chișinău deja este un lucru foarte important">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000101860.jpg">
<div class="info">Expert: Existența Gazoductului...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/73175/Împrumut-pentru-îmbunătățirea-eficienței-sistemului-centralizat-de-termificare.htm" title="Împrumut pentru îmbunătățirea eficienței sistemului centralizat de termificare">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000102099.jpg">
<div class="info">Împrumut pentru îmbunătățirea eficienței...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/73077/MECC-va-oferi--300-de-tablete-și-100-de-laptopuri-cu-softuri-specializate-copiilor-cu-cerințe-educaționale-speciale.htm" title="MECC va oferi  300 de tablete și 100 de laptopuri cu softuri specializate copiilor cu cerințe educaționale speciale">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000101981.jpg">
<div class="info">MECC va oferi 300 de tablete și 100 de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/73035/În-contul-deschis-pentru-susținerea-Filarmonicii-s-au-adunat-27-de-mii-de-lei.htm" title="În contul deschis pentru susținerea Filarmonicii s-au adunat 27 de mii de lei">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000101921.jpg">
<div class="info">În contul deschis pentru susținerea...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/73041/Slusari-trage-de-mânecă-Guvernul-Programul-cu-FMI-trebuia-să-fie-aprobat-în-septembrie.htm" title="Slusari trage de mânecă Guvernul: Programul cu FMI trebuia să fie aprobat în septembrie">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000101927.jpg">
<div class="info">Slusari trage de mânecă Guvernul:...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay externe" data-type="externe">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/73253/VIDEO--Dezastru-ecologic-în-Rusia-Sute-de-animale-marine-au-murit-din-cauza-poluării-care-au-legătură-cu-exercițiile-militare-în-zonă.htm" title="VIDEO // Dezastru ecologic în Rusia. Sute de animale marine au murit din cauza poluării, care au legătură cu exercițiile militare în zonă">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000102203.png">
<div class="info">VIDEO // Dezastru ecologic în Rusia. Sute...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/73251/Purtătoarea-de-cuvânt-a-Casei-Albe-testată-pozitiv-pentru-COVID-19.htm" title="Purtătoarea de cuvânt a Casei Albe, testată pozitiv pentru COVID-19">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000102201.jpg">
<div class="info">Purtătoarea de cuvânt a Casei Albe,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/73250/Opoziţia-contestă-în-stradă-alegerile-din-Kîrgîzstan-OSCE-consemnează-suspiciuni-de-cumpărare-a-voturilor.htm" title="Opoziţia contestă în stradă alegerile din Kîrgîzstan, OSCE consemnează suspiciuni de cumpărare a voturilor">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000102200.jpg">
<div class="info">Opoziţia contestă în stradă alegerile din...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/73249/Explozia-din-Beirut-a-intrat-în-topul-celor-mai-mari-deflagrații-provocate-accidental-de-om.htm" title="Explozia din Beirut a intrat în topul celor mai mari deflagrații provocate accidental de om">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000102199.jpg">
<div class="info">Explozia din Beirut a intrat în topul...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/73243/Şeful-personalului-Casei-Albe-este-optimist-privind-externarea-lui-Donald-Trump-chiar-luni.htm" title="Şeful personalului Casei Albe este optimist privind externarea lui Donald Trump chiar luni">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000102192.jpg">
<div class="info">Şeful personalului Casei Albe este...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/73239/Coronavirus--Parisul-închide-barurile-şi-restrânge-activitatea-restaurantelor-dar-şi-a-universităţilor.htm" title="Coronavirus // Parisul închide barurile şi restrânge activitatea restaurantelor, dar şi a universităţilor">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000102189.jpg">
<div class="info">Coronavirus // Parisul închide barurile şi...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/73237/Secretarul-general-al-NATO-cere-încetarea-focului-în-Nagorno-Karabah.htm" title="Secretarul general al NATO cere încetarea focului în Nagorno-Karabah">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000102187.jpg">
<div class="info">Secretarul general al NATO cere încetarea...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay editorial" data-type="editorial">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/73208/Iulian-Chifu--Igor-Dodon-un-pietroi-de-gâtul-Republicii-Moldova-care-o-trage-la-fund.htm" title="Iulian Chifu // Igor Dodon, un pietroi de gâtul Republicii Moldova, care o trage la fund">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000102139.jpg">
<div class="info">Iulian Chifu // Igor Dodon, un pietroi de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/73140/Vitalie-Vovc--Săptămâna-în-care-s-a-făcut-povidlă-de-perje.htm" title="Vitalie Vovc // Săptămâna în care s-a făcut povidlă de perje">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000102051.jpg">
<div class="info">Vitalie Vovc // Săptămâna în care s-a...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/73108/Iulian-Chifu--Economia-verde-Europeană-și-digitalizarea-Motoarele-de-creștere-după-Covid-19.htm" title="Iulian Chifu // Economia verde Europeană și digitalizarea. Motoarele de creștere după Covid-19">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000102009.jpg">
<div class="info">Iulian Chifu // Economia verde Europeană...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/73066/Dumitru-CRUDU--Putin-m-a-invitat-la-un-ceai-Oare-să-mă-duc.htm" title="Dumitru CRUDU // Putin m-a invitat la un ceai: Oare să mă duc?">
<img class="img-responsive" src="/images/cache/758x426/crop_0_121_1231_812/images%7Ccms-image-000101970.jpg">
<div class="info">Dumitru CRUDU // Putin m-a invitat la un...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/72962/Dumitru-CRUDU--Profa-mea-de-franceză-bunicul-meu-Goriță-și-Stalin.htm" title="Dumitru CRUDU // Profa mea de franceză, bunicul meu Goriță și Stalin">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000101834.jpg">
<div class="info">Dumitru CRUDU // Profa mea de franceză,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/72940/Iulian-Chifu--Rol-politic-întărit-al-NATO-în-lumea-de-mâine.htm" title="Iulian Chifu // Rol politic întărit al NATO în lumea de mâine">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000101785.jpg">
<div class="info">Iulian Chifu // Rol politic întărit al...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/72764/Vitalie-Vovc--Săptămâna-în-care-a-ars-Filarmonica-Naţională.htm" title="Vitalie Vovc // Săptămâna în care a ars Filarmonica Naţională">
<img class="img-responsive" src="/images/cache/758x426/crop_0_0_2048_1150/images%7Ccms-image-000101542.jpg">
<div class="info">Vitalie Vovc // Săptămâna în care a ars...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay investigații" data-type="investigații">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/70574/(DOC)-Condamnat-primăvara---eliberat-vara-Traficantul-de-heroină-cu-epoleți-din-ex-DOS-pus-în-libertate-de-judecători.htm" title="(DOC) Condamnat primăvara - eliberat vara. Traficantul de heroină cu epoleți din ex-DOS, pus în libertate de judecători">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000098682.jpg">
<div class="info">(DOC) Condamnat primăvara - eliberat vara....</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/70069/DOC--Licitații-cu-cântec-la-CNAMUP-sau-cum-ANSC-a-dat-peste-cap-o-schemă-cu-combinezoane-de-protecție.htm" title="DOC // Licitații cu cântec la CNAMUP sau cum ANSC a dat peste cap o schemă cu combinezoane de protecție">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000098219.jpg">
<div class="info">DOC // Licitații cu cântec la CNAMUP sau...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/64993/EXCLUSIV-VIDEO--Dodon-ia-bani-de-la-mama-iar-Nichiforciuc---penthouse-de-la-socrii-pensionari.htm" title="EXCLUSIV VIDEO // Dodon ia bani de la mama, iar Nichiforciuc - penthouse de la socrii pensionari">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000092320.jpg">
<div class="info">EXCLUSIV VIDEO // Dodon ia bani de la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/64804/Noi-detalii-despre-cei-15-mln-de-EURO-la-Leușeni-Cui-aparține-TIR-ul-și-ai-cui-ar-fi-banii.htm" title="Noi detalii despre cei 1,5 mln de EURO, la Leușeni. Cui aparține TIR-ul și ai cui ar fi banii">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000091121.jpg">
<div class="info">Noi detalii despre cei 1,5 mln de EURO, la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/63833/(DOC)-Chicu-și-a-asumat-răspunderea-pentru-măsurile-antiCOVID-19-sau-pentru-afacerile-deputatului-PD-Nichiforciuc.htm" title="(DOC) Chicu și-a asumat răspunderea pentru măsurile antiCOVID-19 sau pentru afacerile deputatului PD, Nichiforciuc?">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000089860.png">
<div class="info">(DOC) Chicu și-a asumat răspunderea pentru...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/62467/CFM-plătește-Tiraspolului-pentru-propriile-locomotive-sechestrate-de-separatiști-din-2004.htm" title="CFM plătește Tiraspolului pentru propriile locomotive sechestrate de separatiști din 2004">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000087998.jpg">
<div class="info">CFM plătește Tiraspolului pentru propriile...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/62370/EXCLUSIV-(DOC)Candidatul-PSRM-la-fotoliul-de-deputat-din-Hîncești-implicat-într-un-scandal-sexual-Relații-incestuoase-cu-propria-nepoată.htm" title="EXCLUSIV (DOC)//Candidatul PSRM la fotoliul de deputat din Hîncești, implicat într-un scandal sexual. Relații incestuoase cu propria nepoată">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000087941.jpg">
<div class="info">EXCLUSIV (DOC)//Candidatul PSRM la...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay cultura" data-type="cultura">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/73052/FOTO--Donație-de-carte-românească-pentru-liceele-cu-predare-în-limba-română-din-stânga-Nistrului.htm" title="FOTO // Donație de carte românească pentru liceele cu predare în limba română din stânga Nistrului">
<img class="img-responsive" src="/images/cache/758x426/crop_0_27_1197_700/images%7Ccms-image-000101940.jpeg">
<div class="info">FOTO // Donație de carte românească pentru...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/73033/UE-va-susține-restaurarea-a-10-obiective-cultural-istorice-de-pe-ambele-maluri-ale-Nistrului.htm" title="UE va susține restaurarea a 10 obiective cultural-istorice de pe ambele maluri ale Nistrului">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000101919.jpg">
<div class="info">UE va susține restaurarea a 10 obiective...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/72646/Biblioteca-Națională-organizează-expoziția-„Descoperă-lumea-prin-intermediul-limbilor”.htm" title="Biblioteca Națională organizează expoziția „Descoperă lumea prin intermediul limbilor”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000101392.jpg">
<div class="info">Biblioteca Națională organizează expoziția...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/72182/Bustul-scriitoarei-Leonida-Lari-ar-putea-apărea-peste-un-an-pe-Aleea-Clasicilor-din-Bălți.htm" title="Bustul scriitoarei Leonida Lari ar putea apărea, peste un an, pe Aleea Clasicilor din Bălți">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000100740.png">
<div class="info">Bustul scriitoarei Leonida Lari ar putea...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/71999/Vestigiile-vestimentației-liturgice-a-Mitropolitului-Gavriil-Bănulescu-Bodoni-restaurate-la-Iași.htm" title="Vestigiile vestimentației liturgice a Mitropolitului Gavriil Bănulescu-Bodoni, restaurate la Iași">
<img class="img-responsive" src="/images/cache/758x426/crop_0_0_1043_586/images%7Ccms-image-000100506.jpg">
<div class="info">Vestigiile vestimentației liturgice a...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/71854/Meşterul-de-la-Făleşti-care-duce-faima-RMoldova-în-lume-cu-obiectele-confecţionate-de-el.htm" title="Meşterul de la Făleşti, care duce faima R.Moldova în lume cu obiectele confecţionate de el">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000100301.png">
<div class="info">Meşterul de la Făleşti, care duce faima...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/71631/VIDEO--A-murit-DJ-Erick-Morillo-cunoscut-datorită-piesei-„I-like-to-move-it”.htm" title="VIDEO // A murit DJ Erick Morillo, cunoscut datorită piesei „I like to move it”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000100050.jpg">
<div class="info">VIDEO // A murit DJ Erick Morillo,...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay sport" data-type="sport">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/73130/Simona-Halep-s-a-calificat-în-optimi-la-Roland-Garros-după-6-0-6-1-cu-Amanda-Anisimova.htm" title="Simona Halep s-a calificat în optimi la Roland Garros, după 6-0, 6-1 cu Amanda Anisimova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000102041.jpg">
<div class="info">Simona Halep s-a calificat în optimi la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/72559/Simona-Halep-a-câştigat-turneul-WTA-de-la-Roma.htm" title="Simona Halep a câştigat turneul WTA de la Roma">
<img class="img-responsive" src="/images/cache/758x426/crop_0_0_1920_1079/images%7Ccms-image-000101283.jpg">
<div class="info">Simona Halep a câştigat turneul WTA de la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/72370/Simona-Halep-s-a-calificat-în-optimile-turneului-de-tenis-de-la-Roma.htm" title="Simona Halep s-a calificat în optimile turneului de tenis de la Roma">
<img class="img-responsive" src="/images/cache/758x426/crop_0_0_1596_895/images%7Ccms-image-000100992.jpg">
<div class="info">Simona Halep s-a calificat în optimile...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/71880/FOTO--Tineri-sportivi-din-RMoldova-campionii-Vienei-la-caiac-canoe.htm" title="FOTO // Tineri sportivi din R.Moldova, campionii Vienei la caiac-canoe">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000100356.jpg">
<div class="info">FOTO // Tineri sportivi din R.Moldova,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/71732/Naționala-Moldovei-a-remizat-cu-Kosovo.htm" title="Naționala Moldovei a remizat cu Kosovo">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000100168.jpg">
<div class="info">Naționala Moldovei a remizat cu Kosovo</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/71338/Fotbal--Lionel-Messi-a-anunţat-că-vrea-să-plece-de-la-FC-Barcelona.htm" title="Fotbal // Lionel Messi a anunţat că vrea să plece de la FC Barcelona">
<img class="img-responsive" src="/images/cache/758x426/crop_0_0_1100_617/images%7Ccms-image-000099706.">
<div class="info">Fotbal // Lionel Messi a anunţat că vrea...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/71225/VIDEO--Bayern-Munchen-a-câştigat-UEFA-Champions-League-2020.htm" title="VIDEO // Bayern Munchen a câştigat UEFA Champions League 2020">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000099561.jpg">
<div class="info">VIDEO // Bayern Munchen a câştigat UEFA...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay opinii" data-type="opinii">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/73204/Declarația-Asociației-pentru-Politica-Externă-(APE)-cu-privire-la-prioritățile-de-politică-externă-ale-candidatului-la-președinție-Igor-Dodo.htm" title="Declarația Asociației pentru Politica Externă (APE) cu privire la prioritățile de politică externă ale candidatului la președinție Igor Dodo">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000102132.jpg">
<div class="info">Declarația Asociației pentru Politica...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/73102/Nicolae-Negru--Pomana-lui-Putin-și-miza-alegerilor-prezidențiale.htm" title="Nicolae Negru // Pomana lui Putin și miza alegerilor prezidențiale">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000080121.jpg">
<div class="info">Nicolae Negru // Pomana lui Putin și miza...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/72881/Nicolae-Negru--Președinte-pe-vremea-când-a-ars-Filarmonica.htm" title="Nicolae Negru // Președinte pe vremea când a ars Filarmonica">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000080121.jpg">
<div class="info">Nicolae Negru // Președinte pe vremea când...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/72768/Nicolae-Negru--Dodon-în-campanie-electorală-la-ONU-„Schimbări-pozitive”-în-dezastru.htm" title="Nicolae Negru // Dodon, în campanie electorală la ONU: „Schimbări pozitive” în dezastru">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000101559.jpg">
<div class="info">Nicolae Negru // Dodon, în campanie...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/72757/Alexandru-Tănase--Reforma-justiției-între-ineptocrație-și-demagogie.htm" title="Alexandru Tănase // Reforma justiției: între ineptocrație și demagogie">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000101535.jpg">
<div class="info">Alexandru Tănase // Reforma justiției:...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/72622/Punct-de-cotitură-De-ce-după-otrăvirea-lui-Navalnîi-Kremlinul-nu-mai-are-„prieteni”.htm" title="Punct de cotitură: De ce după otrăvirea lui Navalnîi Kremlinul nu mai are „prieteni”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000101367.jpg">
<div class="info">Punct de cotitură: De ce după otrăvirea...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/72542/Căderea-gigantului-Gazprom-și-de-ce-Nord-Stream-2-este-un-proiect-geopolitic-și-nu-unul-economic.htm" title="Căderea gigantului Gazprom și de ce Nord Stream-2 este un proiect geopolitic, și nu unul economic">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000101257.jpg">
<div class="info">Căderea gigantului Gazprom și de ce Nord...</div>
</a>
</div>
</div>
</div>
</div>
</div>
</nav>

</div>
</header>
<section id="main-section">
<div class="container wrapper wrapperThreeColumns">
<div class="row">
<div class="col-lg-9 content box">
<div class="row">
<div class="theiaStickySidebar">
<article>
<div class="article-content">
<div class="article-head">
<h1 class="article-title">
Şeful personalului Casei Albe este optimist privind externarea lui Donald Trump chiar luni
</h1>
<div class="article-captions">
<span class="article-author"><i class="fa fa-user" aria-hidden="true"></i> Author: Deschide.MD </span>
<div class="article-data">
<span><i class="fa fa-calendar" aria-hidden="true"></i> 17:25 </span>
</div>
</div>
</div>
<div class="divider"></div>

<div class="article-image">
<figure>
<img src="/images/cache/758x426/crop/images%7Ccms-image-000102192.jpg" alt="" class="img-responsive">
</figure>
<span class="image-caption"></span></br>
<span class="photographer">Foto: </span>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7537724756068498" data-ad-slot="1194664163"></ins>
<script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
							</script>



<div class="divider"></div>
<div class="addthis_native_toolbox"></div>
<div class="divider"></div>
<div class="article-text">
<div class="article-add">
</div>
<p><strong></strong></p>
<p>Mark Meadows, şeful personalului Casei Albe, a declarat luni că este optimist cu privire la externarea preşedintelui Donald Trump în cursul zilei, transmite dpa.<br /><br />Meadows a comunicat televiziunii Fox News că echipa medicală urma să evalueze în cursul dimineţii starea lui Trump, care 'a continuat să se amelioreze'. 'Suntem încă optimişti că el va putea să revină la Casa Albă mai târziu în cursul zilei de azi', arată declaraţia.<br /><br />Pe parcursul zilei, Trump a trimis aproape 20 de mesaje prin Twitter, majoritatea despre alegerile prezidenţiale din noiembrie. Infectarea sa cu coronavirus a bulversat campania electorală.<br /><br />Unele aspecte ale bolii preşedintelui sunt încă neclare. Medicii afirmă că saturaţia cu oxigen a sângelui lui Trump a scăzut de două ori, că i s-a administrat surplus de oxigen cel puţin o dată şi că a avut febră; ei nu au precizat însă temperatura. Medicul preşedintelui, Sean Conley, a afirmat că echipa medicală aşteaptă în continuare mai multe date despre starea plămânilor pacientului. Tratamentul de până acum a inclus un amestec de anticorpi, steroizi şi o cură de cinci zile cu medicamentul antiviral Remdesivir.<br /><br />După ce a fost depistat ca purtător de coronavirus, Trump a fost internat vineri la centrul medical Walter Reed de lângă Washington.</p>
<script type="text/javascript">
            <!--
            var stats_getHTTPObject_73243_ro = function () {
                var xhr = false;
                if (window.XMLHttpRequest) {
                    xhr = new XMLHttpRequest();
                } else if (window.ActiveXObject) {
                    try {
                        xhr = new ActiveXObject("Msxml2.XMLHTTP");
                    } catch(e) {
                        try {
                            xhr = new ActiveXObject("Microsoft.XMLHTTP");
                        } catch(e) {
                            xhr = false;
                        }
                    }
                }
                return xhr;
            };

            var stats_submit_73243_ro = function () {
                if (undefined !== window.statistics_request_sent__73243_ro) {
                    return;
                }
                window.statistics_request_sent__73243_ro = true;

                var stats_request = stats_getHTTPObject_73243_ro();
                stats_request.onreadystatechange = function() {};

                var read_date = new Date();
                var read_path = "_statistics/reader/1/";
                var request_randomizer = "" + read_date.getTime() + Math.random();
                var stats_url = "https://deschide.md/" + read_path + "126597/";
                try {
                    stats_request.open("GET", stats_url + "?randomizer=" + request_randomizer, true);
                    stats_request.send(null);
                    /* not everybody has jquery installed
                    $.ajax({
                        url: stats_url,
                        data: {randomizer: request_randomizer},
                        success: function() {}
                    });
                    */
                } catch (e) {}
            };
            stats_submit_73243_ro();
            -->
            </script>
<div class="divider"></div>
</div>


<div class="divider"></div>

<ul class="tags-related">
</ul>





</div>

<div id="adoceanprotvmdugimovluba"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Descktop2020.intext */
ado.slave('adoceanprotvmdugimovluba', {myMaster: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7' });
</script>



<div class="alert alert-danger" style="text-align: center; font-size: 16px; margin-top: 20px; line-height: 1.5">Sprijină echipa Deschide.MD cu o donație pe contul nostru de Patreon. Suntem recunoscători pentru ajutor și sustinerea pe care ne-o acordați. <a href="https://www.patreon.com/DeschideMD"><img src="https://deschide.md/themes/publication_1/theme_1/img/patreon.jpg" alt=""></a>
</div>
<div class="alert alert-warning" style="padding:10px;text-align: center; font-size: 12px; margin-top: 20px;margin-right: 8px;">
<a href="#" class="close" data-dismiss="alert" aria-label="close">&times;</a>
Aboneaza-te la fluxul de stiri Deschide.MD pe telefonul tau mobil <a href="https://t.me/deschide"><img src="https://deschide.md/themes/publication_1/theme_1/img/telegram.jpg" alt=""></a>
</div >

<div id="errors-reporting" style="background-color:#FFFFFF;border:1px solid #979797;padding: 7px 34px;color:#000000;position:fixed;bottom:0;text-align:center;z-index: 99999; font-size: 20px;">
Ai depistat o eroare în text? <span style="color:#FFFFFF;background-color:#3399FF">&nbsp;Selecteaz-o&nbsp;</span> și apasă combinația de taste <a title="CTRL" href="#" class="btn btn-danger">CTRL</a> + <a title="ENTER" href="#" class="btn btn-danger">ENTER</a>
</div>

<div class="alert alert-danger" role="alert" style="padding:10px;text-align: center; font-size: 16px; margin-top: 20px;margin-right: 8px;">Acest articol este proprietatea Deschide.md și este protejat de legea drepturilor de autor. Orice preluare a conținutului se poate face <b>DOAR</b> cu citarea sursei și cu <b>LINK ACTIV</b> către pagina acestui articol. </div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7537724756068498" data-ad-slot="1194664163"></ins>
<script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
							</script>


<div class="comment-box" style="background-color: white;">
<div id="disqus_thread"></div>
<script type="text/javascript">
									/* * * CONFIGURATION VARIABLES: THIS CODE IS ONLY AN EXAMPLE * * */
                                    var disqus_shortname = 'deschidemd'; // Required - Replace example with your forum shortname
                                    var disqus_identifier = 'new-73243'; // a unique identifier for each page where Disqus is present
                                    var disqus_title = 'Şeful personalului Casei Albe este optimist privind externarea lui Donald Trump chiar luni'; // a unique title for each page where Disqus is present
                                    var disqus_url = 'https://deschide.md/ro/stiri/externe/73243/Şeful-personalului-Casei-Albe-este-optimist-privind-externarea-lui-Donald-Trump-chiar-luni.htm'; // a unique URL for each page where Disqus is present
									/* * * DON'T EDIT BELOW THIS LINE * * */
                                    (function() {
                                        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                                        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                                        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                                    })();
								</script>
</div>

</article>
</div>
</div>
</div>
<div class="col-xs-12 col-md-3 latest-news rightSidebar">
<div class="row">
<div class="right-sidebar-add">

<div id="adoceanprotvmdxfrflisprf"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Descktop2020.300x400 */
ado.slave('adoceanprotvmdxfrflisprf', {myMaster: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7' });
</script>

</div>
<div class="sidebar_block">
<div class="box-header"><h3>ultimele știri</h3></div>
<div class="latest-news-block clearfix">
<a href="https://deschide.md/ro/stiri/externe/73253/VIDEO--Dezastru-ecologic-în-Rusia-Sute-de-animale-marine-au-murit-din-cauza-poluării-care-au-legătură-cu-exercițiile-militare-în-zonă.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000102203.png" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
VIDEO // Dezastru ecologic în Rusia. Sute de animale marine au murit din cauza poluării, care au legătură cu exercițiile militare în zonă
</div>
<div class="latest-date">
<span> 20:49</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/73252/DOC--Alerte-de-călătorie-COVID-19-MAEIE-a-actualizat-lista-țărilor-în-care-moldovenii-pot-călători.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000102202.png" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
DOC // Alerte de călătorie COVID-19. MAEIE a actualizat lista țărilor în care moldovenii pot călători
</div>
<div class="latest-date">
<span> 20:34</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/73255/Igor-Şarov-Aportul-României-este-unul-enorm-pentru-sistemul-educaţional-din-R-Moldova.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000102205.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Igor Şarov: Aportul României este unul enorm pentru sistemul educaţional din R. Moldova
</div>
<div class="latest-date">
<span> 20:20</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/73251/Purtătoarea-de-cuvânt-a-Casei-Albe-testată-pozitiv-pentru-COVID-19.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000102201.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Purtătoarea de cuvânt a Casei Albe, testată pozitiv pentru COVID-19
</div>
<div class="latest-date">
<span> 19:53</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/73250/Opoziţia-contestă-în-stradă-alegerile-din-Kîrgîzstan-OSCE-consemnează-suspiciuni-de-cumpărare-a-voturilor.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000102200.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Opoziţia contestă în stradă alegerile din Kîrgîzstan, OSCE consemnează suspiciuni de cumpărare a voturilor
</div>
<div class="latest-date">
<span> 19:33</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/alegeri/73248/Chirtoacă-ultimul-candidat-înregistrat-în-cursa-prezidențială-Buletinul-de-vot-ar-putea-avea-8-concurenți.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000102198.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Chirtoacă, ultimul candidat înregistrat în cursa prezidențială. Buletinul de vot ar putea avea 8 concurenți
</div>
<div class="latest-date">
<span> 19:15</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/73249/Explozia-din-Beirut-a-intrat-în-topul-celor-mai-mari-deflagrații-provocate-accidental-de-om.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000102199.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Explozia din Beirut a intrat în topul celor mai mari deflagrații provocate accidental de om
</div>
<div class="latest-date">
<span> 18:52</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/alegeri/73245/Prezidențiale-2020--Octavian-Țîcu-al-șaptelea-concurent-înregistrat-de-CEC.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop_0_35_1200_708/images%7Ccms-image-000102195.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Prezidențiale 2020 // Octavian Țîcu, al șaptelea concurent, înregistrat de CEC
</div>
<div class="latest-date">
<span> 18:29</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/73247/Fiecare-al-treilea-deputat-din-Parlamentul-de-legislatura-a-X-a-este-pedagog-sau-are-experiență-didactică.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000102197.png" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Fiecare al treilea deputat din Parlamentul de legislatura a X-a este pedagog sau are experiență didactică
</div>
<div class="latest-date">
<span> 18:17</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/73246/Secretarul-de-stat-Daniela-Cujbă-a-avut-o-întrevedere-cu-viceministrul-afacerilor-externe-al-Ucrainei-Vasil-Bodnar.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000102196.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Secretarul de stat Daniela Cujbă a avut o întrevedere cu viceministrul afacerilor externe al Ucrainei, Vasil Bodnar
</div>
<div class="latest-date">
<span> 18:14</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/alegeri/73244/Expert-despre-fiecare-candidat-la-funcția-de-președinte.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000102194.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Expert, despre fiecare candidat la funcția de președinte
</div>
<div class="latest-date">
<span> 17:48</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/73243/Şeful-personalului-Casei-Albe-este-optimist-privind-externarea-lui-Donald-Trump-chiar-luni.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000102192.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Şeful personalului Casei Albe este optimist privind externarea lui Donald Trump chiar luni
</div>
<div class="latest-date">
<span> 17:25</span>
</div>
</div>
</div>
</a>
</div>
<div class="all-news">
<a href="/ro/stiri/externe/73243/Şeful-personalului-Casei-Albe-este-optimist-privind-externarea-lui-Donald-Trump-chiar-luni.htm?tpl=6">Mai multe știri</a>
</div>
</div>
<div class="sidebar_block">
<div class="box-header"><h3>editorial</h3></div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/73208/Iulian-Chifu--Igor-Dodon-un-pietroi-de-gâtul-Republicii-Moldova-care-o-trage-la-fund.htm" class="editorial-title">Iulian Chifu // Igor Dodon, un pietroi de gâtul Republicii Moldova, care o trage la fund</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/73140/Vitalie-Vovc--Săptămâna-în-care-s-a-făcut-povidlă-de-perje.htm" class="editorial-title">Vitalie Vovc // Săptămâna în care s-a făcut povidlă de perje</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/73108/Iulian-Chifu--Economia-verde-Europeană-și-digitalizarea-Motoarele-de-creștere-după-Covid-19.htm" class="editorial-title">Iulian Chifu // Economia verde Europeană și digitalizarea. Motoarele de creștere după Covid-19</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/73066/Dumitru-CRUDU--Putin-m-a-invitat-la-un-ceai-Oare-să-mă-duc.htm" class="editorial-title">Dumitru CRUDU // Putin m-a invitat la un ceai: Oare să mă duc?</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/72962/Dumitru-CRUDU--Profa-mea-de-franceză-bunicul-meu-Goriță-și-Stalin.htm" class="editorial-title">Dumitru CRUDU // Profa mea de franceză, bunicul meu Goriță și Stalin</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/72940/Iulian-Chifu--Rol-politic-întărit-al-NATO-în-lumea-de-mâine.htm" class="editorial-title">Iulian Chifu // Rol politic întărit al NATO în lumea de mâine</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/72764/Vitalie-Vovc--Săptămâna-în-care-a-ars-Filarmonica-Naţională.htm" class="editorial-title">Vitalie Vovc // Săptămâna în care a ars Filarmonica Naţională</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/72763/Iulian-Chifu--Coșmarul-lui-Putin-și-dacă-nu-a-ordonat-el-otrăvirea-lui-Navalnîi.htm" class="editorial-title">Iulian Chifu // Coșmarul lui Putin: și dacă nu a ordonat el otrăvirea lui Navalnîi?</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/72735/Dumitru-CRUDU--Eu-l-am-ucis-pe-Hitler.htm" class="editorial-title">Dumitru CRUDU // Eu l-am ucis pe Hitler</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/72614/Dumitru-CRUDU--Eu-am-să-mi-dau-votul-pentru-Dodon.htm" class="editorial-title">Dumitru CRUDU // Eu am să-mi dau votul pentru Dodon</a>
</div>
</div>
<div class="right-sidebar-add">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7537724756068498" data-ad-slot="3252676856" data-ad-format="auto"></ins>
<script>
            (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
</div>
</div>
</div>
</div>
</article>
</div>
</section>
<div class="divider"></div>
<a id="back-to-top" href="#" class="btn btn-primary btn-lg back-to-top" role="button" title="Click to return on the top page" data-toggle="tooltip" data-placement="left"><span class="glyphicon glyphicon-chevron-up"></span></a>
<footer>
<div class="footer-line1">
<div class="container">
<a target="_blank" href="https://www.facebook.com/DeschideStirea/" class="share-icon fb"></a>
<a target="_blank" href="https://twitter.com/DeschideMD" class="share-icon tw"></a>
<a target="_blank" href="https://telegram.me/deschide" class="share-icon tl"></a>
<a target="_blank" href="https://www.youtube.com/channel/UCA-r1a0N9nFTNw2XlCTdt4Q" class="share-icon yt"></a>
<a target="_blank" href="https://plus.google.com/u/1/112014812238620169078" class="share-icon gp"></a>
<a href="https://deschide.md/ro/feed/" class="share-icon rss"></a>

</div>
</div>
<div class="footer-line2">
<div class="container">
<div class="row">
<div class="row">


</div-->
<div class="col-xs-12 col-md-3 adress">
<p>Str. Alexandr Pușkin 20, ap.5<br>
Chisinau, MD-2012, Republica Moldova<br>
+373 60 103 111, contact[at]deschide.md</p>
<p>&copy; 2019 Deschide.md. Toate drepturile rezervate</p>
</div>
</div>
</div>
</div>
</div>
<div class="footer-line3">
<div class="container">
<div class="partners">
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/ccpe.png" width="102"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/rnews.png" width="90"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/unirea.png" width="71"></a>
<a href="#" style="margin-top: -10px;"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/tr.png" width="137"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/ce.png" width="125"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/cl.png" width="144"></a>
<a href="http://www.lyberti.com"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/lu.png" width="100"></a>
</div>
</div>
</div>
</footer>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>

<script src="https://deschide.md/themes/publication_1/theme_1/js/bootstrap.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/general.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/modernizr-custom.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/theia-sticky-sidebar.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/jquery.mousewheel.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/lightgallery.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/mistake/mistakes.js"></script>
<script type="text/javascript">
	  $(document).ready(function() { $("#lightgallery").lightGallery(); });
	  $('#relative-caption').lightGallery({ subHtmlSelectorRelative: true });
	

	function randImg(){
            let images = ['https://deschide.md/themes/publication_1/theme_1/img/banere/ru.jpg']
            let size = images.length
            let x = Math.floor(size * Math.random())
            
            document.getElementById('headerAdd').src = images[x]
        }
        
        window.onload = randImg()



	</script>
<script type="text/javascript">
	  $(".article-content").lightGallery({
	    selector: '.photoViewer'
	  });

	</script>
<script>
		$(document).ready(function() {
			$('.leftSidebar, .content, .rightSidebar')
				.theiaStickySidebar({
					additionalMarginTop: 60
				});
		});
	</script>
<script>
		$(document).ready(function(){
    
			var clickEvent = false;
			$('#myCarousel').carousel({
				interval:   4000	
			}).on('click', '.list-group li', function() {
					clickEvent = true;
					$('.list-group li').removeClass('active');
					$(this).addClass('active');		
			}).on('slid.bs.carousel', function(e) {
				if(!clickEvent) {
					var count = $('.list-group').children().length -1;
					var current = $('.list-group li.active');
					current.removeClass('active').next().addClass('active');
					var id = parseInt(current.data('slide-to'));
					if(count == id) {
						$('.list-group li').first().addClass('active');	
					}
				}
				clickEvent = false;
			});
		})

		$(window).load(function() {
		    var boxheight = $('#myCarousel .carousel-inner').innerHeight();
		    var itemlength = $('#myCarousel .item').length;
		    var triggerheight = Math.round(boxheight/itemlength+1);
			$('#myCarousel .list-group-item').outerHeight(triggerheight);
		});
	</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57b56d6e8ecdf72c"></script>

<script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
<script src="https://cdn.embed.ly/jquery.embedly-3.1.1.min.js"></script>
<script>
        (function(w, d){
            var id='embedly-platform', n = 'script';
            if (!d.getElementById(id)){
                w.embedly = w.embedly || function() {(w.embedly.q = w.embedly.q || []).push(arguments);};
                var e = d.createElement(n); e.id = id; e.async=1;
                e.src = ('https:' === document.location.protocol ? 'https' : 'http') + '://cdn.embedly.com/widgets/platform.js';
                var s = d.getElementsByTagName(n)[0];
                s.parentNode.insertBefore(e, s);
            }
        })(window, document);
    </script>


<div id="adoceanprotvmdrhpsbtfjgz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Descktop2020.rich */
ado.slave('adoceanprotvmdrhpsbtfjgz', {myMaster: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7' });
</script>

<script type="text/javascript">

        embedly('card', {selector: 'a.smallbox', types: ['article', 'image']});

    </script>
<script type="text/javascript">
        $(document).ready(function(){
            $(window).scroll(function () {
                if ($(this).scrollTop() > 50) {
                    $('#back-to-top').fadeIn();
                } else {
                    $('#back-to-top').fadeOut();
                }
            });
            // scroll body to 0px on click
            $('#back-to-top').click(function () {
                $('#back-to-top').tooltip('hide');
                $('body,html').animate({
                    scrollTop: 0
                }, 800);
                return false;
            });

            $('#back-to-top').tooltip('show');

        });
    </script>



<script>
        var _gaq=[["_setAccount","UA-45464002-1"],["_trackPageview"]];
        (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];g.async=1;
        g.src=("https:"==location.protocol?"//ssl":"//www")+".google-analytics.com/ga.js";
        s.parentNode.insertBefore(g,s)}(document,"script"));
    </script>
<script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-45464002-1', 'auto');
        /*  ga('send', 'pageview');*/
        ga('send', 'pageview', {
            'dimension1': ''
        });
        /* ga('send', 'pageview', {
         'dimension5': ''
         }); */

    </script>

<script>
    (function() {
        var cx = '009149180067044880109:ump_omzr-gi'; // Insert your own Custom Search engine ID here
        var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
        gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
    })();
</script>

<script data-ad-client="ca-pub-7537724756068498" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '367676820233510',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


</body>
</html>
