<!DOCTYPE html>

<html lang="ro">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="format-detection" content="telephone=no">
<title>Israel: Un tribunal a dispus eliberarea manifestanţilor anti-Netanyahu</title>
<meta name="keywords" content=",stiri, news, moldova, romania, deschide, video, deschide.md" />
<meta property="fb:app_id" content="367676820233510" />
<meta property="og:description" content="Un tribunal israelian a decis duminică eliberarea a trei membri ai mişcării pro-democraţie şi anti-corupţie Drapelele Negre, criticând poliţia pentru că i-a ţinut în detenţie începând de vineri, transmite dpa." />
<meta property="og:title" content="Israel: Un tribunal a dispus eliberarea manifestanţilor anti-Netanyahu" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://deschide.md/ro/stiri/externe/68500/Israel-Un-tribunal-a-dispus-eliberarea-manifestanţilor-anti-Netanyahu.htm">
<meta property="og:image" content="https://deschide.md/images/cms-image-000096166.jpg" />
<meta property="og:site_name" content="Deschide.MD" />
<meta property="og:image" content="https://deschide.md/images/cms-image-000096166.jpg" />
<meta property="og:image" content="https://deschide.md/images/cms-image-000096167.jpg" />
<meta property="fb:pages" content="507699295948485" />
<script src="/cdn-cgi/apps/head/tZ-BuCQI1qA4BdHTOdKu77K_CFk.js"></script><link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/bootstrap.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/style.css?v=1">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/normalize.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/font-awesome.min.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/lightgallery.min.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/mistake/mistakes.css">

<link href="https://fonts.googleapis.com/css?family=Arimo:400,700|Merriweather:400,700,900|Roboto:300,400,500,700" rel="stylesheet">

<link type="image/x-icon" href="https://deschide.md/themes/publication_1/theme_1/img/favicon.png" rel="shortcut icon">
<style class="embedly-css">
    .hdr {
      display:none;
    }
    .brd {
      display: none;
    }
    .bd {
      background-color: transparent;
      width: 100%;
    }
    .bd .pair-bd .art-bd {
      float: right;
      margin: 0 0 5px 12px;
      width: 90px;
    }
    .card .title, .slideshow .title {
      font-size: 12px;
      font-weight: 700;
      line-height: 1.2;
    }

    .card .description {
      display: none;
    }
    .card a.action {
      display: none;
    }
    .card .emb-active {
      display: none;
    }
  </style>

<link rel="manifest" href="manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '367676820233510',
                xfbml      : true,
                version    : 'v2.8'
            });
            FB.AppEvents.logPageView();
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
  </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7537724756068498",
    enable_page_level_ads: true
  });
</script>

<script type="text/javascript" src="//protvmd.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2020 */
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
        ado.preview({enabled: true});
</script>

<script type="text/javascript">
/* (c)AdOcean 2003-2020, MASTER: protv_md.deschide.md.Descktop2020 */
ado.master({id: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7', server: 'protvmd.adocean.pl' });
</script>



</head>
<body class="article">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7537724756068498",
    enable_page_level_ads: true
  });
</script>

<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter45407580 = new Ya.Metrika({
                    id:45407580,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/45407580" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'B71K5u_263vVH1.b6XjfVnZJzSZZLecgZ1XCGIRsaLL.E7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<header class="header">
<div class="header-image">
<div class="desktop-add" style="width:1200px;margin:auto;">

<div id="adoceanprotvmdkfkphlilsk"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Descktop2020.1200x250 */
ado.slave('adoceanprotvmdkfkphlilsk', {myMaster: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7' });
</script>

</div>
</div>

<div class="add-mobil">


<div id="adoceanprotvmdljnpinjslp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Mobil2020.300x400 */
ado.slave('adoceanprotvmdljnpinjslp', {myMaster: 'RiOhrZLTz.6APuv0.eUKihyKjJQOIZBJLqg89cUCDd3.47' });
</script>



</div>
<div class="header-top">
<div class="container">
<div class="row">
<div class="col-lg-6">
<div class="row">
<div class="links">
<a href="https://docs.google.com/presentation/d/1Jw6tfB1cCa87mNzNAe8YkCa3QE7c2-yECUYtLyUWXJc/pub?start=false&loop=false&delayms=3000#slide=id.p4">Publicitate</a>
<a href="https://deschide.md/team/index.html">Echipa Deschide.md</a>
</div>
<div class="header-social clearfix">
<a target="_blank" href="https://www.facebook.com/DeschideStirea/" class="share-icon fb"></a>
<a target="_blank" href="https://twitter.com/DeschideMD" class="share-icon tw"></a>
<a target="_blank" href="https://telegram.me/deschide" class="share-icon tl"></a>
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.trails.des.deschidemd"> Descarcă aplicația Deschide.MD</a>
</div>
</div>
</div>
<div class="col-lg-6">
<div class="search"><gcse:searchbox-only resultsUrl="/ro/stiri/externe/68500/Israel-Un-tribunal-a-dispus-eliberarea-manifestanţilor-anti-Netanyahu.htm?tpl=14"></gcse:search></div>
<div class="lang-block">
<ul class="lang">
<li class=""><a href="https://deschide.md/en/news/international/">English</a></li>
<li class="current"><a href="https://deschide.md/ro/stiri/externe/">Română</a></li>
<li class=""><a href="https://deschide.md/ru/russian_news/externe_ru/">Русский</a></li>
</ul>
</div>
</div>

</div>
</div>
</div>
<div class="header-bottom">


<nav class="navbar navbar-default mobile">
<div class="container-fluid">

<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand" href="https://deschide.md"></a>
<a class="mobile-img" href="https://deschide.md/ro/stiri/?tpid=1619&amp;tpl=3">
<img src="https://deschide.md/themes/publication_1/theme_1/img/cent.jpg">
</a>
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.trails.des.deschidemd"><img class="img-responsive" src="https://deschide.md/themes/publication_1/theme_1/img/banere/play.jpg"></a>

</div>

<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<div class="links">
<a href="https://docs.google.com/presentation/d/1Jw6tfB1cCa87mNzNAe8YkCa3QE7c2-yECUYtLyUWXJc/pub?start=false&loop=false&delayms=3000#slide=id.p4">Publicitate</a>
<a href="https://deschide.md/team/index.html">Echipa Deschide.md</a>
</div>
<div class="search"><gcse:searchbox-only resultsUrl="/ro/stiri/externe/68500/Israel-Un-tribunal-a-dispus-eliberarea-manifestanţilor-anti-Netanyahu.htm?tpl=14"></gcse:search></div>
<ul class="nav navbar-nav">
<li class=""><a href="https://deschide.md/ro/stiri/politic/">politic </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/social/">social </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/economic/">economic </a></li>
<li class="active"><a href="https://deschide.md/ro/stiri/externe/">externe <span class="sr-only">(current)</span></a></li>
<li class=""><a href="https://deschide.md/ro/stiri/editorial/">editorial </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/investigatii/">investigații </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/cultura/">cultura </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/sport/">sport </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/opinii/">opinii </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/special/">special </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/video/">video </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/interviu/">interviu </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/alegeri_2019/">Alegeri 2019 </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/23/">TRANSNISTRIA </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/romania_2019/">romania2019.eu </a></li>
</ul>
<div class="lang-block">
<ul class="lang">
<li class=""><a href="https://deschide.md/en/news/international/">English</a></li>
<li class="current"><a href="https://deschide.md/ro/stiri/externe/">Română</a></li>
<li class=""><a href="https://deschide.md/ru/russian_news/externe_ru/">Русский</a></li>
</ul>
</div>
</div>
</div>
</nav>
<nav class="main-menu clearfix">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a href="https://deschide.md" id="site-logo" style="height: 55px"></a>
<ul class="navigations">
<li class="politic" data-menu="politic"><a href="/ro/stiri/politic/" title=" politic">politic</a>
</li>
<li class="social" data-menu="social"><a href="/ro/stiri/social/" title=" social">social</a>
</li>
<li class="economic" data-menu="economic"><a href="/ro/stiri/economic/" title=" economic">economic</a>
</li>
<li class=" active current-page" class="externe" data-menu="externe"><a href="/ro/stiri/externe/" title=" externe">externe</a>
</li>
<li class="editorial" data-menu="editorial"><a href="/ro/stiri/editorial/" title=" editorial">editorial</a>
</li>
<li class="investigații" data-menu="investigații"><a href="/ro/stiri/investigatii/" title=" investigații">investigații</a>
</li>
<li class="cultura" data-menu="cultura"><a href="/ro/stiri/cultura/" title=" cultura">cultura</a>
</li>
<li class="sport" data-menu="sport"><a href="/ro/stiri/sport/" title=" sport">sport</a>
</li>
<li class="opinii" data-menu="opinii"><a href="/ro/stiri/opinii/" title=" opinii">opinii</a>
</li>
<li class="special" data-menu="special"><a href="/ro/stiri/special/" title=" special">special</a>
</li>
<li class="interviu" data-menu="interviu"><a href="/ro/stiri/interviu/" title=" interviu">interviu</a></li>
<li class="interviu" data-menu="interviu"><a href="/ro/stiri/23/" title=" transnistrie">transnistria</a></li>
<li class="interviu" data-menu="interviu"><a href="/ro/stiri/advertorial" title="advertorial">advertorial</a></li>
</ul>
</div>
</div>
</div>
<div class="foot_100"></div>
<div class="menu-overlay politic" data-type="politic">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/68498/Partidul-Shor-susține-că-Dodon-luptă-împotriva-copiilor-și-vrea-să-închidă-OrheiLand.htm" title="Partidul Shor susține că Dodon luptă împotriva copiilor și vrea să închidă OrheiLand">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000096164.png">
<div class="info">Partidul Shor susține că Dodon luptă...</div>
 </a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/68479/Alexandru-Slusari-a-cerut-audierea-ANSA-și-MADRM-pe-subiectul-cerealelor.htm" title="Alexandru Slusari a cerut audierea ANSA și MADRM pe subiectul cerealelor">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000096134.jpg">
<div class="info">Alexandru Slusari a cerut audierea ANSA și...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/68447/Russia-first-în-propaganda-lui-Dodon-privind-ajutoarele-chiar-dacă-unele-au-fost-refuzate-sau-au-avut-un-carcater-îndoielnic.htm" title="Russia first în propaganda lui Dodon privind ajutoarele chiar dacă unele au fost refuzate sau au avut un carcater îndoielnic">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000096098.jpg">
<div class="info">Russia first în propaganda lui Dodon...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/68455/Ion-Chicu-Miniștrii-nu-sunt-vizibili-pentru-că-asta-este-abordarea-noastră.htm" title="Ion Chicu: Miniștrii nu sunt vizibili pentru că asta este abordarea noastră">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000096107.jpg">
<div class="info">Ion Chicu: Miniștrii nu sunt vizibili...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/68450/Ministrul-de-Externe-Oleg-Țulea-a-avut-o-întrevedere-cu-şeful-Misiunii-OSCE-în-R-Moldova.htm" title="Ministrul de Externe, Oleg Țulea a avut o întrevedere cu şeful Misiunii OSCE în R. Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000096101.jpg">
<div class="info">Ministrul de Externe, Oleg Țulea a avut o...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/68441/Vladimir-Voronin-Scopul-nostru-să-nu-i-permitem-lui-Dodon-să-ajungă-președinte.htm" title="Vladimir Voronin: Scopul nostru, să nu-i permitem lui Dodon să ajungă președinte">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000096092.jpg">
<div class="info">Vladimir Voronin: Scopul nostru, să nu-i...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/68439/COVID-19-în-RMoldova--Chicu-nevoit-să-amâne-nunta-fiului-programată-pentru-august.htm" title="COVID-19 în R.Moldova // Chicu, nevoit să amâne nunta fiului, programată pentru august">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000096090.jpg">
<div class="info">COVID-19 în R.Moldova // Chicu, nevoit să...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay social" data-type="social">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/social/68494/News-Alert--Coronavirus-în-R-Moldova--Încă-5-persoane-au-pierdut-lupta-cu-Covid-19.htm" title="News Alert // Coronavirus în R. Moldova // Încă 5 persoane au pierdut lupta cu Covid-19">
<div class="info">News Alert // Coronavirus în R. Moldova //...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/68491/Îmbulzeala-de-la-bâlciul-din-lavandă-a-impus-autoritățile-să-vină-cu-noi-restricții-pentru-zonele-de-agrement.htm" title="Îmbulzeala de la bâlciul din lavandă a impus autoritățile să vină cu noi restricții pentru zonele de agrement">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000096158.jpg">
<div class="info">Îmbulzeala de la bâlciul din lavandă a...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/68490/Istorici-despre-ocupaţia-sovietică-şi-drama-Basarabiei-de-la-28-iunie-1940.htm" title="Istorici despre ocupaţia sovietică şi drama Basarabiei de la 28 iunie 1940 ">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000096156.jpg">
<div class="info">Istorici despre ocupaţia sovietică şi...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/68489/Briceni--Un-cadavru-a-fost-găsit-azi-dimineață-pe-marginea-drumului-după-ce-ar-fi-fost-tamponat-de-o-motocicletă.htm" title="Briceni // Un cadavru a fost găsit azi dimineață pe marginea drumului după ce ar fi fost tamponat de o motocicletă">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000096155.jpg">
<div class="info">Briceni // Un cadavru a fost găsit azi...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/68487/FOTO--Un-șofer-amețit-„și-a-parcat”-mașina-într-un-copac-din-sectorul-Botanica.htm" title="FOTO // Un șofer amețit „și-a parcat” mașina într-un copac din sectorul Botanica">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000096146.jpg">
<div class="info">FOTO // Un șofer amețit „și-a parcat”...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/68466/CFM-sistează-circulația-trenurilor-pe-porțiunile-afectate-de-inundații.htm" title="CFM sistează circulația trenurilor pe porțiunile afectate de inundații">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000096119.jpg">
<div class="info">CFM sistează circulația trenurilor pe...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/68483/Tarifele-la-mai-multe-servicii-medicale-reduse.htm" title="Tarifele la mai multe servicii medicale, reduse ">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000096138.jpg">
<div class="info">Tarifele la mai multe servicii medicale,...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay economic" data-type="economic">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/68431/Memorandumul-de-înțelegere-dintre-BNM-și-banca-centrală-a-Ungariei-a-intrat-în-vigoare.htm" title="Memorandumul de înțelegere dintre BNM și banca centrală a Ungariei a intrat în vigoare">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000096080.jpg">
<div class="info">Memorandumul de înțelegere dintre BNM și...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/68307/Termenul-de-introducere-a-produselor-petroliere-prin-frontiera-de-est-extins.htm" title="Termenul de introducere a produselor petroliere prin frontiera de est, extins">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000095925.jpg">
<div class="info">Termenul de introducere a produselor...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/68054/Banca-Mondială-a-aprobat-finanțarea-de-92-mln-euro-pentru-un-proiect-energetic-în-R-Moldova.htm" title="Banca Mondială a aprobat finanțarea de 92 mln euro pentru un proiect energetic în R. Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000095579.jpg">
<div class="info">Banca Mondială a aprobat finanțarea de 92...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/67966/Aviz-negativ-la-inițiativa-opoziției-de-suspendare-a-controalelor-de-stat.htm" title="Aviz negativ la inițiativa opoziției de suspendare a controalelor de stat">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000095477.jpg">
<div class="info">Aviz negativ la inițiativa opoziției de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/67923/Oficial-de-la-București-Gazoductul-Iași-Ungheni-este-o-prioritate-a-României-și-un-interes-nu-numai-regional-ci-și-unul-european.htm" title="Oficial de la București: Gazoductul Iași-Ungheni este o prioritate a României și un interes nu numai regional, ci și unul european">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000095423.jpg">
<div class="info">Oficial de la București: Gazoductul...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/67916/Comerţul-exterior-al-Transnistriei-în-scădere-cu-peste-13.htm" title="Comerţul exterior al Transnistriei, în scădere cu peste 13%">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000095416.jpg">
<div class="info">Comerţul exterior al Transnistriei, în...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/67816/Chicu-R-Moldova-a-îndeplinit-condiționalitățile-pentru-a-doua-tranșă-din-asistența-macrofinanciară-Așteptăm-reacția-UE.htm" title="Chicu: R. Moldova a îndeplinit condiționalitățile pentru a doua tranșă din asistența macrofinanciară. Așteptăm reacția UE  ">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000095303.png">
<div class="info">Chicu: R. Moldova a îndeplinit...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay externe" data-type="externe">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/68500/Israel-Un-tribunal-a-dispus-eliberarea-manifestanţilor-anti-Netanyahu.htm" title="Israel: Un tribunal a dispus eliberarea manifestanţilor anti-Netanyahu">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000096167.jpg">
<div class="info">Israel: Un tribunal a dispus eliberarea...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/68499/Suspectul-în-atacul-cu-cuţitul-de-la-Reading-Khairi-Saadallah-inculpat.htm" title="Suspectul în atacul cu cuţitul de la Reading, Khairi Saadallah, inculpat">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000096165.png">
<div class="info">Suspectul în atacul cu cuţitul de la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/68497/Trump-ar-putea-fi-dat-în-judecată-de-The-Rolling-Stones-Rockerii-sunt-nemulțumiți-că-președintele-SUA-le-folosește-muzica-în-campanii.htm" title="Trump ar putea fi dat în judecată de The Rolling Stones. Rockerii sunt nemulțumiți că președintele SUA le folosește muzica în campanii">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000096163.jpg">
<div class="info">Trump ar putea fi dat în judecată de The...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/68495/Polonezii-îngrijoraţi-de-viitorul-democraţiei-şi-criza-economică-provocată-de-covid-19-îşi-aleg-preşedintele-într-un-scrutin-amânat.htm" title="Polonezii, îngrijoraţi de viitorul democraţiei şi criza economică provocată de covid-19, îşi aleg preşedintele într-un scrutin amânat">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000096161.png">
<div class="info">Polonezii, îngrijoraţi de viitorul...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/68493/VIDEO-SUA-Patru-avioane-de-recunoaştere-ruseşti-interceptate-lângă-Alaska.htm" title="VIDEO SUA: Patru avioane de recunoaştere ruseşti interceptate lângă Alaska">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000096160.png">
<div class="info">VIDEO SUA: Patru avioane de recunoaştere...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/68492/UE-îşi-amână-decizia-de-a-redeschide-frontierele.htm" title="UE îşi amână decizia de a redeschide frontierele">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000096159.jpg">
<div class="info">UE îşi amână decizia de a redeschide...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/68488/Un-vânzător-Starbucks-din-California-primeşte-un-„bacşiş”-de-peste-60000-de-dolari-după-ce-a-refuzat-o-clientă-fără-mască.htm" title="Un vânzător Starbucks din California primeşte un „bacşiş” de peste 60.000 de dolari după ce a refuzat o clientă fără mască">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000096154.png">
<div class="info">Un vânzător Starbucks din California...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay editorial" data-type="editorial">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/68496/Russian-Davai-do-svidania!.htm" title="Russian? Davai, do svidania!">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000096162.jpg">
<div class="info">Russian? Davai, do svidania!</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/68411/Vitalie-Vovc--Săptămâna-în-care-a-fost-dezoligarhizată-Moldova!.htm" title="Vitalie Vovc // Săptămâna în care a fost dezoligarhizată Moldova!">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000096060.png">
<div class="info">Vitalie Vovc // Săptămâna în care a fost...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/68397/Iulian-Chifu--China---spionaj-militar-şi-tehnologic-la-adresa-partenerului-său-strategic-Rusia.htm" title="Iulian Chifu // China - spionaj militar şi tehnologic la adresa partenerului său strategic, Rusia">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000096042.jpg">
<div class="info">Iulian Chifu // China - spionaj militar şi...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/68204/Iulian-Chifu--Trump-sau-America-Pe-cine-a-trădat-John-Bolton.htm" title="Iulian Chifu // Trump sau America? Pe cine a trădat John Bolton">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000095795.jpg">
<div class="info">Iulian Chifu // Trump sau America? Pe cine...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/67898/Moțiunea-de-cenzură-hârtia-de-turnesol-a-responsabilității-opoziției.htm" title="Moțiunea de cenzură, hârtia de turnesol a responsabilității opoziției">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000095398.jpg">
<div class="info">Moțiunea de cenzură, hârtia de turnesol a...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/67896/George-Maior-Relația-româno-americană-a-depășit-provocările-istorice-și-geopolitice-devenind-un-parteneriat-strategic-strâns.htm" title="George Maior: Relația româno-americană a depășit provocările istorice și geopolitice, devenind un parteneriat strategic strâns">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000095397.jpg">
<div class="info">George Maior: Relația româno-americană a...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/67876/Iulian-Chifu--O-nouă-problemă-pentru-neutralitatea-Republicii-Moldova-provocările-trupelor-ruse-contra-Ucrainei.htm" title="Iulian Chifu // O nouă problemă pentru neutralitatea Republicii Moldova: provocările trupelor ruse contra Ucrainei">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000027019.jpg">
<div class="info">Iulian Chifu // O nouă problemă pentru...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay investigații" data-type="investigații">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/64993/EXCLUSIV-VIDEO--Dodon-ia-bani-de-la-mama-iar-Nichiforciuc---penthouse-de-la-socrii-pensionari.htm" title="EXCLUSIV VIDEO // Dodon ia bani de la mama, iar Nichiforciuc - penthouse de la socrii pensionari">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000092320.jpg">
<div class="info">EXCLUSIV VIDEO // Dodon ia bani de la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/64804/Noi-detalii-despre-cei-15-mln-de-EURO-la-Leușeni-Cui-aparține-TIR-ul-și-ai-cui-ar-fi-banii.htm" title="Noi detalii despre cei 1,5 mln de EURO, la Leușeni. Cui aparține TIR-ul și ai cui ar fi banii">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000091121.jpg">
<div class="info">Noi detalii despre cei 1,5 mln de EURO, la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/63833/(DOC)-Chicu-și-a-asumat-răspunderea-pentru-măsurile-antiCOVID-19-sau-pentru-afacerile-deputatului-PD-Nichiforciuc.htm" title="(DOC) Chicu și-a asumat răspunderea pentru măsurile antiCOVID-19 sau pentru afacerile deputatului PD, Nichiforciuc?">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000089860.png">
<div class="info">(DOC) Chicu și-a asumat răspunderea pentru...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/62467/CFM-plătește-Tiraspolului-pentru-propriile-locomotive-sechestrate-de-separatiști-din-2004.htm" title="CFM plătește Tiraspolului pentru propriile locomotive sechestrate de separatiști din 2004">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000087998.jpg">
<div class="info">CFM plătește Tiraspolului pentru propriile...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/62370/EXCLUSIV-(DOC)Candidatul-PSRM-la-fotoliul-de-deputat-din-Hîncești-implicat-într-un-scandal-sexual-Relații-incestuoase-cu-propria-nepoată.htm" title="EXCLUSIV (DOC)//Candidatul PSRM la fotoliul de deputat din Hîncești, implicat într-un scandal sexual. Relații incestuoase cu propria nepoată">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000087941.jpg">
<div class="info">EXCLUSIV (DOC)//Candidatul PSRM la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/61626/VIDEOInvestigație-Gușan-oligarhul-de-la-Sheriff-deține-imobile-o-insulă-și-terenuri-în-Ucraina.htm" title="VIDEO/Investigație: Gușan, oligarhul de la Sheriff, deține imobile, o insulă și terenuri în Ucraina">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000086854.jpg">
<div class="info">VIDEO/Investigație: Gușan, oligarhul de la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/61373/Investigație-Bellingcat-„Vympel”-structura-secretă-a-FSB-care-a-asasinat-un-georgian-în-Germania.htm" title="Investigație Bellingcat: „Vympel”, structura secretă a FSB care a asasinat un georgian în Germania">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000086534.jpg">
<div class="info">Investigație Bellingcat: „Vympel”,...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay cultura" data-type="cultura">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/68064/VIDEO-FOTO--A-fost-pusă-piatra-de-temelie-a-noii-clădiri-a-Liceului-„M-Eminescu”-din-Comrat-construcție-finanțată-de-România.htm" title="VIDEO, FOTO // A fost pusă piatra de temelie a noii clădiri a Liceului „M. Eminescu” din Comrat, construcție finanțată de România">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000095610.jpg">
<div class="info">VIDEO, FOTO // A fost pusă piatra de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/67668/Membrii-formaţiei-The-Doors-eroi-de-bandă-desenată-pentru-a-50-a-aniversare-a-albumului-„Morrison-Hotel”.htm" title="Membrii formaţiei The Doors, eroi de bandă desenată pentru a 50-a aniversare a albumului „Morrison Hotel”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000095105.jpg">
<div class="info">Membrii formaţiei The Doors, eroi de bandă...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/67494/FOTO--Descoperire-istorică-în-satul-Cărbuna-A-fost-găsită-o-amforă-din-secolul-III-după-Hristos.htm" title="FOTO // Descoperire istorică în satul Cărbuna. A fost găsită o amforă din secolul III după Hristos">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000094883.jpg">
<div class="info">FOTO // Descoperire istorică în satul...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/67434/Un-teatru-din-Chișinău-va-participa-online-la-un-Festival-Internațional-de-Teatru-din-România.htm" title="Un teatru din Chișinău va participa online la un Festival Internațional de Teatru din România">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000094824.JPG">
<div class="info">Un teatru din Chișinău va participa online...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/67420/La-Comrat-au-început-lucrările-de-construcţie-a-unui-nou-bloc-pentru-Liceul-„M-Eminescu”.htm" title="La Comrat au început lucrările de construcţie a unui nou bloc pentru Liceul „M. Eminescu”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000094809.png">
<div class="info">La Comrat au început lucrările de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/67309/Serialele-„Chernobyl”-şi-„The-Crown”-cele-mai-multe-nominalizări-la-premiile-Bafta-TV.htm" title="Serialele „Chernobyl” şi „The Crown”, cele mai multe nominalizări la premiile Bafta TV">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000094654.jpg">
<div class="info">Serialele „Chernobyl” şi „The Crown”, cele...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/66912/Demarează-procesul-de-raționalizare-a-rețelei-de-universități-publice-USM-absoarbe-alte-două-instituții-superioare-de-învățământ.htm" title="Demarează procesul de raționalizare a rețelei de universități publice. USM absoarbe alte două instituții superioare de învățământ">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000094043.jpg">
<div class="info">Demarează procesul de raționalizare a...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay sport" data-type="sport">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/68317/Patru-fotbaliști-basarabeni-au-evoluat-în-echipa-națională-a-României.htm" title="Patru fotbaliști basarabeni au evoluat în echipa națională a României">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000095937.jpg">
<div class="info">Patru fotbaliști basarabeni au evoluat în...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/68251/Liderul-mondial-al-tenisului-masculin-testat-pozitiv-la-COVID-19.htm" title="Liderul mondial al tenisului masculin, testat pozitiv la COVID-19">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000095857.jpg">
<div class="info">Liderul mondial al tenisului masculin,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/67544/FMF-va-prelua-procesul-de-amenajare-a-stadionului-din-Nisporeni.htm" title="FMF va prelua procesul de amenajare a stadionului din Nisporeni">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000094948.jpg">
<div class="info">FMF va prelua procesul de amenajare a...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/67522/O-fotbalistă-din-R-Moldova-a-semnat-un-contract-cu-„U”-Olimpia-Cluj-campioana-României.htm" title="O fotbalistă din R. Moldova a semnat un contract cu „U” Olimpia Cluj, campioana României">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000094927.jpg">
<div class="info">O fotbalistă din R. Moldova a semnat un...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/66363/O-sportivă-de-performanţă-din-Republica-Moldova-reprezintă-România-la-campionatele-de-judo.htm" title="O sportivă de performanţă din Republica Moldova reprezintă România la campionatele de judo">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000093255.jpg">
<div class="info">O sportivă de performanţă din Republica...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/65992/VIDEO--Gala-UFC-249-Justin-Gaethje-l-a-învins-pe-Tony-Ferguson.htm" title="VIDEO // Gala UFC 249: Justin Gaethje l-a învins pe Tony Ferguson ">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000092725.jpg">
<div class="info">VIDEO // Gala UFC 249: Justin Gaethje l-a...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/65911/Tenis--Săptămână-dedicată-Simonei-Halep-la-canalul-TV-„Eurosport”.htm" title="Tenis // Săptămână dedicată Simonei Halep la canalul TV „Eurosport”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000092610.jpg">
<div class="info">Tenis // Săptămână dedicată Simonei Halep...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay opinii" data-type="opinii">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/68398/Nicolae-Negru--Pe-cine-amenință-Putin-care-sunt-teritoriile-„tradiționale-din-punct-de-vedere-istoric-rusești”.htm" title="Nicolae Negru // Pe cine amenință Putin, care sunt teritoriile „tradiționale, din punct de vedere istoric, rusești”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000096043.jpg">
<div class="info">Nicolae Negru // Pe cine amenință Putin,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/68349/Igor-Munteanu-Să-aștepți-ca-Prezidențialele-să-corecteze-comportamentul-acestui-Guvern-Chicu-e-la-fel-de-utopic-ca-și-navigația-pe-Bâc.htm" title="Igor Munteanu: Să aștepți ca Prezidențialele să corecteze comportamentul acestui Guvern Chicu, e la fel de utopic ca și navigația pe Bâc">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000095977.jpg">
<div class="info">Igor Munteanu: Să aștepți ca...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/68310/Vitali-Portnikov-Putin-„bunicul-victoriei”-a-rămas-în-izolare-de-paradă.htm" title="Vitali Portnikov: Putin, „bunicul victoriei”, a rămas în izolare de paradă">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000095927.jpg">
<div class="info">Vitali Portnikov: Putin, „bunicul...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/68273/Cristian-Hrițuc--Moscova-și-a-numit-Procurorul-General-la-Chișinău!.htm" title="Cristian Hrițuc // Moscova și-a numit Procurorul General la Chișinău!">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000095882.jpg">
<div class="info">Cristian Hrițuc // Moscova și-a numit...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/68047/Nicolae-NEGRU--Dodon-și-Platonoglo.htm" title="Nicolae NEGRU // Dodon și Platonoglo">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000095571.jpg">
<div class="info">Nicolae NEGRU // Dodon și Platonoglo</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/67693/Nicolae-Negru--Parlamentul-„pornografic”-și-Guvernul-său.htm" title="Nicolae Negru // Parlamentul „pornografic” și Guvernul său">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000095140.jpg">
<div class="info">Nicolae Negru // Parlamentul „pornografic”...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/67687/Ala-Nemerenco-R-Moldova-a-pierdut-lupta-cu-COVID-19-Ce-i-de-făcut.htm" title="Ala Nemerenco: R. Moldova a pierdut lupta cu COVID-19. Ce-i de făcut?">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000095133.jpg">
<div class="info">Ala Nemerenco: R. Moldova a pierdut lupta...</div>
</a>
</div>
</div>
</div>
</div>
</div>
</nav>

</div>
</header>
<section id="main-section">
<div class="container wrapper wrapperThreeColumns">
<div class="row">
<div class="col-lg-9 content box">
<div class="row">
<div class="theiaStickySidebar">
<article>
<div class="article-content">
<div class="article-head">
<h1 class="article-title">
Israel: Un tribunal a dispus eliberarea manifestanţilor anti-Netanyahu
</h1>
<div class="article-captions">
<span class="article-author"><i class="fa fa-user" aria-hidden="true"></i> Author: Deschide Știrea </span>
<div class="article-data">
<span><i class="fa fa-calendar" aria-hidden="true"></i> 13:42 </span>
</div>
</div>
</div>
<div class="divider"></div>

<div class="article-image">
<figure>
<img src="/images/cache/758x426/crop/images%7Ccms-image-000096167.jpg" alt="" class="img-responsive">
</figure>
<span class="image-caption"></span></br>
<span class="photographer">Foto: </span>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7537724756068498" data-ad-slot="1194664163"></ins>
<script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
							</script>



<div class="divider"></div>
<div class="addthis_native_toolbox"></div>
<div class="divider"></div>
<div class="article-text">
<div class="article-add">
</div>
<p><strong>Un tribunal israelian a decis duminică eliberarea a trei membri ai mişcării pro-democraţie şi anti-corupţie Drapelele Negre, criticând poliţia pentru că i-a ţinut în detenţie începând de vineri, transmite dpa.</strong></p>
<p>''Nu cred că este necesară plasarea vreunei condiţii pentru eliberarea acuzaţilor. Dreptul de a demonstra este un drept fundamental într-un regim democratic'', a spus judecătoarea Orna Sandler-Eitan.<br /><br />Poliţia le ceruse protestatarilor să respecte unele condiţii pentru eliberarea lor, printre care promisiunea că nu vor intra în Ierusalim timp de 15 zile.<br /><br />Cei trei demonstranţi eliberaţi duminică sunt generalul de brigadă în rezervă Amir Haskel, fost şef al Forţelor aeriene israeliene, Gil Danieli şi Saadi Ben Sheetrit. Ei fuseseră arestaţi vineri pentru că au protestat în faţa reşedinţei premierului Benjamin Netanyahu.<br /><br />Mii de israelieni au manifestat şi sâmbătă, inclusiv în faţa reşedinţei lui Netanyahu. Liderii opoziţiei israeliene au susţinut pe Twitter că arestările au fost motivate ''politic'', în timp ce ministrul securităţii interne Amir Ohana a afirmat că detenţiile au fost justificate.</p>
<p>Sursa.<a href="https://www.agerpres.ro/politica-externa/2020/06/28/israel-un-tribunal-a-dispus-eliberarea-manifestantilor-anti-netanyahu--531124"> Agerpres.ro </a></p>
<script type="text/javascript">
            <!--
            var stats_getHTTPObject_68500_ro = function () {
                var xhr = false;
                if (window.XMLHttpRequest) {
                    xhr = new XMLHttpRequest();
                } else if (window.ActiveXObject) {
                    try {
                        xhr = new ActiveXObject("Msxml2.XMLHTTP");
                    } catch(e) {
                        try {
                            xhr = new ActiveXObject("Microsoft.XMLHTTP");
                        } catch(e) {
                            xhr = false;
                        }
                    }
                }
                return xhr;
            };

            var stats_submit_68500_ro = function () {
                if (undefined !== window.statistics_request_sent__68500_ro) {
                    return;
                }
                window.statistics_request_sent__68500_ro = true;

                var stats_request = stats_getHTTPObject_68500_ro();
                stats_request.onreadystatechange = function() {};

                var read_date = new Date();
                var read_path = "_statistics/reader/1/";
                var request_randomizer = "" + read_date.getTime() + Math.random();
                var stats_url = "https://deschide.md/" + read_path + "121500/";
                try {
                    stats_request.open("GET", stats_url + "?randomizer=" + request_randomizer, true);
                    stats_request.send(null);
                    /* not everybody has jquery installed
                    $.ajax({
                        url: stats_url,
                        data: {randomizer: request_randomizer},
                        success: function() {}
                    });
                    */
                } catch (e) {}
            };
            stats_submit_68500_ro();
            -->
            </script>
<div class="divider"></div>
</div>


<div class="divider"></div>

<ul class="tags-related">
</ul>





</div>
<div id="SC_TBlock_699648" class="SC_TBlock">loading...</div>

<div id="adoceanprotvmdugimovluba"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Descktop2020.intext */
ado.slave('adoceanprotvmdugimovluba', {myMaster: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7' });
</script>



<script type="text/javascript">
		(sc_adv_out = window.sc_adv_out || []).push({
        id : "699648",
        domain : "n.ads1-adnow.com"
			});
		</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js"></script>
<div class="alert alert-danger" style="text-align: center; font-size: 16px; margin-top: 20px; line-height: 1.5">Sprijină echipa Deschide.MD cu o donație pe contul nostru de Patreon. Suntem recunoscători pentru ajutor și sustinerea pe care ne-o acordați. <a href="https://www.patreon.com/DeschideMD"><img src="https://deschide.md/themes/publication_1/theme_1/img/patreon.jpg" alt=""></a>
</div>
<div class="alert alert-warning" style="padding:10px;text-align: center; font-size: 12px; margin-top: 20px;margin-right: 8px;">
<a href="#" class="close" data-dismiss="alert" aria-label="close">&times;</a>
Aboneaza-te la fluxul de stiri Deschide.MD pe telefonul tau mobil <a href="https://t.me/deschide"><img src="https://deschide.md/themes/publication_1/theme_1/img/telegram.jpg" alt=""></a>
</div >

<div id="errors-reporting" style="background-color:#FFFFFF;border:1px solid #979797;padding: 7px 34px;color:#000000;position:fixed;bottom:0;text-align:center;z-index: 99999; font-size: 20px;">
Ai depistat o eroare în text? <span style="color:#FFFFFF;background-color:#3399FF">&nbsp;Selecteaz-o&nbsp;</span> și apasă combinația de taste <a title="CTRL" href="#" class="btn btn-danger">CTRL</a> + <a title="ENTER" href="#" class="btn btn-danger">ENTER</a>
</div>

<div class="alert alert-danger" role="alert" style="padding:10px;text-align: center; font-size: 16px; margin-top: 20px;margin-right: 8px;">Acest articol este proprietatea Deschide.md și este protejat de legea drepturilor de autor. Orice preluare a conținutului se poate face <b>DOAR</b> cu citarea sursei și cu <b>LINK ACTIV</b> către pagina acestui articol. </div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7537724756068498" data-ad-slot="1194664163"></ins>
<script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
							</script>


<div class="comment-box" style="background-color: white;">
<div id="disqus_thread"></div>
<script type="text/javascript">
									/* * * CONFIGURATION VARIABLES: THIS CODE IS ONLY AN EXAMPLE * * */
                                    var disqus_shortname = 'deschidemd'; // Required - Replace example with your forum shortname
                                    var disqus_identifier = 'new-68500'; // a unique identifier for each page where Disqus is present
                                    var disqus_title = 'Israel: Un tribunal a dispus eliberarea manifestanţilor anti-Netanyahu'; // a unique title for each page where Disqus is present
                                    var disqus_url = 'https://deschide.md/ro/stiri/externe/68500/Israel-Un-tribunal-a-dispus-eliberarea-manifestanţilor-anti-Netanyahu.htm'; // a unique URL for each page where Disqus is present
									/* * * DON'T EDIT BELOW THIS LINE * * */
                                    (function() {
                                        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                                        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                                        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                                    })();
								</script>
</div>

</article>
</div>
</div>
</div>
<div class="col-xs-12 col-md-3 latest-news rightSidebar">
<div class="row">
<div class="right-sidebar-add">

<div id="adoceanprotvmdxfrflisprf"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Descktop2020.300x400 */
ado.slave('adoceanprotvmdxfrflisprf', {myMaster: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7' });
</script>

</div>
<div class="sidebar_block">
<div class="box-header"><h3>ultimele știri</h3></div>
<div class="latest-news-block clearfix">
<a href="https://deschide.md/ro/stiri/externe/68500/Israel-Un-tribunal-a-dispus-eliberarea-manifestanţilor-anti-Netanyahu.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000096167.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Israel: Un tribunal a dispus eliberarea manifestanţilor anti-Netanyahu
</div>
<div class="latest-date">
<span> 13:42</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/68499/Suspectul-în-atacul-cu-cuţitul-de-la-Reading-Khairi-Saadallah-inculpat.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000096165.png" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Suspectul în atacul cu cuţitul de la Reading, Khairi Saadallah, inculpat
</div>
<div class="latest-date">
<span> 13:14</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/68498/Partidul-Shor-susține-că-Dodon-luptă-împotriva-copiilor-și-vrea-să-închidă-OrheiLand.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000096164.png" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Partidul Shor susține că Dodon luptă împotriva copiilor și vrea să închidă OrheiLand
</div>
<div class="latest-date">
<span> 12:47</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/68497/Trump-ar-putea-fi-dat-în-judecată-de-The-Rolling-Stones-Rockerii-sunt-nemulțumiți-că-președintele-SUA-le-folosește-muzica-în-campanii.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000096163.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Trump ar putea fi dat în judecată de The Rolling Stones. Rockerii sunt nemulțumiți că președintele SUA le folosește muzica în campanii
</div>
<div class="latest-date">
<span> 12:15</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/editorial/68496/Russian-Davai-do-svidania!.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000096162.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Russian? Davai, do svidania!
</div>
<div class="latest-date">
<span> 11:58</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/68495/Polonezii-îngrijoraţi-de-viitorul-democraţiei-şi-criza-economică-provocată-de-covid-19-îşi-aleg-preşedintele-într-un-scrutin-amânat.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000096161.png" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Polonezii, îngrijoraţi de viitorul democraţiei şi criza economică provocată de covid-19, îşi aleg preşedintele într-un scrutin amânat
</div>
<div class="latest-date">
<span> 11:24</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/68494/News-Alert--Coronavirus-în-R-Moldova--Încă-5-persoane-au-pierdut-lupta-cu-Covid-19.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md/themes/publication_1/theme_1/img/na.png" class="img-responsive" alt="">
</div>
<div class="latest-details">
<div class="item-title">
Coronavirus în R. Moldova // Încă 5 persoane au pierdut lupta cu Covid-19
</div>
<div class="latest-date">
<span> 10:55</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/68493/VIDEO-SUA-Patru-avioane-de-recunoaştere-ruseşti-interceptate-lângă-Alaska.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000096160.png" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
VIDEO SUA: Patru avioane de recunoaştere ruseşti interceptate lângă Alaska
</div>
<div class="latest-date">
<span> 10:35</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/68492/UE-îşi-amână-decizia-de-a-redeschide-frontierele.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000096159.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
UE îşi amână decizia de a redeschide frontierele
</div>
<div class="latest-date">
<span> 10:19</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/68491/Îmbulzeala-de-la-bâlciul-din-lavandă-a-impus-autoritățile-să-vină-cu-noi-restricții-pentru-zonele-de-agrement.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000096158.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Îmbulzeala de la bâlciul din lavandă a impus autoritățile să vină cu noi restricții pentru zonele de agrement
</div>
<div class="latest-date">
<span> 09:52</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/68490/Istorici-despre-ocupaţia-sovietică-şi-drama-Basarabiei-de-la-28-iunie-1940.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000096156.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Istorici despre ocupaţia sovietică şi drama Basarabiei de la 28 iunie 1940
</div>
<div class="latest-date">
<span> 09:32</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/68489/Briceni--Un-cadavru-a-fost-găsit-azi-dimineață-pe-marginea-drumului-după-ce-ar-fi-fost-tamponat-de-o-motocicletă.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000096155.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">
Briceni // Un cadavru a fost găsit azi dimineață pe marginea drumului după ce ar fi fost tamponat de o motocicletă
</div>
<div class="latest-date">
<span> 09:08</span>
</div>
</div>
</div>
</a>
</div>
<div class="all-news">
<a href="/ro/stiri/externe/68500/Israel-Un-tribunal-a-dispus-eliberarea-manifestanţilor-anti-Netanyahu.htm?tpl=6">Mai multe știri</a>
</div>
</div>
<div class="sidebar_block">
<div class="box-header"><h3>editorial</h3></div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/68496/Russian-Davai-do-svidania!.htm" class="editorial-title">Russian? Davai, do svidania!</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/68411/Vitalie-Vovc--Săptămâna-în-care-a-fost-dezoligarhizată-Moldova!.htm" class="editorial-title">Vitalie Vovc // Săptămâna în care a fost dezoligarhizată Moldova!</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/68397/Iulian-Chifu--China---spionaj-militar-şi-tehnologic-la-adresa-partenerului-său-strategic-Rusia.htm" class="editorial-title">Iulian Chifu // China - spionaj militar şi tehnologic la adresa partenerului său strategic, Rusia</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/68204/Iulian-Chifu--Trump-sau-America-Pe-cine-a-trădat-John-Bolton.htm" class="editorial-title"></a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/67898/Moțiunea-de-cenzură-hârtia-de-turnesol-a-responsabilității-opoziției.htm" class="editorial-title">Moțiunea de cenzură, hârtia de turnesol a responsabilității opoziției</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/67896/George-Maior-Relația-româno-americană-a-depășit-provocările-istorice-și-geopolitice-devenind-un-parteneriat-strategic-strâns.htm" class="editorial-title">George Maior: Relația româno-americană a depășit provocările istorice și geopolitice, devenind un parteneriat strategic strâns</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/67876/Iulian-Chifu--O-nouă-problemă-pentru-neutralitatea-Republicii-Moldova-provocările-trupelor-ruse-contra-Ucrainei.htm" class="editorial-title">Iulian Chifu // O nouă problemă pentru neutralitatea Republicii Moldova: provocările trupelor ruse contra Ucrainei</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/67686/Vitalie-Vovc--Săptămâna-în-care-am-bătut-recordul.htm" class="editorial-title">Vitalie Vovc // Săptămâna în care am bătut recordul</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/67683/Iulian-Chifu--RMoldova-războiul-informațional-relațiile-cu-Rusia-și-studiile-prospective-în-Strategia-Națională-de-Apărare-a-României.htm" class="editorial-title">Iulian Chifu // R.Moldova, războiul informațional, relațiile cu Rusia și studiile prospective în Strategia Națională de Apărare a României</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/67558/Iulian-Chifu--Confruntarea-Rusia-Turcia-în-Libia--Erdogan-Putin-1-0.htm" class="editorial-title">Iulian Chifu // Confruntarea Rusia-Turcia în Libia: Erdogan-Putin 1-0</a>
</div>
</div>
<div class="right-sidebar-add">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7537724756068498" data-ad-slot="3252676856" data-ad-format="auto"></ins>
<script>
            (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
</div>
</div>
</div>
</div>
</article>
</div>
</section>
<div class="divider"></div>
<a id="back-to-top" href="#" class="btn btn-primary btn-lg back-to-top" role="button" title="Click to return on the top page" data-toggle="tooltip" data-placement="left"><span class="glyphicon glyphicon-chevron-up"></span></a>
<footer>
<div class="footer-line1">
<div class="container">
<a target="_blank" href="https://www.facebook.com/DeschideStirea/" class="share-icon fb"></a>
<a target="_blank" href="https://twitter.com/DeschideMD" class="share-icon tw"></a>
<a target="_blank" href="https://telegram.me/deschide" class="share-icon tl"></a>
<a target="_blank" href="https://www.youtube.com/channel/UCA-r1a0N9nFTNw2XlCTdt4Q" class="share-icon yt"></a>
<a target="_blank" href="https://plus.google.com/u/1/112014812238620169078" class="share-icon gp"></a>
<a href="https://deschide.md/ro/feed/" class="share-icon rss"></a>

</div>
</div>
<div class="footer-line2">
<div class="container">
<div class="row">
<div class="row">


</div-->
<div class="col-xs-12 col-md-3 adress">
<p>Str. Alexandr Pușkin 20, ap.5<br>
Chisinau, MD-2012, Republica Moldova<br>
+373 60 103 111, contact[at]deschide.md</p>
<p>&copy; 2019 Deschide.md. Toate drepturile rezervate</p>
</div>
</div>
</div>
</div>
</div>
<div class="footer-line3">
<div class="container">
<div class="partners">
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/ccpe.png" width="102"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/rnews.png" width="90"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/unirea.png" width="71"></a>
<a href="#" style="margin-top: -10px;"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/tr.png" width="137"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/ce.png" width="125"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/cl.png" width="144"></a>
<a href="http://www.lyberti.com"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/lu.png" width="100"></a>
</div>
</div>
</div>
</footer>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>

<script src="https://deschide.md/themes/publication_1/theme_1/js/bootstrap.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/general.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/modernizr-custom.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/theia-sticky-sidebar.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/jquery.mousewheel.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/lightgallery.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/mistake/mistakes.js"></script>
<script type="text/javascript">
	  $(document).ready(function() { $("#lightgallery").lightGallery(); });
	  $('#relative-caption').lightGallery({ subHtmlSelectorRelative: true });

	</script>
<script type="text/javascript">
	  $(".article-content").lightGallery({
	    selector: '.photoViewer'
	  });

	</script>
<script>
		$(document).ready(function() {
			$('.leftSidebar, .content, .rightSidebar')
				.theiaStickySidebar({
					additionalMarginTop: 60
				});
		});
	</script>
<script>
		$(document).ready(function(){
    
			var clickEvent = false;
			$('#myCarousel').carousel({
				interval:   4000	
			}).on('click', '.list-group li', function() {
					clickEvent = true;
					$('.list-group li').removeClass('active');
					$(this).addClass('active');		
			}).on('slid.bs.carousel', function(e) {
				if(!clickEvent) {
					var count = $('.list-group').children().length -1;
					var current = $('.list-group li.active');
					current.removeClass('active').next().addClass('active');
					var id = parseInt(current.data('slide-to'));
					if(count == id) {
						$('.list-group li').first().addClass('active');	
					}
				}
				clickEvent = false;
			});
		})

		$(window).load(function() {
		    var boxheight = $('#myCarousel .carousel-inner').innerHeight();
		    var itemlength = $('#myCarousel .item').length;
		    var triggerheight = Math.round(boxheight/itemlength+1);
			$('#myCarousel .list-group-item').outerHeight(triggerheight);
		});
	</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57b56d6e8ecdf72c"></script>

<script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
<script src="https://cdn.embed.ly/jquery.embedly-3.1.1.min.js"></script>
<script>
        (function(w, d){
            var id='embedly-platform', n = 'script';
            if (!d.getElementById(id)){
                w.embedly = w.embedly || function() {(w.embedly.q = w.embedly.q || []).push(arguments);};
                var e = d.createElement(n); e.id = id; e.async=1;
                e.src = ('https:' === document.location.protocol ? 'https' : 'http') + '://cdn.embedly.com/widgets/platform.js';
                var s = d.getElementsByTagName(n)[0];
                s.parentNode.insertBefore(e, s);
            }
        })(window, document);
    </script>


<div id="adoceanprotvmdrhpsbtfjgz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.deschide.md.Descktop2020.rich */
ado.slave('adoceanprotvmdrhpsbtfjgz', {myMaster: 'nnKs9_ZyTTvs8y5w_IeCU0.q4ZDfgsbx5ptqzaLLufT.y7' });
</script>

<script type="text/javascript">

        embedly('card', {selector: 'a.smallbox', types: ['article', 'image']});

    </script>
<script type="text/javascript">
        $(document).ready(function(){
            $(window).scroll(function () {
                if ($(this).scrollTop() > 50) {
                    $('#back-to-top').fadeIn();
                } else {
                    $('#back-to-top').fadeOut();
                }
            });
            // scroll body to 0px on click
            $('#back-to-top').click(function () {
                $('#back-to-top').tooltip('hide');
                $('body,html').animate({
                    scrollTop: 0
                }, 800);
                return false;
            });

            $('#back-to-top').tooltip('show');

        });
    </script>



<script>
        var _gaq=[["_setAccount","UA-45464002-1"],["_trackPageview"]];
        (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];g.async=1;
        g.src=("https:"==location.protocol?"//ssl":"//www")+".google-analytics.com/ga.js";
        s.parentNode.insertBefore(g,s)}(document,"script"));
    </script>
<script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-45464002-1', 'auto');
        /*  ga('send', 'pageview');*/
        ga('send', 'pageview', {
            'dimension1': ''
        });
        /* ga('send', 'pageview', {
         'dimension5': ''
         }); */

    </script>

<script>
    (function() {
        var cx = '009149180067044880109:ump_omzr-gi'; // Insert your own Custom Search engine ID here
        var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
        gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
    })();
</script>

<script data-ad-client="ca-pub-7537724756068498" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '367676820233510',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<script data-cfasync="false" id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader42942";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/0838274d74e8dfdec94100b022eae6d3.min.js?20200416=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>

</body>
</html>
