<!DOCTYPE html>

<html lang="ro">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="format-detection" content="telephone=no">
<title>VIDEO // Un avion cu 177 pasageri s-a rupt în două pe aeroportul din Istanbul</title>
<meta name="keywords" content=",stiri, news, moldova, romania, deschide, video, deschide.md" />
<meta property="fb:app_id" content="367676820233510" />
<meta property="og:description" content="Pe aeroportul din Istanbul a suferit un grav accident un avion de cursă cu pasageri la bord." />
<meta property="og:title" content="VIDEO // Un avion cu 177 pasageri s-a rupt în două pe aeroportul din Istanbul" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://deschide.md/ro/stiri/externe/60730/VIDEO--Un-avion-cu-177-pasageri-s-a-rupt-în-două-pe-aeroportul-din-Istanbul.htm">
<meta property="og:image" content="https://deschide.md/images/cms-image-000085686.jpg" />
<meta property="og:site_name" content="Deschide.MD" />
<meta property="og:image" content="https://deschide.md/images/cms-image-000085686.jpg" />
<meta property="og:image" content="http://deschide.md/themes/publication_1/theme_1/img/fb-main.jpg" />
<meta property="fb:pages" content="507699295948485" />
<script src="/cdn-cgi/apps/head/tZ-BuCQI1qA4BdHTOdKu77K_CFk.js"></script><link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/bootstrap.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/style.css?v=1">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/normalize.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/font-awesome.min.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/lightgallery.min.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/mistake/mistakes.css">

<link href="https://fonts.googleapis.com/css?family=Arimo:400,700|Merriweather:400,700,900|Roboto:300,400,500,700" rel="stylesheet">

<link type="image/x-icon" href="https://deschide.md/themes/publication_1/theme_1/img/favicon.png" rel="shortcut icon">
<style class="embedly-css">
    .hdr {
      display:none;
    }
    .brd {
      display: none;
    }
    .bd {
      background-color: transparent;
      width: 100%;
    }
    .bd .pair-bd .art-bd {
      float: right;
      margin: 0 0 5px 12px;
      width: 90px;
    }
    .card .title, .slideshow .title {
      font-size: 12px;
      font-weight: 700;
      line-height: 1.2;
    }

    .card .description {
      display: none;
    }
    .card a.action {
      display: none;
    }
    .card .emb-active {
      display: none;
    }
  </style>

<link rel="manifest" href="manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '367676820233510',
                xfbml      : true,
                version    : 'v2.8'
            });
            FB.AppEvents.logPageView();
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
  </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7537724756068498",
    enable_page_level_ads: true
  });
</script>

<script type="text/javascript" src="https://app.smartan.ai/harvester/harvester.min.js"></script><script type="text/javascript">harvester.init('mzntr7g0-iyd77dj2-ocn5pei3')</script>
</head>
<body class="article">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7537724756068498",
    enable_page_level_ads: true
  });
</script>

<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter45407580 = new Ya.Metrika({
                    id:45407580,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/45407580" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'B71K5u_263vVH1.b6XjfVnZJzSZZLecgZ1XCGIRsaLL.E7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<header class="header">
<div class="header-image">
<div class="desktop-add" style="width:1200px;margin:auto;">
<script type="text/javascript" src="//protvmd.adocean.pl/files/js/aomini.js"></script>
<div data-ao-pid=".PCVEWOo7ZkgeoUwItkttJ4NXcFxFsbrk5sYqettPPr.m7" style="display: none;"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2018 */
    /* PLACEMENT: protv_md.deschide.md.homepage.1000X250 */
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'protvmd.adocean.pl',
        id: '.PCVEWOo7ZkgeoUwItkttJ4NXcFxFsbrk5sYqettPPr.m7',
        consent: null
    });
</script>
</div>
</div>

<div class="add-mobil">

<div id="ado-fukFWDYQ7TKnxn9pXKJJKL7IfchJUQcNs7aIcgZZb.P.h7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2019, protv_md.deschide.md.homepage.mobile.300x400_mobile */
ado.placement({id: 'ado-fukFWDYQ7TKnxn9pXKJJKL7IfchJUQcNs7aIcgZZb.P.h7', server: 'protvmd.adocean.pl' });
</script>


</div>
<div class="header-top">
<div class="container">
<div class="row">
<div class="col-lg-6">
<div class="row">
<div class="links">
<a href="https://docs.google.com/presentation/d/1Jw6tfB1cCa87mNzNAe8YkCa3QE7c2-yECUYtLyUWXJc/pub?start=false&loop=false&delayms=3000#slide=id.p4">Publicitate</a>
<a href="https://deschide.md/team/index.html">Echipa Deschide.md</a>
</div>
<div class="header-social clearfix">
<a target="_blank" href="https://www.facebook.com/DeschideStirea/" class="share-icon fb"></a>
<a target="_blank" href="https://twitter.com/DeschideMD" class="share-icon tw"></a>
<a target="_blank" href="https://telegram.me/deschide" class="share-icon tl"></a>
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.trails.des.deschidemd"> Descarcă aplicația Deschide.MD</a>
</div>
</div>
</div>
<div class="col-lg-6">
<div class="search"><gcse:searchbox-only resultsUrl="/ro/stiri/externe/60730/VIDEO--Un-avion-cu-177-pasageri-s-a-rupt-în-două-pe-aeroportul-din-Istanbul.htm?tpl=14"></gcse:search></div>
<div class="lang-block">
<ul class="lang">
<li class=""><a href="https://deschide.md/en/news/international/">English</a></li>
<li class="current"><a href="https://deschide.md/ro/stiri/externe/">Română</a></li>
<li class=""><a href="https://deschide.md/ru/russian_news/externe_ru/">Русский</a></li>
</ul>
</div>
</div>

</div>
</div>
</div>
<div class="header-bottom">
<div id="ado-fukFWDYQ7TKnxn9pXKJJKL7IfchJUQcNs7aIcgZZb.P.h7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2019, protv_md.deschide.md.homepage.mobile.300x400_mobile */
ado.placement({id: 'ado-fukFWDYQ7TKnxn9pXKJJKL7IfchJUQcNs7aIcgZZb.P.h7', server: 'protvmd.adocean.pl' });
</script>

<nav class="navbar navbar-default mobile">
<div class="container-fluid">

<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand" href="https://deschide.md"></a>
<a class="mobile-img" href="https://deschide.md/ro/stiri/?tpid=1619&amp;tpl=3">
<img src="https://deschide.md/themes/publication_1/theme_1/img/cent.jpg">
</a>
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.trails.des.deschidemd"><img class="img-responsive" src="https://deschide.md/themes/publication_1/theme_1/img/banere/play.jpg"></a>

</div>

<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<div class="links">
<a href="https://docs.google.com/presentation/d/1Jw6tfB1cCa87mNzNAe8YkCa3QE7c2-yECUYtLyUWXJc/pub?start=false&loop=false&delayms=3000#slide=id.p4">Publicitate</a>
<a href="https://deschide.md/team/index.html">Echipa Deschide.md</a>
</div>
<div class="search"><gcse:searchbox-only resultsUrl="/ro/stiri/externe/60730/VIDEO--Un-avion-cu-177-pasageri-s-a-rupt-în-două-pe-aeroportul-din-Istanbul.htm?tpl=14"></gcse:search></div>
<ul class="nav navbar-nav">
<li class=""><a href="https://deschide.md/ro/stiri/politic/">politic </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/social/">social </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/economic/">economic </a></li>
<li class="active"><a href="https://deschide.md/ro/stiri/externe/">externe <span class="sr-only">(current)</span></a></li>
<li class=""><a href="https://deschide.md/ro/stiri/editorial/">editorial </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/investigatii/">investigații </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/cultura/">cultura </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/sport/">sport </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/opinii/">opinii </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/special/">special </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/video/">video </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/interviu/">interviu </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/alegeri_2019/">Alegeri 2019 </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/23/">TRANSNISTRIA </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/romania_2019/">romania2019.eu </a></li>
</ul>
<div class="lang-block">
<ul class="lang">
<li class=""><a href="https://deschide.md/en/news/international/">English</a></li>
<li class="current"><a href="https://deschide.md/ro/stiri/externe/">Română</a></li>
<li class=""><a href="https://deschide.md/ru/russian_news/externe_ru/">Русский</a></li>
</ul>
</div>
</div>
</div>
</nav>
<nav class="main-menu clearfix">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a href="https://deschide.md" id="site-logo"></a>
<ul class="navigations">
<li class="politic" data-menu="politic"><a href="/ro/stiri/politic/" title=" politic">politic</a>
</li>
<li class="social" data-menu="social"><a href="/ro/stiri/social/" title=" social">social</a>
</li>
<li class="economic" data-menu="economic"><a href="/ro/stiri/economic/" title=" economic">economic</a>
</li>
<li class=" active current-page" class="externe" data-menu="externe"><a href="/ro/stiri/externe/" title=" externe">externe</a>
</li>
<li class="editorial" data-menu="editorial"><a href="/ro/stiri/editorial/" title=" editorial">editorial</a>
</li>
<li class="investigații" data-menu="investigații"><a href="/ro/stiri/investigatii/" title=" investigații">investigații</a>
</li>
<li class="cultura" data-menu="cultura"><a href="/ro/stiri/cultura/" title=" cultura">cultura</a>
</li>
<li class="sport" data-menu="sport"><a href="/ro/stiri/sport/" title=" sport">sport</a>
</li>
<li class="opinii" data-menu="opinii"><a href="/ro/stiri/opinii/" title=" opinii">opinii</a>
</li>
<li class="special" data-menu="special"><a href="/ro/stiri/special/" title=" special">special</a>
</li>
<li class="interviu" data-menu="interviu"><a href="/ro/stiri/interviu/" title=" interviu">interviu</a></li>
<li class="interviu" data-menu="interviu"><a href="/ro/stiri/23/" title=" transnistrie">transnistria</a></li>
<li class="interviu" data-menu="interviu"><a href="/ro/stiri/advertorial" title="advertorial">advertorial</a></li>
</ul>
</div>
</div>
</div>
<div class="foot_100"></div>
<div class="menu-overlay politic" data-type="politic">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/60728/Peter-Michalko-confirmă-intenția-Uniunii-Europene-de-a-continua-susținerea-R-Moldova.htm" title="Peter Michalko confirmă intenția Uniunii Europene de a continua susținerea R. Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000085684.jpg">
<div class="info">Peter Michalko confirmă intenția Uniunii...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/60726/Deputații-se-întrunesc-în-prima-ședință-plenară-din-anul-2020.htm" title="Deputații se întrunesc în prima ședință plenară din anul 2020">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000085682.jpg">
<div class="info">Deputații se întrunesc în prima ședință...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/60724/Perdanții-PSRM-și-PDM-de-la-locale-cu-funcții-importante-în-Guvern.htm" title="Perdanții PSRM și PDM de la locale, cu funcții importante în Guvern">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000085681.jpg">
<div class="info">Perdanții PSRM și PDM de la locale, cu...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/60720/Noi-numiri-și-demisii-votate-la-Guvern.htm" title="Noi numiri și demisii, votate la Guvern">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000085676.jpg">
<div class="info">Noi numiri și demisii, votate la Guvern</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/60718/Pavel-Filip-Vom-susţine-iniţiative-venite-de-la-orice-partid-dacă-acestea-se-aliniază-priorităţilor-PDM.htm" title="Filip: Vom susţine iniţiative venite de la orice partid, dacă acestea se aliniază priorităţilor PDM">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000085675.jpg">
<div class="info">Filip: Vom susţine iniţiative venite de la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/60714/Ruben-Atoyan-Programul-RM-FMI-a-fost-unul-de-succes.htm" title="Ruben Atoyan: Programul RM-FMI a fost unul de succes">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000085671.jpg">
<div class="info">Ruben Atoyan: Programul RM-FMI a fost unul...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/60693/DOC--Dodon-își-mobilizează-tot-guvernul-pentru-organizarea-„sărbătorii”-ziua-victoriei.htm" title="DOC // Dodon își mobilizează tot guvernul pentru organizarea „sărbătorii” ziua victoriei">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000085639.jpg">
<div class="info">DOC // Dodon își mobilizează tot guvernul...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay social" data-type="social">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/social/60727/Autorităţile-cer-transportatorilor-să-asigure-condiţii-confortabile-în-autocare.htm" title="Autorităţile cer transportatorilor să asigure condiţii confortabile în autocare">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000085683.jpg">
<div class="info">Autorităţile cer transportatorilor să...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/60725/Doi-frați-de-5-și-11-ani-din-Edineț-găsiți-pe-o-stradă-din-capitală.htm" title="Doi frați de 5 și 11 ani din Edineț, găsiți pe o stradă din capitală">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000085279.jpg">
<div class="info">Doi frați de 5 și 11 ani din Edineț,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/60722/Dubăsari--Și-a-atacat-bunica-cu-un-cuțit-pentru-că-nu-l-a-lăsat-să-folosească-un-gadget.htm" title="Dubăsari // Și-a atacat bunica cu un cuțit pentru că nu l-a lăsat să folosească un gadget">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000085679.jpg">
<div class="info">Dubăsari // Și-a atacat bunica cu un cuțit...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/60719/Mecanismul-compensator-privind-condițiile-de-detenție-va-fi-reevaluat.htm" title="Mecanismul compensator privind condițiile de detenție va fi reevaluat">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000085677.png">
<div class="info">Mecanismul compensator privind condițiile...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/60716/VIDEO--Un-șofer-băut-a-încercat-s-a-scape-de-poliție-dar-a-fost-oprit-de-un-copac-la-Cahul.htm" title="VIDEO // Un șofer băut a încercat s-a scape de poliție, dar a fost oprit de un copac, la Cahul">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000085673.jpg">
<div class="info">VIDEO // Un șofer băut a încercat s-a...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/60700/Violul-de-la-Procuratura-Anticorupție-Suspecții-stau-acasă-iar-procurorii-au-luat-apă-în-gură.htm" title="Violul de la Procuratura Anticorupție. Suspecții stau acasă, iar procurorii au luat apă în gură">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000085668.jpg">
<div class="info">Violul de la Procuratura Anticorupție....</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/60708/„Satul-European”-ar-putea-fi-lansat-în-RMoldova-pe-parcursul-acestui-an.htm" title="„Satul European” ar putea fi lansat în R.Moldova pe parcursul acestui an">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000085664.jpg">
<div class="info">„Satul European” ar putea fi lansat în...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay economic" data-type="economic">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/60711/Activitatea-organizațiilor-de-creditare-nebancară-va-fi-modificată.htm" title="Activitatea organizațiilor de creditare nebancară va fi modificată">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000085667.jpg">
<div class="info">Activitatea organizațiilor de creditare...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/60709/BNM-Inflația-medie-în-anul-2020-va-fi-de-51.htm" title="BNM: Inflația medie în anul 2020 va fi de 5,1%">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000085665.jpg">
<div class="info">BNM: Inflația medie în anul 2020 va fi de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/60699/Guvernatorul-BNM-consideră-inacceptabilă-retragerea-rezervelor-valutare-propusă-de-Dodon.htm" title="Guvernatorul BNM consideră inacceptabilă retragerea rezervelor valutare, propusă de Dodon">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000085650.jpg">
<div class="info">Guvernatorul BNM consideră inacceptabilă...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/60695/Raportorul-PE-pentru-R-Moldova-Relația-dintre-R-Moldova-și-Uniunea-Europeană-nu-este-despre-bani.htm" title="Raportorul PE pentru R. Moldova: Relația dintre R. Moldova și Uniunea Europeană nu este despre bani">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000085644.jpeg">
<div class="info">Raportorul PE pentru R. Moldova: Relația...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/60694/O-subzonă-a-Zonei-Economice-Libere-„Bălți”-va-fi-deschisă-la-Pîrîta.htm" title="O subzonă a Zonei Economice Libere „Bălți” va fi deschisă la Pîrîta">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000085642.jpg">
<div class="info">O subzonă a Zonei Economice Libere „Bălți”...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/60691/FISC-ul-porneşte-un-val-de-controale-operative.htm" title="FISC-ul porneşte un val de controale operative">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000085637.jpg">
<div class="info">FISC-ul porneşte un val de controale...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/60682/Ministrul-Economiei-Trebuie-să-reziliem-contractul-de-concesionare-a-Aeroportului.htm" title="Ministrul Economiei: Trebuie să reziliem contractul de concesionare a Aeroportului">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000085629.jpg">
<div class="info">Ministrul Economiei: Trebuie să reziliem...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay externe" data-type="externe">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/60730/VIDEO--Un-avion-cu-177-pasageri-s-a-rupt-în-două-pe-aeroportul-din-Istanbul.htm" title="VIDEO // Un avion cu 177 pasageri s-a rupt în două pe aeroportul din Istanbul">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000085686.jpg">
<div class="info">VIDEO // Un avion cu 177 pasageri s-a rupt...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/60723/Lukașenko-„mirat”-de-scandalul-făcut-de-Moscova-după-vizita-lui-Pompeo-la-Minsk.htm" title="Lukașenko „mirat” de scandalul făcut de Moscova după vizita lui Pompeo la Minsk">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000085680.jpg">
<div class="info">Lukașenko „mirat” de scandalul făcut de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/60721/România--„Guvernul-cade-în-picioare”-Prima-reacție-a-lui-Orban-după-ce-moțiunea-a-trecut.htm" title="România // „Guvernul cade în picioare”. Prima reacție a lui Orban după ce moțiunea a trecut">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000085678.jpg">
<div class="info">România // „Guvernul cade în picioare”....</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/60717/UPDATE-România--Guvernul-Orban-a-căzut-261-parlamentari-au-votat-pentru-moțiunea-de-cenzură.htm" title="UPDATE: România // Guvernul Orban a căzut. 261 parlamentari au votat pentru moțiunea de cenzură">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000085674.jpg">
<div class="info">UPDATE: România // Guvernul Orban a căzut....</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/60715/Rusia-va-livra-sisteme-de-rachete-către-India-spre-finalul-anului-2021.htm" title="Rusia va livra sisteme de rachete către India spre finalul anului 2021">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000085672.jpg">
<div class="info">Rusia va livra sisteme de rachete către...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/60697/Viktor-Orban-aduce-acuzații-grave-PPE-ului.htm" title="Viktor Orban aduce acuzații grave PPE-ului">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000085648.jpg">
<div class="info">Viktor Orban aduce acuzații grave PPE-ului</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/60698/Secretarul-de-Stat-al-SUA-Mike-Pompeo-„Ucraina-a-pierdut-Crimeea-pentru-totdeauna”.htm" title="Secretarul de Stat al SUA, Mike Pompeo: „Ucraina a pierdut Crimeea pentru totdeauna”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000085646.jpg">
<div class="info">Secretarul de Stat al SUA, Mike Pompeo:...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay editorial" data-type="editorial">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/60712/Cod-roșu-de-dezbinare-cod-roșu-de-eșec.htm" title="Cod roșu de dezbinare, cod roșu de eșec">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000085669.jpg">
<div class="info">Cod roșu de dezbinare, cod roșu de eșec</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/60635/Iulian-Chifu--China-Rusia-și-apusul-rațiunii-împing-lumea-spre-colapsul-sistemului-politic-contemporan.htm" title="Iulian Chifu // China, Rusia și apusul rațiunii împing lumea spre colapsul sistemului politic">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000085568.jpg">
<div class="info">Iulian Chifu // China, Rusia și apusul...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/60568/Petru-Bogatu--Maia-Sandu-are-un-singur-adversar-de-temut-în-prezidențiale-și-acesta-nu-i-Dodon.htm" title="Petru Bogatu // Maia Sandu are un singur adversar de temut în prezidențiale și acesta nu-i Dodon">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000085476.jpg">
<div class="info">Petru Bogatu // Maia Sandu are un singur...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/60483/Vitalie-Vovc--Sӑptӑmâna-în-care-ni-s-a-spus-sӑ-intrӑm-pe-uşӑ!.htm" title="Vitalie Vovc // Sӑptӑmâna în care ni s-a spus sӑ intrӑm pe uşӑ!">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000085361.jpg">
<div class="info">Vitalie Vovc // Sӑptӑmâna în care ni s-a...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/60445/Iulian-Chifu--Unionismul-ca-opțiune-legitimă-în-Republica-Moldova.htm" title="Iulian Chifu // Unionismul ca opțiune legitimă în Republica Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000085313.jpg">
<div class="info">Iulian Chifu // Unionismul ca opțiune...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/60395/Petru-Bogatu--Putin-conducător-suprem-pe-viață-Dodon-curierul-lui-Kozak.htm" title="Petru Bogatu // Putin, conducător suprem pe viață, Dodon, curierul lui Kozak">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000085251.jpeg">
<div class="info">Petru Bogatu // Putin, conducător suprem...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/60260/Iulian-Chifu--A-scăpat-un-virus-ucigaș-din-laboratoarele-Wuhan.htm" title="Iulian Chifu // A scăpat un virus ucigaș din laboratoarele Wuhan?">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000085076.jpg">
<div class="info">Iulian Chifu // A scăpat un virus ucigaș...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay investigații" data-type="investigații">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/50199/Investigație-Timpul--Afacerea-GRAD-sau-legătura-ascunsă-dintre-frații-Dodon-și-deputatul-Radu-Mudreac.htm" title="Investigație Timpul // Afacerea GRAD sau legătura ascunsă dintre frații Dodon și deputatul Mudreac">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000072108.jpg">
<div class="info">Investigație Timpul // Afacerea GRAD sau...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/41209/DOC--Bătăușul-șef-de-la-IP-Strășeni-decorat-ilegal-cu-steluțe-pe-epoleți-și-protejat-de-MAI.htm" title="DOC // Bătăușul șef de la IP Strășeni, decorat ilegal cu steluțe pe epoleți și protejat de MAI">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000059355.jpg">
<div class="info">DOC // Bătăușul șef de la IP Strășeni,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/23929/Investigație--„Babilonul”-moldovenesc-din-afacerea-milionarului-român-Adrian-Porumboiu.htm" title="Investigație // „Babilonul” moldovenesc din afacerea milionarului român, Adrian Porumboiu">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000035204.jpg">
<div class="info">Investigație // „Babilonul” moldovenesc...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/19787/Investigație--Cum-obține-Renato-Usatîi-informațiile-confidențiale-din-interiorul-Interpol.htm" title="Investigație // Cum obține Renato Usatîi informațiile confidențiale din interiorul Interpol">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000029404.jpg">
<div class="info">Investigație // Cum obține Renato Usatîi...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/19673/INVESTIGAȚIE--S-a-dus-la-poliție-să-se-plângă-de-vecin-iar-polițistul-l-a-„jelit”-până-i-a-luat-casa.htm" title="INVESTIGAȚIE // S-a dus la poliție să se plângă de vecin, iar polițistul l-a „jelit” luându-i casa">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000029271.jpg">
<div class="info">INVESTIGAȚIE // S-a dus la poliție să se...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/19620/Un-sat-întreg-încearcă-să-și-recapete-iazul-ajuns-pe-mâinile-fraților-unui-deputat-socialist.htm" title="Un sat întreg încearcă să-și recapete iazul ajuns pe mâinile fraților unui deputat socialist">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000029172.jpg">
<div class="info">Un sat întreg încearcă să-și recapete...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/19030/Cazul-Ablyuazov--Banii-din-laundromatul-kazah-folosiți-pentru-PR-politic-inclusiv-în-RMoldova.htm" title="Cazul Ablyuazov // Banii din laundromatul kazah, folosiți pentru PR politic, inclusiv în R.Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000028315.jpg">
<div class="info">Cazul Ablyuazov // Banii din laundromatul...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay cultura" data-type="cultura">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/60703/Un-proiect-UE-a-susţinut-expertiza-tehnică-a-Cetăţii-Bender.htm" title="Un proiect UE a susţinut expertiza tehnică a Cetăţii Bender">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000085654.jpg">
<div class="info">Un proiect UE a susţinut expertiza tehnică...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/60665/Un-ex-deputat-de-la-Chișinău-a-obținut-Premiul-Uniunii-Compozitorilor-și-Muzicologilor-din-România.htm" title="Un ex-deputat de la Chișinău a obținut Premiul Uniunii Compozitorilor și Muzicologilor din România">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000085612.jpg">
<div class="info">Un ex-deputat de la Chișinău a obținut...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/60616/Premiile-BAFTA---Filmul-„1917”-regizat-de-Sam-Mendes-marele-câştigător.htm" title="Premiile BAFTA - Filmul „1917”, regizat de Sam Mendes, marele câştigător">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000085552.jpg">
<div class="info">Premiile BAFTA - Filmul „1917”, regizat de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/60599/VIDEO--Shakira-şi--Jennifer-Lopez-show-impresionant-la-Super-Bowl.htm" title="VIDEO // Shakira şi  Jennifer Lopez, show impresionant la Super Bowl">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000085526.jpg">
<div class="info">VIDEO // Shakira şi Jennifer Lopez, show...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/60522/Care-sunt-cele-20-de-piese-ce-vor-concura-în-cea-de-a-doua-etapă-a-concursului-naţional-Eurovision---2020.htm" title="20 de piese vor concura în cea de a doua etapă a concursului naţional Eurovision - 2020">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000085431.jpg">
<div class="info">20 de piese vor concura în cea de a doua...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/60475/Masă-rotundă-dedicată-împlinirii-a-75-ani-de-la-eliberarea-lagărului-de-concentrare-de-la-Auschwitz-Birkenau.htm" title="Masă rotundă dedicată împlinirii a 75 ani de la eliberarea lagărului de concentrare de la Auschwitz">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000085350.jpg">
<div class="info">Masă rotundă dedicată împlinirii a 75 ani...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/60405/DOC--Academia-Română-solicită-autorităților-R-Moldova-să-păstreze-în-uz-noțiunile-„limba-română”-și-„istoria-românilor”.htm" title="Academia Română cere autorităților RM să păstreze noțiunile de „limba română” și „istoria românilor">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000085266.jpg">
<div class="info">Academia Română cere autorităților RM să...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay sport" data-type="sport">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/60591/Maraton-la--40-grade-Tibi-Ușeriu-pe-primul-loc-în-cursa-Yukon-Arctic-Ultra-2020.htm" title="Maraton la -40 grade. Tibi Ușeriu, pe primul loc în cursa Yukon Arctic Ultra 2020">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000085511.jpg">
<div class="info">Maraton la -40 grade. Tibi Ușeriu, pe...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/60576/Tenismena-româncă-Simona-Halep-urcă-pe-locul-2-în-clasamentul-WTA.htm" title="Tenismena româncă Simona Halep urcă pe locul 2 în clasamentul WTA">
<img class="img-responsive" src="/images/cache/758x426/crop_0_0_1536_862/images%7Ccms-image-000085489.jpg">
<div class="info">Tenismena româncă Simona Halep urcă pe...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/60365/Performanță-pentru-un-sportiv-moldovean-Marin-Robu-a-cucerit-trei-medalii-la-Cupa-Mondială-de-la-Roma.htm" title="Halterofilul moldovean Marin Robu a cucerit trei medalii la Cupa Mondială de la Roma">
<img class="img-responsive" src="/images/cache/758x426/crop_0_0_1399_787/images%7Ccms-image-000085212.jpg">
<div class="info">Halterofilul moldovean Marin Robu a...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/60323/Simona-Halep-a-spulberat-o-pe-Anett-Kontaveit-şi-s-a-calificat-în-semifinalele-turneului-Australian-Open.htm" title="Simona Halep s-a calificat în semifinalele turneului Australian Open">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000085156.jpg">
<div class="info">Simona Halep s-a calificat în semifinalele...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/60208/FOTO--Celebrul-jucător-de-baschet-Kobe-Bryant-a-murit-într-un-accident-de-elicopter.htm" title="FOTO // Celebrul jucător de baschet Kobe Bryant a murit într-un accident de elicopter">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000084994.jpg">
<div class="info">FOTO // Celebrul jucător de baschet Kobe...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/60205/Ex-campion-mondial-la-box-făcut-KO-în-stradă-Hoții-i-au-furat-banii-actele-telefonul-și-ceasul.htm" title="Ex-campion mondial la box, făcut K.O. în stradă. Hoții i-au furat banii, actele, telefonul și ceasul">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000084991.jpeg">
<div class="info">Ex-campion mondial la box, făcut K.O. în...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/60167/Simona-Halep-s-a-calificat-în-optimi-la-Australian-Open.htm" title="Simona Halep s-a calificat în optimi la Australian Open">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000084942.jpg">
<div class="info">Simona Halep s-a calificat în optimi la...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay opinii" data-type="opinii">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/60632/Octavian-Țîcu--Asaltul-asupra-istoriei-și-piatra-de-mormânt-a-PSRM.htm" title="Octavian Țîcu // Asaltul asupra istoriei și piatra de mormânt a PSRM">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000085570.jpg">
<div class="info">Octavian Țîcu // Asaltul asupra istoriei...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/60629/De-ce-Kremlinul-insistă-să-dețină-monopolul-asupra-Holocaustului.htm" title="De ce Kremlinul insistă să dețină monopolul asupra Holocaustului">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000085562.jpeg">
<div class="info">De ce Kremlinul insistă să dețină...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/60561/Nicolae-Negru--„Alianța-Kozak”-o-nouă-ediție.htm" title="Nicolae Negru // „Alianța Kozak”, o nouă ediție?">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000080121.jpg">
<div class="info">Nicolae Negru // „Alianța Kozak”, o nouă...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/60470/Victor-Chirilă--Mesajul-antiamerican-și-antieuroatlantic-transmis-de-Dodon-lui-Macron.htm" title="Victor Chirilă // Mesajul antiamerican și antieuroatlantic transmis de Dodon lui Macron">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000085345.jpg">
<div class="info">Victor Chirilă // Mesajul antiamerican și...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/60448/Nicolae-Negru--Brexit-cu-lacrimi-pe-obraji.htm" title="Nicolae Negru // Brexit cu lacrimi pe obraji">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000085316.jpg">
<div class="info">Nicolae Negru // Brexit cu lacrimi pe obraji</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/60401/Nicu-Popescu--Neutralitatea-lui-Dodon-folosită-pentru-a-bloca-aspirațiile-europene-ale-RMoldova.htm" title="Nicu Popescu // Neutralitatea lui Dodon, folosită pentru a bloca aspirațiile europene ale R.Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000085257.jpg">
<div class="info">Nicu Popescu // Neutralitatea lui Dodon,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/60291/Analiză--Imposibila-despărțire-PAS-președinția-PPDA-premierul.htm" title="Analiză // Imposibila despărțire: PAS președinția, PPDA premierul">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000085117.jpg">
<div class="info">Analiză // Imposibila despărțire: PAS...</div>
</a>
</div>
</div>
</div>
</div>
</div>
</nav>

</div>
</header>
<section id="main-section">
<div class="container wrapper wrapperThreeColumns">
<div class="row">
<div class="col-lg-9 content box">
<div class="row">
<div class="theiaStickySidebar">
<article>
<div class="article-content">
<div class="article-head">
<h1 class="article-title">VIDEO // Un avion cu 177 pasageri s-a rupt în două pe aeroportul din Istanbul</h1>
<div class="article-captions">
<span class="article-author"><i class="fa fa-user" aria-hidden="true"></i> Author: Vadim Vasiliu </span>
<div class="article-data">
<span><i class="fa fa-calendar" aria-hidden="true"></i> 18:23 </span>
</div>
</div>
</div>
<div class="divider"></div>

<div class="article-image">
<figure>
<img src="/images/cache/758x426/crop/images%7Ccms-image-000085686.jpg" alt="" class="img-responsive">
</figure>
<span class="image-caption"></span></br>
<span class="photographer">Foto: </span>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7537724756068498" data-ad-slot="1194664163"></ins>
<script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
							</script>



<div class="divider"></div>
<div class="addthis_native_toolbox"></div>
<div class="divider"></div>
<div class="article-text">
<div class="article-add">
</div>
<p><strong>Pe aeroportul din Istanbul a suferit un grav accident un avion de cursă cu pasageri la bord.</strong></p>
<p dir="ltr">Avionul companiei aeriene Pegasus Airlines a deraiat de pe pista de decolare a aeroportului. Imaginile video arată că fuzelajul avionului a fost rupt în două bucăți. Potrivit presei locale, la bordul aeronavei a izbucnit un incendiu. Se desfășoară evacuarea pasagerilor.</p>
<p dir="ltr">Aeronava efectua curs Izmir-Istanbul, iar la bordul acesteia se aflau 177 de pasageri.</p>
<p dir="ltr">Ministrul Transportului din Turcia care s-a deplasat la locul avariei a declarat că nu sunt victime printre pasageri.   </p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">A Pegasus airlines aircraft has crashed off the end of the runway at Istanbul airport <a href="https://twitter.com/hashtag/Turkey?src=hash&amp;ref_src=twsrc%5Etfw">#Turkey</a> <a href="https://twitter.com/hashtag/Istanbul?src=hash&amp;ref_src=twsrc%5Etfw">#Istanbul</a> <a href="https://t.co/5NqxDXuvn6">pic.twitter.com/5NqxDXuvn6</a></p>
— Alaa (@1989jj) <a href="https://twitter.com/1989jj/status/1225087153291612161?ref_src=twsrc%5Etfw">February 5, 2020</a></blockquote>
<p><br /><br /></p>
<div id="gtx-trans" style="position: absolute; left: -30px; top: 39px;"> </div>
<script type="text/javascript">
            <!--
            var stats_getHTTPObject_60730_ro = function () {
                var xhr = false;
                if (window.XMLHttpRequest) {
                    xhr = new XMLHttpRequest();
                } else if (window.ActiveXObject) {
                    try {
                        xhr = new ActiveXObject("Msxml2.XMLHTTP");
                    } catch(e) {
                        try {
                            xhr = new ActiveXObject("Microsoft.XMLHTTP");
                        } catch(e) {
                            xhr = false;
                        }
                    }
                }
                return xhr;
            };

            var stats_submit_60730_ro = function () {
                if (undefined !== window.statistics_request_sent__60730_ro) {
                    return;
                }
                window.statistics_request_sent__60730_ro = true;

                var stats_request = stats_getHTTPObject_60730_ro();
                stats_request.onreadystatechange = function() {};

                var read_date = new Date();
                var read_path = "_statistics/reader/1/";
                var request_randomizer = "" + read_date.getTime() + Math.random();
                var stats_url = "https://deschide.md/" + read_path + "113606/";
                try {
                    stats_request.open("GET", stats_url + "?randomizer=" + request_randomizer, true);
                    stats_request.send(null);
                    /* not everybody has jquery installed
                    $.ajax({
                        url: stats_url,
                        data: {randomizer: request_randomizer},
                        success: function() {}
                    });
                    */
                } catch (e) {}
            };
            stats_submit_60730_ro();
            -->
            </script>
<div class="divider"></div>
</div>


<div class="divider"></div>

<ul class="tags-related">
</ul>





</div>
<div id="SC_TBlock_699648" class="SC_TBlock">loading...</div>

<script type="text/javascript">
		(sc_adv_out = window.sc_adv_out || []).push({
        id : "699648",
        domain : "n.ads1-adnow.com"
			});
		</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js"></script>
<div class="footer-text">
<img src="https://deschide.md/themes/publication_1/theme_1/img/mrp.jpg"></div>
<div class="alert alert-danger" style="text-align: center; font-size: 16px; margin-top: 20px; line-height: 1.5">Sprijină echipa Deschide.MD cu o donație pe contul nostru de Patreon. Suntem recunoscători pentru ajutor și sustinerea pe care ne-o acordați. <a href="https://www.patreon.com/DeschideMD"><img src="https://deschide.md/themes/publication_1/theme_1/img/patreon.jpg" alt=""></a>
</div>
<div class="alert alert-warning" style="padding:10px;text-align: center; font-size: 12px; margin-top: 20px;margin-right: 8px;">
<a href="#" class="close" data-dismiss="alert" aria-label="close">&times;</a>
Aboneaza-te la fluxul de stiri Deschide.MD pe telefonul tau mobil <a href="https://t.me/deschide"><img src="https://deschide.md/themes/publication_1/theme_1/img/telegram.jpg" alt=""></a>
</div >

<div id="errors-reporting" style="background-color:#FFFFFF;border:1px solid #979797;padding: 7px 34px;color:#000000;position:fixed;bottom:0;text-align:center;z-index: 99999; font-size: 20px;">
Ai depistat o eroare în text? <span style="color:#FFFFFF;background-color:#3399FF">&nbsp;Selecteaz-o&nbsp;</span> și apasă combinația de taste <a title="CTRL" href="#" class="btn btn-danger">CTRL</a> + <a title="ENTER" href="#" class="btn btn-danger">ENTER</a>
</div>

<div class="alert alert-danger" role="alert" style="padding:10px;text-align: center; font-size: 16px; margin-top: 20px;margin-right: 8px;">Acest articol este proprietatea Deschide.md și este protejat de legea drepturilor de autor. Orice preluare a conținutului se poate face <b>DOAR</b> cu citarea sursei și cu <b>LINK ACTIV</b> către pagina acestui articol. </div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7537724756068498" data-ad-slot="1194664163"></ins>
<script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
							</script>


<div class="comment-box" style="background-color: white;">
<div id="disqus_thread"></div>
<script type="text/javascript">
									/* * * CONFIGURATION VARIABLES: THIS CODE IS ONLY AN EXAMPLE * * */
                                    var disqus_shortname = 'deschidemd'; // Required - Replace example with your forum shortname
                                    var disqus_identifier = 'new-60730'; // a unique identifier for each page where Disqus is present
                                    var disqus_title = 'VIDEO // Un avion cu 177 pasageri s-a rupt în două pe aeroportul din Istanbul'; // a unique title for each page where Disqus is present
                                    var disqus_url = 'https://deschide.md/ro/stiri/externe/60730/VIDEO--Un-avion-cu-177-pasageri-s-a-rupt-în-două-pe-aeroportul-din-Istanbul.htm'; // a unique URL for each page where Disqus is present
									/* * * DON'T EDIT BELOW THIS LINE * * */
                                    (function() {
                                        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                                        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                                        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                                    })();
								</script>
</div>

</article>
</div>
</div>
</div>
<div class="col-xs-12 col-md-3 latest-news rightSidebar">
<div class="row">
<div class="right-sidebar-add">
<script type="text/javascript"><!--<![CDATA[
			/* (c)AdOcean 2003-2014 */
			/* PLACEMENT: protv_md.deschide.md.homepage.300x400 */
      if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="protv_md.deschide.md.homepage.300x400" src="'+location.protocol+'//protvmd.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=CbE3t8FYJzWtboyRA4bgtrLp8cBKxmb30Xx37mWPv4f.V7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
      //]]>--></script>
<a href="http://trattoria.md/?l=ro&a=0&i=266"><img class="img-responsive" src="https://deschide.md/themes/publication_1/theme_1/img/banere/poveste.jpg"></a>
</div>
<div class="sidebar_block">
<div class="box-header"><h3>ultimele știri</h3></div>
<div class="latest-news-block clearfix">
<a href="https://deschide.md/ro/stiri/externe/60730/VIDEO--Un-avion-cu-177-pasageri-s-a-rupt-în-două-pe-aeroportul-din-Istanbul.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000085686.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">VIDEO // Un avion cu 177 pasageri s-a rupt în două pe aeroportul din Istanbul</div>
<div class="latest-date">
<span> 18:23</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/60728/Peter-Michalko-confirmă-intenția-Uniunii-Europene-de-a-continua-susținerea-R-Moldova.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000085684.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Peter Michalko confirmă intenția Uniunii Europene de a continua susținerea R. Moldova</div>
<div class="latest-date">
<span> 18:01</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/60727/Autorităţile-cer-transportatorilor-să-asigure-condiţii-confortabile-în-autocare.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000085683.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Autorităţile cer transportatorilor să asigure condiţii confortabile în autocare</div>
<div class="latest-date">
<span> 17:43</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/60725/Doi-frați-de-5-și-11-ani-din-Edineț-găsiți-pe-o-stradă-din-capitală.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000085279.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Doi frați de 5 și 11 ani din Edineț, găsiți pe o stradă din capitală</div>
<div class="latest-date">
<span> 17:27</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/60726/Deputații-se-întrunesc-în-prima-ședință-plenară-din-anul-2020.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000085682.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Deputații se întrunesc în prima ședință plenară din anul 2020</div>
<div class="latest-date">
<span> 17:24</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/60724/Perdanții-PSRM-și-PDM-de-la-locale-cu-funcții-importante-în-Guvern.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000085681.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Perdanții PSRM și PDM de la locale, cu funcții importante în Guvern</div>
<div class="latest-date">
<span> 17:10</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/60723/Lukașenko-„mirat”-de-scandalul-făcut-de-Moscova-după-vizita-lui-Pompeo-la-Minsk.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000085680.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Lukașenko „mirat” de scandalul făcut de Moscova după vizita lui Pompeo la Minsk</div>
<div class="latest-date">
<span> 16:57</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/60722/Dubăsari--Și-a-atacat-bunica-cu-un-cuțit-pentru-că-nu-l-a-lăsat-să-folosească-un-gadget.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000085679.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Dubăsari // Și-a atacat bunica cu un cuțit pentru că nu l-a lăsat să folosească un gadget</div>
<div class="latest-date">
<span> 16:30</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/60721/România--„Guvernul-cade-în-picioare”-Prima-reacție-a-lui-Orban-după-ce-moțiunea-a-trecut.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000085678.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">România // „Guvernul cade în picioare”. Prima reacție a lui Orban după ce moțiunea a trecut</div>
<div class="latest-date">
<span> 16:11</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/60719/Mecanismul-compensator-privind-condițiile-de-detenție-va-fi-reevaluat.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000085677.png" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Mecanismul compensator privind condițiile de detenție va fi reevaluat</div>
<div class="latest-date">
<span> 16:03</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/60720/Noi-numiri-și-demisii-votate-la-Guvern.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000085676.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Noi numiri și demisii, votate la Guvern</div>
<div class="latest-date">
<span> 15:59</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/60717/UPDATE-România--Guvernul-Orban-a-căzut-261-parlamentari-au-votat-pentru-moțiunea-de-cenzură.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000085674.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">UPDATE: România // Guvernul Orban a căzut. 261 parlamentari au votat pentru moțiunea de cenzură</div>
<div class="latest-date">
<span> 15:36</span>
</div>
</div>
</div>
</a>
</div>
<div class="all-news">
<a href="/ro/stiri/externe/60730/VIDEO--Un-avion-cu-177-pasageri-s-a-rupt-în-două-pe-aeroportul-din-Istanbul.htm?tpl=6">Mai multe știri</a>
</div>
</div>
<div class="sidebar_block">
<div class="box-header"><h3>editorial</h3></div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/60712/Cod-roșu-de-dezbinare-cod-roșu-de-eșec.htm" class="editorial-title">Cod roșu de dezbinare, cod roșu de eșec</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/60635/Iulian-Chifu--China-Rusia-și-apusul-rațiunii-împing-lumea-spre-colapsul-sistemului-politic-contemporan.htm" class="editorial-title">Iulian Chifu // China, Rusia și apusul rațiunii împing lumea spre colapsul sistemului politic</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/60568/Petru-Bogatu--Maia-Sandu-are-un-singur-adversar-de-temut-în-prezidențiale-și-acesta-nu-i-Dodon.htm" class="editorial-title">Petru Bogatu // Maia Sandu are un singur adversar de temut în prezidențiale și acesta nu-i Dodon</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/60483/Vitalie-Vovc--Sӑptӑmâna-în-care-ni-s-a-spus-sӑ-intrӑm-pe-uşӑ!.htm" class="editorial-title">Vitalie Vovc // Sӑptӑmâna în care ni s-a spus sӑ intrӑm pe uşӑ!</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/60445/Iulian-Chifu--Unionismul-ca-opțiune-legitimă-în-Republica-Moldova.htm" class="editorial-title">Iulian Chifu // Unionismul ca opțiune legitimă în Republica Moldova</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/60395/Petru-Bogatu--Putin-conducător-suprem-pe-viață-Dodon-curierul-lui-Kozak.htm" class="editorial-title">Petru Bogatu // Putin, conducător suprem pe viață, Dodon, curierul lui Kozak</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/60260/Iulian-Chifu--A-scăpat-un-virus-ucigaș-din-laboratoarele-Wuhan.htm" class="editorial-title">Iulian Chifu // A scăpat un virus ucigaș din laboratoarele Wuhan?</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/60233/Petru-Bogatu--Ce-ţară-de-rahat-o-vacă-în-balconul-patriei!.htm" class="editorial-title">Petru Bogatu // Ce ţară de rahat, o vacă în balconul patriei!</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/60136/Vitalie-Vovc--Săptămâna-în-care-a-plouat-cu-dezminţiri.htm" class="editorial-title">Vitalie Vovc // Săptămâna în care a plouat cu dezminţiri</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/60103/Petru-Bogatu--De-ce-încearcă-Dodon-de-la-o-vreme-să-se-pună-bine-pe-lângă-România.htm" class="editorial-title">Petru Bogatu // De ce încearcă Dodon de la o vreme să se pună bine pe lângă România</a>
</div>
</div>
<div class="right-sidebar-add">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7537724756068498" data-ad-slot="3252676856" data-ad-format="auto"></ins>
<script>
            (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
</div>
</div>
</div>
</div>
</article>
</div>
</section>
<div class="divider"></div>
<a id="back-to-top" href="#" class="btn btn-primary btn-lg back-to-top" role="button" title="Click to return on the top page" data-toggle="tooltip" data-placement="left"><span class="glyphicon glyphicon-chevron-up"></span></a>
<footer>
<div class="footer-line1">
<div class="container">
<a target="_blank" href="https://www.facebook.com/DeschideStirea/" class="share-icon fb"></a>
<a target="_blank" href="https://twitter.com/DeschideMD" class="share-icon tw"></a>
<a target="_blank" href="https://telegram.me/deschide" class="share-icon tl"></a>
<a target="_blank" href="https://www.youtube.com/channel/UCA-r1a0N9nFTNw2XlCTdt4Q" class="share-icon yt"></a>
<a target="_blank" href="https://plus.google.com/u/1/112014812238620169078" class="share-icon gp"></a>
<a href="https://deschide.md/ro/feed/" class="share-icon rss"></a>

</div>
</div>
<div class="footer-line2">
<div class="container">
<div class="row">
<div class="row">


</div-->
<div class="col-xs-12 col-md-3 adress">
<p>Str. Alexandr Pușkin 20, ap.5<br>
Chisinau, MD-2012, Republica Moldova<br>
+373 60 103 111, contact[at]deschide.md</p>
<p>&copy; 2019 Deschide.md. Toate drepturile rezervate</p>
</div>
</div>
</div>
</div>
</div>
<div class="footer-line3">
<div class="container">
<div class="partners">
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/ccpe.png" width="102"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/rnews.png" width="90"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/unirea.png" width="71"></a>
<a href="#" style="margin-top: -10px;"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/tr.png" width="137"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/ce.png" width="125"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/cl.png" width="144"></a>
<a href="http://www.lyberti.com"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/lu.png" width="100"></a>
</div>
</div>
</div>
</footer>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>

<script src="https://deschide.md/themes/publication_1/theme_1/js/bootstrap.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/general.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/modernizr-custom.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/theia-sticky-sidebar.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/jquery.mousewheel.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/lightgallery.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/mistake/mistakes.js"></script>
<script type="text/javascript">
	  $(document).ready(function() { $("#lightgallery").lightGallery(); });
	  $('#relative-caption').lightGallery({ subHtmlSelectorRelative: true });

	</script>
<script type="text/javascript">
	  $(".article-content").lightGallery({
	    selector: '.photoViewer'
	  });

	</script>
<script>
		$(document).ready(function() {
			$('.leftSidebar, .content, .rightSidebar')
				.theiaStickySidebar({
					additionalMarginTop: 60
				});
		});
	</script>
<script>
		$(document).ready(function(){
    
			var clickEvent = false;
			$('#myCarousel').carousel({
				interval:   4000	
			}).on('click', '.list-group li', function() {
					clickEvent = true;
					$('.list-group li').removeClass('active');
					$(this).addClass('active');		
			}).on('slid.bs.carousel', function(e) {
				if(!clickEvent) {
					var count = $('.list-group').children().length -1;
					var current = $('.list-group li.active');
					current.removeClass('active').next().addClass('active');
					var id = parseInt(current.data('slide-to'));
					if(count == id) {
						$('.list-group li').first().addClass('active');	
					}
				}
				clickEvent = false;
			});
		})

		$(window).load(function() {
		    var boxheight = $('#myCarousel .carousel-inner').innerHeight();
		    var itemlength = $('#myCarousel .item').length;
		    var triggerheight = Math.round(boxheight/itemlength+1);
			$('#myCarousel .list-group-item').outerHeight(triggerheight);
		});
	</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57b56d6e8ecdf72c"></script>

<script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
<script src="https://cdn.embed.ly/jquery.embedly-3.1.1.min.js"></script>
<script>
        (function(w, d){
            var id='embedly-platform', n = 'script';
            if (!d.getElementById(id)){
                w.embedly = w.embedly || function() {(w.embedly.q = w.embedly.q || []).push(arguments);};
                var e = d.createElement(n); e.id = id; e.async=1;
                e.src = ('https:' === document.location.protocol ? 'https' : 'http') + '://cdn.embedly.com/widgets/platform.js';
                var s = d.getElementsByTagName(n)[0];
                s.parentNode.insertBefore(e, s);
            }
        })(window, document);
    </script>
<script type="text/javascript" src="//protvmd.adocean.pl/files/js/aomini.js"></script>
<div data-ao-pid="_Y8Ha8GxNwP3gQF_uOaX7pIK0hWvIT41fttgK7bg9tD.T7" style="display: none;"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2018 */
    /* PLACEMENT: protv_md.deschide.md.homepage.reachmedia */
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'protvmd.adocean.pl',
        id: '_Y8Ha8GxNwP3gQF_uOaX7pIK0hWvIT41fttgK7bg9tD.T7',
        consent: null
    });
</script>
<script type="text/javascript">

        embedly('card', {selector: 'a.smallbox', types: ['article', 'image']});

    </script>
<script type="text/javascript">
        $(document).ready(function(){
            $(window).scroll(function () {
                if ($(this).scrollTop() > 50) {
                    $('#back-to-top').fadeIn();
                } else {
                    $('#back-to-top').fadeOut();
                }
            });
            // scroll body to 0px on click
            $('#back-to-top').click(function () {
                $('#back-to-top').tooltip('hide');
                $('body,html').animate({
                    scrollTop: 0
                }, 800);
                return false;
            });

            $('#back-to-top').tooltip('show');

        });
    </script>



<script>
        var _gaq=[["_setAccount","UA-45464002-1"],["_trackPageview"]];
        (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];g.async=1;
        g.src=("https:"==location.protocol?"//ssl":"//www")+".google-analytics.com/ga.js";
        s.parentNode.insertBefore(g,s)}(document,"script"));
    </script>
<script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-45464002-1', 'auto');
        /*  ga('send', 'pageview');*/
        ga('send', 'pageview', {
            'dimension1': ''
        });
        /* ga('send', 'pageview', {
         'dimension5': ''
         }); */

    </script>

<script>
    (function() {
        var cx = '009149180067044880109:ump_omzr-gi'; // Insert your own Custom Search engine ID here
        var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
        gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
    })();
</script>

<script data-ad-client="ca-pub-7537724756068498" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '367676820233510',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<script class="js-mediator-script">
!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2821065/","_mediator")}(window);
</script>
</body>
</html>