<!DOCTYPE html>

<html lang="ro">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="format-detection" content="telephone=no">
<title>Moscova anunţă că a predat Kievului cele trei nave militare confiscate în strâmtoarea Kerci </title>
<meta name="keywords" content=",stiri, news, moldova, romania, deschide, video, deschide.md" />
<meta property="fb:app_id" content="367676820233510" />
<meta property="og:description" content="Rusia a anunţat că a predat luni Ucrainei trei nave militare confiscate în urmă cu peste un an în largul Crimeei, cu trei săptămâni înaintea unui summit menit să relanseze soluţionarea conflictului în estul separatist ucrainean, relatează AFP." />
<meta property="og:title" content="Moscova anunţă că a predat Kievului cele trei nave militare confiscate în strâmtoarea Kerci " />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://deschide.md/ro/stiri/externe/57089/Moscova-anunţă-că-a-predat-Kievului-cele-trei-nave-militare-confiscate-în-strâmtoarea-Kerci.htm">
<meta property="og:image" content="https://deschide.md/images/cms-image-000080732.jpg" />
<meta property="og:site_name" content="Deschide.MD" />
<meta property="og:image" content="https://deschide.md/images/cms-image-000080732.jpg" />
<meta property="fb:pages" content="507699295948485" />
<script src="/cdn-cgi/apps/head/tZ-BuCQI1qA4BdHTOdKu77K_CFk.js"></script><link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/bootstrap.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/style.css?v=1">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/normalize.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/font-awesome.min.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/lightgallery.min.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/mistake/mistakes.css">

<link href="https://fonts.googleapis.com/css?family=Arimo:400,700|Merriweather:400,700,900|Roboto:300,400,500,700" rel="stylesheet">

<link type="image/x-icon" href="https://deschide.md/themes/publication_1/theme_1/img/favicon.png" rel="shortcut icon">
<style class="embedly-css">
    .hdr {
      display:none;
    }
    .brd {
      display: none;
    }
    .bd {
      background-color: transparent;
      width: 100%;
    }
    .bd .pair-bd .art-bd {
      float: right;
      margin: 0 0 5px 12px;
      width: 90px;
    }
    .card .title, .slideshow .title {
      font-size: 12px;
      font-weight: 700;
      line-height: 1.2;
    }

    .card .description {
      display: none;
    }
    .card a.action {
      display: none;
    }
    .card .emb-active {
      display: none;
    }
  </style>

<link rel="manifest" href="manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '367676820233510',
                xfbml      : true,
                version    : 'v2.8'
            });
            FB.AppEvents.logPageView();
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
  </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7537724756068498",
    enable_page_level_ads: true
  });
</script>

<script type="text/javascript" src="https://app.smartan.ai/harvester/harvester.min.js"></script><script type="text/javascript">harvester.init('mzntr7g0-iyd77dj2-ocn5pei3')</script>
</head>
<body class="article">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7537724756068498",
    enable_page_level_ads: true
  });
</script>

<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter45407580 = new Ya.Metrika({
                    id:45407580,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/45407580" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'B71K5u_263vVH1.b6XjfVnZJzSZZLecgZ1XCGIRsaLL.E7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<header class="header">
<div class="header-image">
<div class="desktop-add" style="width:1000px;margin:auto;">
<script type="text/javascript" src="//protvmd.adocean.pl/files/js/aomini.js"></script>
<div data-ao-pid=".PCVEWOo7ZkgeoUwItkttJ4NXcFxFsbrk5sYqettPPr.m7" style="display: none;"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2018 */
    /* PLACEMENT: protv_md.deschide.md.homepage.1000X250 */
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'protvmd.adocean.pl',
        id: '.PCVEWOo7ZkgeoUwItkttJ4NXcFxFsbrk5sYqettPPr.m7',
        consent: null
    });
</script>
</div>
</div>

<div class="add-mobil">

<div id="ado-fukFWDYQ7TKnxn9pXKJJKL7IfchJUQcNs7aIcgZZb.P.h7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2019, protv_md.deschide.md.homepage.mobile.300x400_mobile */
ado.placement({id: 'ado-fukFWDYQ7TKnxn9pXKJJKL7IfchJUQcNs7aIcgZZb.P.h7', server: 'protvmd.adocean.pl' });
</script>


</div>
<div class="header-top">
<div class="container">
<div class="row">
<div class="col-lg-6">
<div class="row">
<div class="links">
<a href="https://docs.google.com/presentation/d/1Jw6tfB1cCa87mNzNAe8YkCa3QE7c2-yECUYtLyUWXJc/pub?start=false&loop=false&delayms=3000#slide=id.p4">Publicitate</a>
<a href="https://deschide.md/team/index.html">Echipa Deschide.md</a>
</div>
<div class="header-social clearfix">
<a target="_blank" href="https://www.facebook.com/DeschideStirea/" class="share-icon fb"></a>
<a target="_blank" href="https://twitter.com/DeschideMD" class="share-icon tw"></a>
<a target="_blank" href="https://telegram.me/deschide" class="share-icon tl"></a>
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.trails.des.deschidemd"> Descarcă aplicația Deschide.MD</a>
</div>
</div>
</div>
<div class="col-lg-6">
<div class="search"><gcse:searchbox-only resultsUrl="/ro/stiri/externe/57089/Moscova-anunţă-că-a-predat-Kievului-cele-trei-nave-militare-confiscate-în-strâmtoarea-Kerci.htm?tpl=14"></gcse:search></div>
<div class="lang-block">
<ul class="lang">
<li class=""><a href="https://deschide.md/en/news/international/">English</a></li>
<li class="current"><a href="https://deschide.md/ro/stiri/externe/">Română</a></li>
<li class=""><a href="https://deschide.md/ru/russian_news/externe_ru/">Русский</a></li>
</ul>
</div>
</div>

</div>
</div>
</div>
<div class="header-bottom">
<div id="ado-fukFWDYQ7TKnxn9pXKJJKL7IfchJUQcNs7aIcgZZb.P.h7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2019, protv_md.deschide.md.homepage.mobile.300x400_mobile */
ado.placement({id: 'ado-fukFWDYQ7TKnxn9pXKJJKL7IfchJUQcNs7aIcgZZb.P.h7', server: 'protvmd.adocean.pl' });
</script>

<nav class="navbar navbar-default mobile">
<div class="container-fluid">

<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand" href="https://deschide.md"></a>
<a class="mobile-img" href="https://deschide.md/ro/stiri/?tpid=1619&amp;tpl=3">
<img src="https://deschide.md/themes/publication_1/theme_1/img/cent.jpg">
</a>
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.trails.des.deschidemd"><img class="img-responsive" src="https://deschide.md/themes/publication_1/theme_1/img/banere/play.jpg"></a>

</div>

<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<div class="links">
<a href="https://docs.google.com/presentation/d/1Jw6tfB1cCa87mNzNAe8YkCa3QE7c2-yECUYtLyUWXJc/pub?start=false&loop=false&delayms=3000#slide=id.p4">Publicitate</a>
<a href="https://deschide.md/team/index.html">Echipa Deschide.md</a>
</div>
<div class="search"><gcse:searchbox-only resultsUrl="/ro/stiri/externe/57089/Moscova-anunţă-că-a-predat-Kievului-cele-trei-nave-militare-confiscate-în-strâmtoarea-Kerci.htm?tpl=14"></gcse:search></div>
<ul class="nav navbar-nav">
<li class=""><a href="https://deschide.md/ro/stiri/politic/">politic </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/social/">social </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/economic/">economic </a></li>
<li class="active"><a href="https://deschide.md/ro/stiri/externe/">externe <span class="sr-only">(current)</span></a></li>
<li class=""><a href="https://deschide.md/ro/stiri/editorial/">editorial </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/investigatii/">investigații </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/cultura/">cultura </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/sport/">sport </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/opinii/">opinii </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/special/">special </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/video/">video </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/interviu/">interviu </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/alegeri_2019/">Alegeri 2019 </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/23/">TRANSNISTRIA </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/romania_2019/">romania2019.eu </a></li>
</ul>
<div class="lang-block">
<ul class="lang">
<li class=""><a href="https://deschide.md/en/news/international/">English</a></li>
<li class="current"><a href="https://deschide.md/ro/stiri/externe/">Română</a></li>
<li class=""><a href="https://deschide.md/ru/russian_news/externe_ru/">Русский</a></li>
</ul>
</div>
</div>
</div>
</nav>
<nav class="main-menu clearfix">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a href="https://deschide.md" id="site-logo"></a>
<ul class="navigations">
<li class="politic" data-menu="politic"><a href="/ro/stiri/politic/" title=" politic">politic</a>
</li>
<li class="social" data-menu="social"><a href="/ro/stiri/social/" title=" social">social</a>
</li>
<li class="economic" data-menu="economic"><a href="/ro/stiri/economic/" title=" economic">economic</a>
</li>
<li class=" active current-page" class="externe" data-menu="externe"><a href="/ro/stiri/externe/" title=" externe">externe</a>
</li>
<li class="editorial" data-menu="editorial"><a href="/ro/stiri/editorial/" title=" editorial">editorial</a>
</li>
<li class="investigații" data-menu="investigații"><a href="/ro/stiri/investigatii/" title=" investigații">investigații</a>
</li>
<li class="cultura" data-menu="cultura"><a href="/ro/stiri/cultura/" title=" cultura">cultura</a>
</li>
<li class="sport" data-menu="sport"><a href="/ro/stiri/sport/" title=" sport">sport</a>
</li>
<li class="opinii" data-menu="opinii"><a href="/ro/stiri/opinii/" title=" opinii">opinii</a>
</li>
<li class="special" data-menu="special"><a href="/ro/stiri/special/" title=" special">special</a>
</li>
<li class="interviu" data-menu="interviu"><a href="/ro/stiri/interviu/" title=" interviu">interviu</a></li>
<li class="interviu" data-menu="interviu"><a href="/ro/stiri/23/" title=" transnistrie">transnistria</a></li>
<li class="romania2019.eu" data-menu="romania2019.eu"><a href="/ro/stiri/alegeri_2019" title=" alegeri 2019">alegeri 2019</a></li>
</ul>
</div>
</div>
</div>
<div class="foot_100"></div>
<div class="menu-overlay politic" data-type="politic">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/57070/Ambasadorul-Italiei-în-RMoldova-Apreciem-și-susținem-statele-care-vor-să-se-alăture-UE.htm" title="Ambasadorul Italiei în R.Moldova: Apreciem și susținem statele care vor să se alăture UE">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000080791.jpg">
<div class="info">Ambasadorul Italiei în R.Moldova: Apreciem...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/57076/DOC--Sergiu-Litvinenco-și-a-depus-demisia-din-funcția-de-președinte-al-Comisiei-juridice.htm" title="DOC // Sergiu Litvinenco și-a depus demisia din funcția de președinte al Comisiei juridice">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000080797.jpg">
<div class="info">DOC // Sergiu Litvinenco și-a depus...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/57074/Ion-Chicu-întrevedere-cu-Ambasadorul-SUA-Dereck-Hogan.htm" title="Ion Chicu, întrevedere cu Ambasadorul SUA, Dereck Hogan">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000080796.jpg">
<div class="info">Ion Chicu, întrevedere cu Ambasadorul SUA,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/57071/Prima-reacție-a-Germaniei-la-învestirea-Guvernului-Chicu-Relația-noastră-va-depinde-de-reforme.htm" title="Prima reacție a Germaniei la învestirea Guvernului Chicu: Relația noastră va depinde de reforme">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000080793.jpg">
<div class="info">Prima reacție a Germaniei la învestirea...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/57064/Din-Bruxelles-la-curtea-lui-Dodon-Șeful-statului-și-a-găsit-un-nou-consilier.htm" title="Din Bruxelles, la curtea lui Dodon. Șeful statului și-a găsit un nou consilier">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000080786.jpg">
<div class="info">Din Bruxelles, la curtea lui Dodon. Șeful...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/57063/Fost-prim-ministru-despre-Dodon-și-echipa-de-„tehnocrați”-Mediocrii-sunt-de-lungă-durată.htm" title="Fost prim-ministru, despre Dodon și echipa de „tehnocrați”: Mediocrii sunt de lungă durată">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000080785.jpg">
<div class="info">Fost prim-ministru, despre Dodon și echipa...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/57062/Ion-Chicu-Parteneriatul-cu-Rusia-este-unul-strategic-și-aici-este-mult-spațiu-de-creștere.htm" title="Ion Chicu: Parteneriatul cu Rusia este unul strategic și aici este mult spațiu de creștere">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000080784.jpg">
<div class="info">Ion Chicu: Parteneriatul cu Rusia este...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay social" data-type="social">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/social/57087/FOTO--Sediul-PCCOCS-și-un-magazin-Franzeluța-atacate-cu-pietre-noaptea-trecută.htm" title="FOTO // Sediul PCCOCS și un magazin Franzeluța, atacate cu pietre noaptea trecută">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000080813.jpg">
<div class="info">FOTO // Sediul PCCOCS și un magazin...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/57088/FOTO--Accident-în-Chișinău-Un-șofer-și-a-bușit-microbuzul-într-un-copac-și-a-dat-bir-cu-fugiții.htm" title="FOTO // Accident în Chișinău. Un șofer și-a bușit microbuzul într-un copac și a dat bir cu fugiții">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000080825.jpg">
<div class="info">FOTO // Accident în Chișinău. Un șofer...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/57073/Adulţii-şi-copiii-îndemnați-de-ANSP-să-facă-urgent-vaccinul-contra-difteriei.htm" title="Adulţii şi copiii, îndemnați de ANSP să facă urgent vaccinul contra difteriei">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000080794.jpg">
<div class="info">Adulţii şi copiii, îndemnați de ANSP să...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/57083/Donează-pentru-ridicarea-Mănăstirii-„Eroilor-Români”-de-la-Țiganca.htm" title="Donează pentru ridicarea Mănăstirii „Eroilor Români” de la Țiganca">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000080808.jpg">
<div class="info">Donează pentru ridicarea Mănăstirii...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/57065/13-premii-pentru-ai-noștri-Cum-poți-participa-la-Gala-Cineaștilor.htm" title="13 premii pentru ai noștri. Cum poți participa la Gala Cineaștilor">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000080788.jpg">
<div class="info">13 premii pentru ai noștri. Cum poți...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/57047/Un-tânăr-din-Cantemir-bolnav-de-leucemie-riscă-să-fie-trimis-acasă-din-Turcia-fără-ca-să-fie-operat.htm" title="Un tânăr din Cantemir, bolnav de leucemie riscă să fie trimis acasă din Turcia fără ca să fie operat">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000080765.png">
<div class="info">Un tânăr din Cantemir, bolnav de leucemie...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/57075/NEWS-ALERT--Gheorghe-Balan-a-renunțat-la-șefia-IGP.htm" title="NEWS ALERT // Gheorghe Balan a renunțat la șefia IGP">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000080800.jpg">
<div class="info">NEWS ALERT // Gheorghe Balan a renunțat la...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay economic" data-type="economic">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/57050/VIoniță-RMoldova-poate-supraviețui-fără-suport-financiar-extern-dar-nu-are-nicio-șansă-de-dezvoltare.htm" title="V.Ioniță: RM poate supraviețui fără suport financiar extern, dar nu are nicio șansă de dezvoltare">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000080766.jpg">
<div class="info">V.Ioniță: RM poate supraviețui fără suport...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/57036/Rezervele-valutare-au-depășit-recordul-istoric-înregistrat-acum-un-an.htm" title="Rezervele valutare au depășit recordul istoric înregistrat acum un an">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000080742.jpg">
<div class="info">Rezervele valutare au depășit recordul...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/56795/Expert-Piața-creditelor-nebancare-pentru-prima-dată-a-depășit-nivelul-de-10-mlrd-lei.htm" title="Expert: Piața creditelor nebancare pentru prima dată a depășit nivelul de 10 mlrd. lei">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000080471.jpg">
<div class="info">Expert: Piața creditelor nebancare pentru...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/56819/Burse-de-mii-de-euro-pentru-tineri-cercetători.htm" title="Burse de mii de euro pentru tineri cercetători">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000080517.jpg">
<div class="info">Burse de mii de euro pentru tineri...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/56721/Octavian-Armașu-Volumul-creditelor-noi-acordate-s-a-majorat-cu-261.htm" title="Octavian Armașu: Volumul creditelor noi acordate s-a majorat cu 26,1%">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000080386.jpg">
<div class="info">Octavian Armașu: Volumul creditelor noi...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/56772/Remiterile-dau-semne-de-revenire-în-trimestrul-III-al-acestui-an.htm" title="Remiterile dau semne de revenire în trimestrul III al acestui an">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000080444.jpg">
<div class="info">Remiterile dau semne de revenire în...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/57007/CNPF-anunță-modificări-legislative-pentru-a-preveni-preveni-abuzurile-în-remedierea-financiară.htm" title="CNPF anunță modificări legislative pentru a preveni preveni abuzurile în remedierea financiară">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000080712.jpg">
<div class="info">CNPF anunță modificări legislative pentru...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay externe" data-type="externe">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/57089/Moscova-anunţă-că-a-predat-Kievului-cele-trei-nave-militare-confiscate-în-strâmtoarea-Kerci.htm" title="Moscova anunţă că a predat Kievului cele trei nave militare confiscate în strâmtoarea Kerci">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000080732.jpg">
<div class="info">Moscova anunţă că a predat Kievului cele...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/57086/FOTO--Papa-Francisc-a-oferit-masa-de-prânz-pentru-1500-de-săraci.htm" title="FOTO // Papa Francisc a oferit masa de prânz pentru 1.500 de săraci">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000080812.jpg">
<div class="info">FOTO // Papa Francisc a oferit masa de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/57085/Rusia-și-Lituania-ar-putea-face-un-schimb-de-spioni.htm" title="Rusia și Lituania ar putea face un schimb de spioni">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000080811.jpg">
<div class="info">Rusia și Lituania ar putea face un schimb...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/57084/VIDEO--Momentul-în-care-o-balenă-uriașă-înoată-sub-un-grup-de-surferi.htm" title="VIDEO // Momentul în care o balenă uriașă înoată sub un grup de surferi">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000080809.jpg">
<div class="info">VIDEO // Momentul în care o balenă uriașă...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/57081/Lui-Trump-i-a-plăcut-filmul-Joker-în-special-când-e-ucis-Robert-de-Niro-criticul-său-acerb.htm" title="Lui Trump i-a plăcut filmul Joker, în special când e ucis Robert de Niro, criticul său acerb">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000080805.jpg">
<div class="info">Lui Trump i-a plăcut filmul Joker, în...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/57080/Manifestații-în-Georgia-Forțele-speciale-folosesc-tunurile-de-apă-pentru-a-alunga-protestatarii.htm" title="Manifestații în Georgia. Forțele speciale folosesc tunurile de apă pentru a alunga protestatarii">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000080803.jpg">
<div class="info">Manifestații în Georgia. Forțele speciale...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/57079/Gorbaciov-despre-Ceaușescu-A-vrut-să-fugă-în-URSS-și-să-se-ascundă-acolo.htm" title="Gorbaciov, despre Ceaușescu: A vrut să fugă în URSS și să se ascundă acolo">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000080802.jpg">
<div class="info">Gorbaciov, despre Ceaușescu: A vrut să...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay editorial" data-type="editorial">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/57039/Petru-Bogatu--Oamenii-nevăzuți-ai-Lubeankăi-din-spatele-lui-Dodon.htm" title="Petru Bogatu // Oamenii nevăzuți ai Lubeankăi din spatele lui Dodon">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000080748.jpg">
<div class="info">Petru Bogatu // Oamenii nevăzuți ai...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/56947/Vitalie-VOVC--Săptămâna-în-care-ACUM-a-predat-cheile-Kremlinului.htm" title="Vitalie VOVC // Săptămâna în care ACUM a predat cheile Kremlinului">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000080649.jpg">
<div class="info">Vitalie VOVC // Săptămâna în care ACUM a...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/56936/I-Chifu--Experimentul-Trump-pentru-Erdogan-copleșitoarele-argumente-ale-senatorilor-republicani.htm" title="I. Chifu // Experimentul Trump pentru Erdogan: copleșitoarele argumente ale senatorilor republicani">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000080633.jpg">
<div class="info">I. Chifu // Experimentul Trump pentru...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/56784/Petru-BOGATU--Misterele-unui-divorț-politic-Frumoasa-și-Bestia.htm" title="Petru BOGATU // Misterele unui divorț politic. Frumoasa și Bestia">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000080456.jpg">
<div class="info">Petru BOGATU // Misterele unui divorț...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/56722/Petru-Bogatu--Bucureștiul-nu-va-permite-ca-soarta-Chișinăului-să-mai-fie-decisă-la-Moscova-sau-Berlin.htm" title="P.Bogatu // Bucureștiul nu va permite ca soarta Chișinăului să mai fie decisă la Moscova sau Berlin">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000080387.jpg">
<div class="info">P.Bogatu // Bucureștiul nu va permite ca...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/56730/Iulian-Chifu--Joc-în-forță-dar-la-risc-maxim.htm" title="Iulian Chifu // Joc în forță, dar la risc maxim">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000080394.jpg">
<div class="info">Iulian Chifu // Joc în forță, dar la risc...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/56542/Iulian-Chifu--Generalul-kurd-Mazloum-Abdi-–-mărul-discordiei-între-alianții-NATO-Turcia-și-SUA.htm" title="Iulian Chifu // Generalul kurd Mazloum Abdi – mărul discordiei între alianții NATO Turcia și SUA">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000080136.jpg">
<div class="info">Iulian Chifu // Generalul kurd Mazloum...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay investigații" data-type="investigații">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/50199/Investigație-Timpul--Afacerea-GRAD-sau-legătura-ascunsă-dintre-frații-Dodon-și-deputatul-Radu-Mudreac.htm" title="Investigație Timpul // Afacerea GRAD sau legătura ascunsă dintre frații Dodon și deputatul Mudreac">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000072108.jpg">
<div class="info">Investigație Timpul // Afacerea GRAD sau...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/41209/DOC--Bătăușul-șef-de-la-IP-Strășeni-decorat-ilegal-cu-steluțe-pe-epoleți-și-protejat-de-MAI.htm" title="DOC // Bătăușul șef de la IP Strășeni, decorat ilegal cu steluțe pe epoleți și protejat de MAI">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000059355.jpg">
<div class="info">DOC // Bătăușul șef de la IP Strășeni,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/23929/Investigație--„Babilonul”-moldovenesc-din-afacerea-milionarului-român-Adrian-Porumboiu.htm" title="Investigație // „Babilonul” moldovenesc din afacerea milionarului român, Adrian Porumboiu">
 <img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000035204.jpg">
<div class="info">Investigație // „Babilonul” moldovenesc...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/19787/Investigație--Cum-obține-Renato-Usatîi-informațiile-confidențiale-din-interiorul-Interpol.htm" title="Investigație // Cum obține Renato Usatîi informațiile confidențiale din interiorul Interpol">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000029404.jpg">
<div class="info">Investigație // Cum obține Renato Usatîi...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/19673/INVESTIGAȚIE--S-a-dus-la-poliție-să-se-plângă-de-vecin-iar-polițistul-l-a-„jelit”-până-i-a-luat-casa.htm" title="INVESTIGAȚIE // S-a dus la poliție să se plângă de vecin, iar polițistul l-a „jelit” luându-i casa">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000029271.jpg">
<div class="info">INVESTIGAȚIE // S-a dus la poliție să se...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/19620/Un-sat-întreg-încearcă-să-și-recapete-iazul-ajuns-pe-mâinile-fraților-unui-deputat-socialist.htm" title="Un sat întreg încearcă să-și recapete iazul ajuns pe mâinile fraților unui deputat socialist">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000029172.jpg">
<div class="info">Un sat întreg încearcă să-și recapete...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/19030/Cazul-Ablyuazov--Banii-din-laundromatul-kazah-folosiți-pentru-PR-politic-inclusiv-în-RMoldova.htm" title="Cazul Ablyuazov // Banii din laundromatul kazah, folosiți pentru PR politic, inclusiv în R.Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000028315.jpg">
<div class="info">Cazul Ablyuazov // Banii din laundromatul...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay cultura" data-type="cultura">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/57058/O-placă-în-memoria-fotografului-Nicolae-Răileanu-a-fost-dezvelită-la-Uniunea-Scriitorilor.htm" title="O placă în memoria fotografului Nicolae Răileanu a fost dezvelită la Uniunea Scriitorilor">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000080776.jpg">
<div class="info">O placă în memoria fotografului Nicolae...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/56977/Spectacol-la-Anenii-Noi-dedicat-memoriei-victimelor-deportărilor.htm" title="Spectacol la Anenii Noi dedicat memoriei victimelor deportărilor">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000080680.png">
<div class="info">Spectacol la Anenii Noi dedicat memoriei...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/56736/Festivalul-de-film-polonez-CinePOLSKA-începe-miercuri-la-Chișinău.htm" title="Festivalul de film polonez CinePOLSKA, începe miercuri la Chișinău">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000080400.jpg">
<div class="info">Festivalul de film polonez CinePOLSKA,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/56440/Masă-rotundă-la-Chișinău-dedicată-Holodomorului-și-foametei-în-Basarabia-organizate-de-sovietici.htm" title="Masă rotundă la Chișinău, dedicată Holodomorului și foametei în Basarabia organizate de sovietici">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000080007.jpg">
<div class="info">Masă rotundă la Chișinău, dedicată...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/56254/VIDEO--Marie-Laforêt-„fata-cu-ochii-de-aur”-a-murit-în-Elveția.htm" title="VIDEO // Marie Laforêt, „fata cu ochii de aur”, a murit în Elveția">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000079768.jpg">
<div class="info">VIDEO // Marie Laforêt, „fata cu ochii de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/56199/Mai-mulţi-bani-pentru-proiecte-culturale.htm" title="Mai mulţi bani, pentru proiecte culturale">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000079715.png">
<div class="info">Mai mulţi bani, pentru proiecte culturale</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/56170/HBO-va-produce-un-serial-despre-magnatul-Jeffrey-Epstein.htm" title="HBO va produce un serial despre magnatul Jeffrey Epstein">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000079685.jpg">
<div class="info">HBO va produce un serial despre magnatul...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay sport" data-type="sport">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/56888/Radu-Albot-califică-echipa-naţională-de-tenis-masculin-la-prima-ediţie-a-turneului-Cupa-ATP-din-Australia.htm" title="Echipa naţională de tenis masculin va partidipa la prima ediţie a turneului Cupa ATP din Australia">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000080587.jpeg">
<div class="info">Echipa naţională de tenis masculin va...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/56607/Judocanul-moldovean-Petru-Pelivan-s-a-clasat-pe-locul-cinci-la-Campionatul-European-Under-23-desfășurat-la-Ijevsk.htm" title="Petru Pelivan s-a clasat pe locul cinci la Campionatul European Under-23, desfășurat la Ijevsk">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000080218.jpg">
<div class="info">Petru Pelivan s-a clasat pe locul cinci la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/56294/Simona-Halep-a-urcat-de-pe-locul-5-pe-locul-4-în-clasamentul-WTA.htm" title="Simona Halep a urcat de pe locul 5 pe locul 4 în clasamentul WTA">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000079807.jpg">
<div class="info">Simona Halep a urcat de pe locul 5 pe...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/56027/Maxim-Saculțan-a-cucerit-bronzul-la-Mondialul-Under-23.htm" title="Maxim Saculțan a cucerit bronzul la Mondialul Under 23">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000079490.jpg">
<div class="info">Maxim Saculțan a cucerit bronzul la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/55951/Simona-Halep-a-învins-o-pe-Bianca-Andreescu-la-Turneul-Campioanelor.htm" title="Simona Halep a învins-o pe Bianca Andreescu la Turneul Campioanelor">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000079398.jpg">
<div class="info">Simona Halep a învins-o pe Bianca...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/55865/Halterofilul-Tudor-Ciobanu-a-devenit-campion-european-printre-tineret.htm" title="Halterofilul Tudor Ciobanu a devenit campion european printre tineret">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000079295.jpg">
<div class="info">Halterofilul Tudor Ciobanu a devenit...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/55119/Meciul-Iran---Cambodgia-încheiat-14-0-a-fost-urmărit-din-tribune-de-circa-3500-de-femei.htm" title="Meciul Iran - Cambodgia, încheiat 14-0, a fost urmărit din tribune de circa 3.500 de femei">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000078323.jpg">
<div class="info">Meciul Iran - Cambodgia, încheiat 14-0, a...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay opinii" data-type="opinii">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/57054/Cristian-Hrițuc--Alternativele-Maiei-Sandu-când-a-aflat-că-Dodon-vrea-să-o-debarce.htm" title="Cristian Hrițuc // Alternativele Maiei Sandu când a aflat că Dodon vrea să o debarce">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000080773.jpg">
<div class="info">Cristian Hrițuc // Alternativele Maiei...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/57034/Nicolae-NEGRU--Misterul-demisiei-Maiei-Sandu-sau-posibila-întoarcere-la-geopolitică.htm" title="Nicolae NEGRU // Misterul demisiei Maiei Sandu sau posibila întoarcere la geopolitică">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000080741.jpg">
<div class="info">Nicolae NEGRU // Misterul demisiei Maiei...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/56976/Cristian-Hrițuc--Năstase-și-declarațiile-mincinoase-care-i-s-au-întors-cu-efect-de-bumerang.htm" title="Cristian Hrițuc // Năstase și declarațiile mincinoase care i s-au întors cu efect de bumerang">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000080679.jpg">
<div class="info">Cristian Hrițuc // Năstase și declarațiile...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/56918/Nicolae-NEGRU--Tătucul-Dodon-Maia-Sandu-și-iluziile-sale.htm" title="Nicolae NEGRU // Tătucul Dodon, Maia Sandu și iluziile sale">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000080611.jpg">
<div class="info">Nicolae NEGRU // Tătucul Dodon, Maia Sandu...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/56876/Voce-de-la-Kiev-Sub-paravanul-„deoligarhizării”-Rusia-a-capturat-R-Moldova.htm" title="Voce de la Kiev: Sub paravanul „deoligarhizării”, Rusia a capturat R. Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000080573.jpg">
<div class="info">Voce de la Kiev: Sub paravanul...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/56791/Cristian-Hrițuc--Daul-și-Merkel-la-fel-de-vinovați-ca-Maia-Sandu!.htm" title="Cristian Hrițuc // Daul și Merkel, la fel de vinovați ca Maia Sandu!">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000080469.jpg">
<div class="info">Cristian Hrițuc // Daul și Merkel, la fel...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/56599/OPINIE--Petrișor-Peiu-Cum-să-pierzi-o-jumătate-de-miliard-de-dolari-și-3-milioane-de-români.htm" title="OPINIE // Petrișor Peiu: Cum să pierzi o jumătate de miliard de dolari și 3 milioane de români">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000080211.jpg">
<div class="info">OPINIE // Petrișor Peiu: Cum să pierzi o...</div>
</a>
</div>
</div>
</div>
</div>
</div>
</nav>

</div>
</header>
<section id="main-section">
<div class="container wrapper wrapperThreeColumns">
<div class="row">
<div class="col-lg-9 content box">
<div class="row">
<div class="theiaStickySidebar">
<article>
<div class="article-content">
<div class="article-head">
<h1 class="article-title">Moscova anunţă că a predat Kievului cele trei nave militare confiscate în strâmtoarea Kerci</h1>
<div class="article-captions">
<span class="article-author"><i class="fa fa-user" aria-hidden="true"></i> Author: Deschide.MD </span>
<div class="article-data">
<span><i class="fa fa-calendar" aria-hidden="true"></i> 07:42 </span>
</div>
</div>
</div>
<div class="divider"></div>

<div class="article-image">
<figure>
<img src="/images/cache/758x426/crop/images%7Ccms-image-000080732.jpg" alt="" class="img-responsive">
</figure>
<span class="image-caption"></span></br>
<span class="photographer">Foto: </span>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7537724756068498" data-ad-slot="1194664163"></ins>
<script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
							</script>



<div class="divider"></div>
<div class="addthis_native_toolbox"></div>
<div class="divider"></div>
<div class="article-text">
<div class="article-add">
</div>
<p><strong>Rusia a anunţat că a predat luni Ucrainei trei nave militare confiscate în urmă cu peste un an în largul Crimeei, cu trei săptămâni înaintea unui summit menit să relanseze soluţionarea conflictului în estul separatist ucrainean, relatează AFP.</strong></p>
<p>Predarea navelor - anunţată de Moscova dar neconfirmată imediat de Kiev - este al treilea episod al unei relative destinderi a relaţiilor între cele două ţări după alegerea, în aprilie, la preşedinţia ecraineană a fostului actor de comedie Volodimir Zelenski, care susţine o relansare a dialogului.</p>
<p>În septembrie, un schimb masiv de prozonieri a avut loc şi a permis întoarcerea în Ucraina a echipajelor celor trei nave, după zece luni de detenţie în Rusia.</p>
<p>De asemenea, primele retrageri de trupe ucrainene şi ale forţelor separatiste proruse au avut loc în trei sectoare ale liniei frontului, în estul ţării.</p>
<p>Ultimul semn al acesti ”încălziri” - un summit la 9 decembrie la Paris - urmează să-i reunească pe Emmanuel Macron, Angela Merkel, Vladimir Putin şi Volodimir Zelenski. Preşedinţii rus şi ucrainean urmează să se întâlnească prima oară.</p>
<p>Niciun summit de acest tip, în ”formatul Normandia”, nu a mai avut loc  din 2016, or tocmai acest forum este cel care organizează procesul de pace în urma acordurilor de la Minsk din 2016, aflat într-un punct mort de trei ani.</p>
<p>Kremlinul a confirmat luni această întâlnire, îndemnând să nu se aibă aşteptări ”exagerate”.</p>
<p>Războiul între separatiştii propruşi, pe care Moscova dezminte că-i susţine, şi Kiev s-a soldat cu aproximativ 13.000 de morţi de când a izbucnit, în 2014.</p>
<p>Înapoierea celor trei nave pare, astfel, un gest de bunăvoinţă din partea Moscovei.</p>
<p>Aceste nave au fost confiscate de Paza de Coastă rusă în noiembrie 2018, în largul Crimeei, un teritoriu ucrainean anexat de Moscova în 2014. Acest incident a constituit prima confruntare armată directă între cele două foste republici sovietice.</p>
<p>Ministerul rus de Externe a anunţat luni după-amiaza că a predat cele trei nave ucrainenilor, promiţând totodată ”să continue să reprime ferm orice provocare la frontiere”.</p>
<p>Marina ucraineană a declarat, la rândul său, că nu are de făcut ”niciun comentariu”.</p>
<p>Încă de duminică, o înregistrare video difuzată de presa din Crimeea surprindea navele remorcate de Paza de Coastă rusă în timp ce treceau pe sub podul construit de Moscova pentru a lega peninsula anexată de restul Rusiei.</p>
<p>PROGRESE</p>
<p>Moscova a confiscat <em>manu militari</em> navele, denunţând o ”provocare” şi acuzându-le de faptul că au pătruns ilegal în apele sale teritoriale, într-o regiune contestată a Mării Azov, prin Strâmtoarea Kerci. Paza de Coastă rusă a deschis, atunci, focul şi a luat prizonieri 24 de marinari, rănind trei.</p>
<p>Marinarii au fost eliberaţi în cadrul unui important schimb de prizonieri în septembrie, când a fost eliberat şi regizorul ucrainean Oleg Senţov şi a fost predat Moscovei un suspect în distrugerea în spaţiul aerian ucrainean a zborului MH17, în iulie 2014.</p>
<p>Încheierea la 9 noiembrie a unei retrageri a trupelor ucrainene şi separatiste proruse din trei mici sectoare ale liniei frontului, în estul Ucrainei, a îndeplinit o condiţie stabilită de Moscova în vederea participării la o relansare a procesului de pace.</p>
<p>Însă această retragere a trupelor, ordonată de către preşedintele Zelenski, este nepopulară în rândul unei părţi a populaţiei ucrainene, mai ales în rândul naţionaliştilor şi veteranilor, care au manifestat în număr mare entru a denunţao ”capitulare”.</p>
<p>Pentru Rusia, rezolvarea conflictului în estul Ucrainei înseamnă adoptarea unui statut de autonomie a teritoriilor separatiste Lugansk şi Doneţk, iar apoi organizarea unor alegerilocale în aceste regiuni larg rusofone situate la frontiera Rusiei.</p>
<p>Zelenski s-a declarat în favoarea acestor lucruri, după ce rebelii vor fi depus armele.</p>
<p>Kievul şi Moscova sunt la cuţite după instalarea la putere, în iarna lui 2014, a noilor autorităţi prooccidentale la Kiev şi anexarea Crimeei.</p>
<p>Ucrainenii şi occidentalii acuză totodată Rusia de susţinerea financiară şi militară a separatiştilor, ceea ce puterea rusă dezminte, în pofida constatărilor presei, inclusiv ale AFP.</p>
<p>sursa:<a href="https://www.news.ro/externe/moscova-anunta-ca-a-predat-kievului-cele-trei-nave-militare-ucrainene-confiscate-in-urma-cu-un-an-inaintea-unui-summit-in-formatul-normandia-la-paris-1922405318002019111419173770" target="_blank"> news.ro</a></p>
<script type="text/javascript">
            <!--
            var stats_getHTTPObject_57089_ro = function () {
                var xhr = false;
                if (window.XMLHttpRequest) {
                    xhr = new XMLHttpRequest();
                } else if (window.ActiveXObject) {
                    try {
                        xhr = new ActiveXObject("Msxml2.XMLHTTP");
                    } catch(e) {
                        try {
                            xhr = new ActiveXObject("Microsoft.XMLHTTP");
                        } catch(e) {
                            xhr = false;
                        }
                    }
                }
                return xhr;
            };

            var stats_submit_57089_ro = function () {
                if (undefined !== window.statistics_request_sent__57089_ro) {
                    return;
                }
                window.statistics_request_sent__57089_ro = true;

                var stats_request = stats_getHTTPObject_57089_ro();
                stats_request.onreadystatechange = function() {};

                var read_date = new Date();
                var read_path = "_statistics/reader/1/";
                var request_randomizer = "" + read_date.getTime() + Math.random();
                var stats_url = "https://deschide.md/" + read_path + "110022/";
                try {
                    stats_request.open("GET", stats_url + "?randomizer=" + request_randomizer, true);
                    stats_request.send(null);
                    /* not everybody has jquery installed
                    $.ajax({
                        url: stats_url,
                        data: {randomizer: request_randomizer},
                        success: function() {}
                    });
                    */
                } catch (e) {}
            };
            stats_submit_57089_ro();
            -->
            </script>
<div class="divider"></div>
</div>


<div class="divider"></div>

<ul class="tags-related">
</ul>





</div>
<div id="SC_TBlock_699648" class="SC_TBlock">loading...</div>

<script type="text/javascript">
		(sc_adv_out = window.sc_adv_out || []).push({
        id : "699648",
        domain : "n.ads1-adnow.com"
			});
		</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js"></script>
<div class="footer-text">
<img src="https://deschide.md/themes/publication_1/theme_1/img/mrp.jpg"></div>
<div class="alert alert-danger" style="text-align: center; font-size: 16px; margin-top: 20px; line-height: 1.5">Sprijină echipa Deschide.MD cu o donație pe contul nostru de Patreon. Suntem recunoscători pentru ajutor și sustinerea pe care ne-o acordați. <a href="https://www.patreon.com/DeschideMD"><img src="https://deschide.md/themes/publication_1/theme_1/img/patreon.jpg" alt=""></a>
</div>
<div class="alert alert-warning" style="padding:10px;text-align: center; font-size: 12px; margin-top: 20px;margin-right: 8px;">
<a href="#" class="close" data-dismiss="alert" aria-label="close">&times;</a>
Aboneaza-te la fluxul de stiri Deschide.MD pe telefonul tau mobil <a href="https://t.me/deschide"><img src="https://deschide.md/themes/publication_1/theme_1/img/telegram.jpg" alt=""></a>
</div >

<div id="errors-reporting" style="background-color:#FFFFFF;border:1px solid #979797;padding: 7px 34px;color:#000000;position:fixed;bottom:0;text-align:center;z-index: 99999; font-size: 20px;">
Ai depistat o eroare în text? <span style="color:#FFFFFF;background-color:#3399FF">&nbsp;Selecteaz-o&nbsp;</span> și apasă combinația de taste <a title="CTRL" href="#" class="btn btn-danger">CTRL</a> + <a title="ENTER" href="#" class="btn btn-danger">ENTER</a>
</div>

<div class="alert alert-danger" role="alert" style="padding:10px;text-align: center; font-size: 16px; margin-top: 20px;margin-right: 8px;">Acest articol este proprietatea Deschide.md și este protejat de legea drepturilor de autor. Orice preluare a conținutului se poate face <b>DOAR</b> cu citarea sursei și cu <b>LINK ACTIV</b> către pagina acestui articol. </div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7537724756068498" data-ad-slot="1194664163"></ins>
<script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
							</script>


<div class="comment-box" style="background-color: white;">
<div id="disqus_thread"></div>
<script type="text/javascript">
									/* * * CONFIGURATION VARIABLES: THIS CODE IS ONLY AN EXAMPLE * * */
                                    var disqus_shortname = 'deschidemd'; // Required - Replace example with your forum shortname
                                    var disqus_identifier = 'new-57089'; // a unique identifier for each page where Disqus is present
                                    var disqus_title = 'Moscova anunţă că a predat Kievului cele trei nave militare confiscate în strâmtoarea Kerci'; // a unique title for each page where Disqus is present
                                    var disqus_url = 'https://deschide.md/ro/stiri/externe/57089/Moscova-anunţă-că-a-predat-Kievului-cele-trei-nave-militare-confiscate-în-strâmtoarea-Kerci.htm'; // a unique URL for each page where Disqus is present
									/* * * DON'T EDIT BELOW THIS LINE * * */
                                    (function() {
                                        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                                        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                                        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                                    })();
								</script>
</div>

</article>
</div>
</div>
</div>
<div class="col-xs-12 col-md-3 latest-news rightSidebar">
<div class="row">
<div class="right-sidebar-add">
<script type="text/javascript"><!--<![CDATA[
			/* (c)AdOcean 2003-2014 */
			/* PLACEMENT: protv_md.deschide.md.homepage.300x400 */
      if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="protv_md.deschide.md.homepage.300x400" src="'+location.protocol+'//protvmd.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=CbE3t8FYJzWtboyRA4bgtrLp8cBKxmb30Xx37mWPv4f.V7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
      //]]>--></script>
<a href="http://allinone.md/ro/trattoria/"><img class="img-responsive" src="https://deschide.md/themes/publication_1/theme_1/img/banere/mou.png"></a>
</div>
<div class="sidebar_block">
<div class="box-header"><h3>ultimele știri</h3></div>
<div class="latest-news-block clearfix">
<a href="https://deschide.md/ro/stiri/externe/57089/Moscova-anunţă-că-a-predat-Kievului-cele-trei-nave-militare-confiscate-în-strâmtoarea-Kerci.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000080732.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Moscova anunţă că a predat Kievului cele trei nave militare confiscate în strâmtoarea Kerci</div>
<div class="latest-date">
<span> 07:42</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/57087/FOTO--Sediul-PCCOCS-și-un-magazin-Franzeluța-atacate-cu-pietre-noaptea-trecută.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000080813.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">FOTO // Sediul PCCOCS și un magazin Franzeluța, atacate cu pietre noaptea trecută</div>
<div class="latest-date">
<span> 07:17</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/57088/FOTO--Accident-în-Chișinău-Un-șofer-și-a-bușit-microbuzul-într-un-copac-și-a-dat-bir-cu-fugiții.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000080825.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">FOTO // Accident în Chișinău. Un șofer și-a bușit microbuzul într-un copac și a dat bir cu fugiții</div>
<div class="latest-date">
<span> 07:00</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/57086/FOTO--Papa-Francisc-a-oferit-masa-de-prânz-pentru-1500-de-săraci.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000080812.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">FOTO // Papa Francisc a oferit masa de prânz pentru 1.500 de săraci</div>
<div class="latest-date">
<span> 22:22</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/57085/Rusia-și-Lituania-ar-putea-face-un-schimb-de-spioni.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000080811.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Rusia și Lituania ar putea face un schimb de spioni</div>
<div class="latest-date">
<span> 21:54</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/57073/Adulţii-şi-copiii-îndemnați-de-ANSP-să-facă-urgent-vaccinul-contra-difteriei.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000080794.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Adulţii şi copiii, îndemnați de ANSP să facă urgent vaccinul contra difteriei</div>
<div class="latest-date">
<span> 21:28</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/57084/VIDEO--Momentul-în-care-o-balenă-uriașă-înoată-sub-un-grup-de-surferi.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000080809.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">VIDEO // Momentul în care o balenă uriașă înoată sub un grup de surferi</div>
<div class="latest-date">
<span> 21:14</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/57083/Donează-pentru-ridicarea-Mănăstirii-„Eroilor-Români”-de-la-Țiganca.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000080808.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Donează pentru ridicarea Mănăstirii „Eroilor Români” de la Țiganca</div>
<div class="latest-date">
<span> 20:54</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/57070/Ambasadorul-Italiei-în-RMoldova-Apreciem-și-susținem-statele-care-vor-să-se-alăture-UE.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000080791.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Ambasadorul Italiei în R.Moldova: Apreciem și susținem statele care vor să se alăture UE</div>
<div class="latest-date">
<span> 20:34</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/57065/13-premii-pentru-ai-noștri-Cum-poți-participa-la-Gala-Cineaștilor.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000080788.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">13 premii pentru ai noștri. Cum poți participa la Gala Cineaștilor</div>
<div class="latest-date">
<span> 20:00</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/23/57082/Exporturile-Transnistriei-în-UE-s-au-redus-cu-29-în-2019.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000080806.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Exporturile Transnistriei în UE s-au redus cu 29% în 2019</div>
<div class="latest-date">
<span> 19:47</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/57081/Lui-Trump-i-a-plăcut-filmul-Joker-în-special-când-e-ucis-Robert-de-Niro-criticul-său-acerb.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000080805.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Lui Trump i-a plăcut filmul Joker, în special când e ucis Robert de Niro, criticul său acerb</div>
<div class="latest-date">
<span> 19:20</span>
</div>
</div>
</div>
</a>
</div>
<div class="all-news">
<a href="/ro/stiri/externe/57089/Moscova-anunţă-că-a-predat-Kievului-cele-trei-nave-militare-confiscate-în-strâmtoarea-Kerci.htm?tpl=6">Mai multe știri</a>
</div>
</div>
<div class="sidebar_block">
<div class="box-header"><h3>editorial</h3></div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/57039/Petru-Bogatu--Oamenii-nevăzuți-ai-Lubeankăi-din-spatele-lui-Dodon.htm" class="editorial-title">Petru Bogatu // Oamenii nevăzuți ai Lubeankăi din spatele lui Dodon</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/56947/Vitalie-VOVC--Săptămâna-în-care-ACUM-a-predat-cheile-Kremlinului.htm" class="editorial-title">Vitalie VOVC // Săptămâna în care ACUM a predat cheile Kremlinului</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/56936/I-Chifu--Experimentul-Trump-pentru-Erdogan-copleșitoarele-argumente-ale-senatorilor-republicani.htm" class="editorial-title">I. Chifu // Experimentul Trump pentru Erdogan: copleșitoarele argumente ale senatorilor republicani</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/56784/Petru-BOGATU--Misterele-unui-divorț-politic-Frumoasa-și-Bestia.htm" class="editorial-title">Petru BOGATU // Misterele unui divorț politic. Frumoasa și Bestia</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/56722/Petru-Bogatu--Bucureștiul-nu-va-permite-ca-soarta-Chișinăului-să-mai-fie-decisă-la-Moscova-sau-Berlin.htm" class="editorial-title">P.Bogatu // Bucureștiul nu va permite ca soarta Chișinăului să mai fie decisă la Moscova sau Berlin</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/56730/Iulian-Chifu--Joc-în-forță-dar-la-risc-maxim.htm" class="editorial-title">Iulian Chifu // Joc în forță, dar la risc maxim</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/56542/Iulian-Chifu--Generalul-kurd-Mazloum-Abdi-–-mărul-discordiei-între-alianții-NATO-Turcia-și-SUA.htm" class="editorial-title">Iulian Chifu // Generalul kurd Mazloum Abdi – mărul discordiei între alianții NATO Turcia și SUA</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/56530/Nicolae-Negru--Furtună-în-ligheanul-politicii-de-pe-Bâc.htm" class="editorial-title">Nicolae Negru // Furtună în ligheanul politicii de pe Bâc</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/56499/Marianna-Prysiazhniuk--Tendințele-politicii-ucrainene-și-cine-este-„Joker”.htm" class="editorial-title">Marianna Prysiazhniuk // Tendințele politicii ucrainene și cine este „Joker”</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/56375/Petru-Bogatu--Andrei-Năstase-a-intrat-în-istorie-pe-ușa-din-dos-sau-cine-de-fapt-a-pierdut-în-Chișinău.htm" class="editorial-title">Petru Bogatu // Năstase a intrat în istorie pe ușa din dos sau cine de fapt a pierdut în Chișinău</a>
</div>
</div>
<div class="right-sidebar-add">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7537724756068498" data-ad-slot="3252676856" data-ad-format="auto"></ins>
<script>
            (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
</div>
</div>
</div>
</div>
</article>
</div>
</section>
<div class="divider"></div>
<a id="back-to-top" href="#" class="btn btn-primary btn-lg back-to-top" role="button" title="Click to return on the top page" data-toggle="tooltip" data-placement="left"><span class="glyphicon glyphicon-chevron-up"></span></a>
<footer>
<div class="footer-line1">
<div class="container">
<a target="_blank" href="https://www.facebook.com/DeschideStirea/" class="share-icon fb"></a>
<a target="_blank" href="https://twitter.com/DeschideMD" class="share-icon tw"></a>
<a target="_blank" href="https://telegram.me/deschide" class="share-icon tl"></a>
<a target="_blank" href="https://www.youtube.com/channel/UCA-r1a0N9nFTNw2XlCTdt4Q" class="share-icon yt"></a>
<a target="_blank" href="https://plus.google.com/u/1/112014812238620169078" class="share-icon gp"></a>
<a href="https://deschide.md/ro/feed/" class="share-icon rss"></a>

</div>
</div>
<div class="footer-line2">
<div class="container">
<div class="row">
<div class="row">
<div class="col-xs-12 col-md-7">
<div class="footer-image"><img src="https://deschide.md/themes/publication_1/theme_1/img/drp.png"></div>
<div class="footer-text">
Acest proiect este realizat cu sprijinul Ministerului pentru Românii de Pretutindeni. <a href="http://mprp.gov.ro/"> www.mprp.gov.ro</a><br></p>
<p>Conținutul acestui site nu reprezintă poziția oficială a Ministerului pentru Românii de Pretutindeni</p>
</div>
</div>
<div class="col-xs-12 col-md-3 col-md-offset-2 adress">
<p>Str. Alexandr Pușkin 20, ap.5<br>
Chisinau, MD-2012, Republica Moldova<br>
+373 60 103 111, contact[at]deschide.md</p>
<p>&copy; 2019 Deschide.md. Toate drepturile rezervate</p>
</div>
</div>
</div>
</div>
</div>
<div class="footer-line3">
<div class="container">
<div class="partners">
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/ccpe.png" width="102"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/rnews.png" width="90"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/unirea.png" width="71"></a>
<a href="#" style="margin-top: -10px;"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/tr.png" width="137"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/ce.png" width="125"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/cl.png" width="144"></a>
<a href="http://www.lyberti.com"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/lu.png" width="100"></a>
</div>
</div>
</div>
</footer>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>

<script src="https://deschide.md/themes/publication_1/theme_1/js/bootstrap.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/general.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/modernizr-custom.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/theia-sticky-sidebar.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/jquery.mousewheel.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/lightgallery.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/mistake/mistakes.js"></script>
<script type="text/javascript">
	  $(document).ready(function() { $("#lightgallery").lightGallery(); });
	  $('#relative-caption').lightGallery({ subHtmlSelectorRelative: true });

	</script>
<script type="text/javascript">
	  $(".article-content").lightGallery({
	    selector: '.photoViewer'
	  });

	</script>
<script>
		$(document).ready(function() {
			$('.leftSidebar, .content, .rightSidebar')
				.theiaStickySidebar({
					additionalMarginTop: 60
				});
		});
	</script>
<script>
		$(document).ready(function(){
    
			var clickEvent = false;
			$('#myCarousel').carousel({
				interval:   4000	
			}).on('click', '.list-group li', function() {
					clickEvent = true;
					$('.list-group li').removeClass('active');
					$(this).addClass('active');		
			}).on('slid.bs.carousel', function(e) {
				if(!clickEvent) {
					var count = $('.list-group').children().length -1;
					var current = $('.list-group li.active');
					current.removeClass('active').next().addClass('active');
					var id = parseInt(current.data('slide-to'));
					if(count == id) {
						$('.list-group li').first().addClass('active');	
					}
				}
				clickEvent = false;
			});
		})

		$(window).load(function() {
		    var boxheight = $('#myCarousel .carousel-inner').innerHeight();
		    var itemlength = $('#myCarousel .item').length;
		    var triggerheight = Math.round(boxheight/itemlength+1);
			$('#myCarousel .list-group-item').outerHeight(triggerheight);
		});
	</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57b56d6e8ecdf72c"></script>

<script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
<script src="https://cdn.embed.ly/jquery.embedly-3.1.1.min.js"></script>
<script>
        (function(w, d){
            var id='embedly-platform', n = 'script';
            if (!d.getElementById(id)){
                w.embedly = w.embedly || function() {(w.embedly.q = w.embedly.q || []).push(arguments);};
                var e = d.createElement(n); e.id = id; e.async=1;
                e.src = ('https:' === document.location.protocol ? 'https' : 'http') + '://cdn.embedly.com/widgets/platform.js';
                var s = d.getElementsByTagName(n)[0];
                s.parentNode.insertBefore(e, s);
            }
        })(window, document);
    </script>
<script type="text/javascript" src="//protvmd.adocean.pl/files/js/aomini.js"></script>
<div data-ao-pid="_Y8Ha8GxNwP3gQF_uOaX7pIK0hWvIT41fttgK7bg9tD.T7" style="display: none;"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2018 */
    /* PLACEMENT: protv_md.deschide.md.homepage.reachmedia */
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'protvmd.adocean.pl',
        id: '_Y8Ha8GxNwP3gQF_uOaX7pIK0hWvIT41fttgK7bg9tD.T7',
        consent: null
    });
</script>
<script type="text/javascript">

        embedly('card', {selector: 'a.smallbox', types: ['article', 'image']});

    </script>
<script type="text/javascript">
        $(document).ready(function(){
            $(window).scroll(function () {
                if ($(this).scrollTop() > 50) {
                    $('#back-to-top').fadeIn();
                } else {
                    $('#back-to-top').fadeOut();
                }
            });
            // scroll body to 0px on click
            $('#back-to-top').click(function () {
                $('#back-to-top').tooltip('hide');
                $('body,html').animate({
                    scrollTop: 0
                }, 800);
                return false;
            });

            $('#back-to-top').tooltip('show');

        });
    </script>



<script>
        var _gaq=[["_setAccount","UA-45464002-1"],["_trackPageview"]];
        (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];g.async=1;
        g.src=("https:"==location.protocol?"//ssl":"//www")+".google-analytics.com/ga.js";
        s.parentNode.insertBefore(g,s)}(document,"script"));
    </script>
<script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-45464002-1', 'auto');
        /*  ga('send', 'pageview');*/
        ga('send', 'pageview', {
            'dimension1': ''
        });
        /* ga('send', 'pageview', {
         'dimension5': ''
         }); */

    </script>

<script>
    (function() {
        var cx = '009149180067044880109:ump_omzr-gi'; // Insert your own Custom Search engine ID here
        var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
        gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
    })();
</script>

<script data-ad-client="ca-pub-7537724756068498" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '367676820233510',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<script class="js-mediator-script">
!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2821065/","_mediator")}(window);
</script>
</body>
</html>