<!DOCTYPE html>

<html lang="ro">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="format-detection" content="telephone=no">
<title>Un nou atentat în Pakistan // Cel puţin cinci morţi şi zeci de răniţi</title>
<meta name="keywords" content=",stiri, news, moldova, romania, deschide, video, deschide.md" />
<meta property="fb:app_id" content="367676820233510" />
<meta property="og:description" content="Cel puţin cinci persoane au fost ucise, iar alte peste 25 au fost rănite într-un atentat comis marţi în oraşul pakistanez Quetta, afirmă surse citate de site-ul cotidianului Le Figaro." />
<meta property="og:title" content="Un nou atentat în Pakistan // Cel puţin cinci morţi şi zeci de răniţi" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://deschide.md/ro/stiri/externe/52129/Un-nou-atentat-în-Pakistan--Cel-puţin-cinci-morţi-şi-zeci-de-răniţi.htm">
<meta property="og:image" content="https://deschide.md/images/cms-image-000074532.jpg" />
<meta property="og:site_name" content="Deschide.MD" />
<meta property="og:image" content="https://deschide.md/images/cms-image-000074532.jpg" />
<meta property="fb:pages" content="507699295948485" />
<script src="/cdn-cgi/apps/head/tZ-BuCQI1qA4BdHTOdKu77K_CFk.js"></script><link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/bootstrap.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/style.css?v=1">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/normalize.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/font-awesome.min.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/lightgallery.min.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/mistake/mistakes.css">

<link href="https://fonts.googleapis.com/css?family=Arimo:400,700|Merriweather:400,700,900|Roboto:300,400,500,700" rel="stylesheet">

<link type="image/x-icon" href="https://deschide.md/themes/publication_1/theme_1/img/favicon.png" rel="shortcut icon">
<style class="embedly-css">
    .hdr {
      display:none;
    }
    .brd {
      display: none;
    }
    .bd {
      background-color: transparent;
      width: 100%;
    }
    .bd .pair-bd .art-bd {
      float: right;
      margin: 0 0 5px 12px;
      width: 90px;
    }
    .card .title, .slideshow .title {
      font-size: 12px;
      font-weight: 700;
      line-height: 1.2;
    }

    .card .description {
      display: none;
    }
    .card a.action {
      display: none;
    }
    .card .emb-active {
      display: none;
    }
  </style>

<link rel="manifest" href="manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '367676820233510',
                xfbml      : true,
                version    : 'v2.8'
            });
            FB.AppEvents.logPageView();
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
  </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7537724756068498",
    enable_page_level_ads: true
  });
</script>

<script type="text/javascript" src="https://app.smartan.ai/harvester/harvester.min.js"></script><script type="text/javascript">harvester.init('mzntr7g0-iyd77dj2-ocn5pei3')</script>
</head>
<body class="article">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7537724756068498",
    enable_page_level_ads: true
  });
</script>

<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter45407580 = new Ya.Metrika({
                    id:45407580,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/45407580" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'B71K5u_263vVH1.b6XjfVnZJzSZZLecgZ1XCGIRsaLL.E7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<header class="header">
<div class="header-image">
<div class="desktop-add" style="width:1000px;margin:auto;">
<script type="text/javascript" src="//protvmd.adocean.pl/files/js/aomini.js"></script>
<div data-ao-pid=".PCVEWOo7ZkgeoUwItkttJ4NXcFxFsbrk5sYqettPPr.m7" style="display: none;"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2018 */
    /* PLACEMENT: protv_md.deschide.md.homepage.1000X250 */
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'protvmd.adocean.pl',
        id: '.PCVEWOo7ZkgeoUwItkttJ4NXcFxFsbrk5sYqettPPr.m7',
        consent: null
    });
</script>
</div>
</div>

<div class="add-mobil">

<div id="ado-fukFWDYQ7TKnxn9pXKJJKL7IfchJUQcNs7aIcgZZb.P.h7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2019, protv_md.deschide.md.homepage.mobile.300x400_mobile */
ado.placement({id: 'ado-fukFWDYQ7TKnxn9pXKJJKL7IfchJUQcNs7aIcgZZb.P.h7', server: 'protvmd.adocean.pl' });
</script>


</div>
<div class="header-top">
<div class="container">
<div class="row">
<div class="col-lg-6">
<div class="row">
<div class="links">
<a href="https://docs.google.com/presentation/d/1Jw6tfB1cCa87mNzNAe8YkCa3QE7c2-yECUYtLyUWXJc/pub?start=false&loop=false&delayms=3000#slide=id.p4">Publicitate</a>
<a href="https://deschide.md/team/index.html">Echipa Deschide.md</a>
</div>
<div class="header-social clearfix">
<a target="_blank" href="https://www.facebook.com/DeschideStirea/" class="share-icon fb"></a>
<a target="_blank" href="https://twitter.com/DeschideMD" class="share-icon tw"></a>
<a target="_blank" href="https://telegram.me/deschide" class="share-icon tl"></a>
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.trails.des.deschidemd"> Descarcă aplicația Deschide.MD</a>
</div>
</div>
</div>
<div class="col-lg-6">
<div class="search"><gcse:searchbox-only resultsUrl="/ro/stiri/externe/52129/Un-nou-atentat-în-Pakistan--Cel-puţin-cinci-morţi-şi-zeci-de-răniţi.htm?tpl=14"></gcse:search></div>
<div class="lang-block">
<ul class="lang">
<li class=""><a href="https://deschide.md/en/news/international/">English</a></li>
<li class="current"><a href="https://deschide.md/ro/stiri/externe/">Română</a></li>
<li class=""><a href="https://deschide.md/ru/russian_news/externe_ru/">Русский</a></li>
</ul>
</div>
</div>

</div>
</div>
</div>
<div class="header-bottom">
<div id="ado-fukFWDYQ7TKnxn9pXKJJKL7IfchJUQcNs7aIcgZZb.P.h7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2019, protv_md.deschide.md.homepage.mobile.300x400_mobile */
ado.placement({id: 'ado-fukFWDYQ7TKnxn9pXKJJKL7IfchJUQcNs7aIcgZZb.P.h7', server: 'protvmd.adocean.pl' });
</script>

<nav class="navbar navbar-default mobile">
<div class="container-fluid">

<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand" href="https://deschide.md"></a>
<a class="mobile-img" href="https://deschide.md/ro/stiri/?tpid=1619&amp;tpl=3">
<img src="https://deschide.md/themes/publication_1/theme_1/img/cent.jpg">
</a>
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.trails.des.deschidemd"><img class="img-responsive" src="https://deschide.md/themes/publication_1/theme_1/img/banere/play.jpg"></a>

</div>

<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<div class="links">
<a href="https://docs.google.com/presentation/d/1Jw6tfB1cCa87mNzNAe8YkCa3QE7c2-yECUYtLyUWXJc/pub?start=false&loop=false&delayms=3000#slide=id.p4">Publicitate</a>
<a href="https://deschide.md/team/index.html">Echipa Deschide.md</a>
</div>
<div class="search"><gcse:searchbox-only resultsUrl="/ro/stiri/externe/52129/Un-nou-atentat-în-Pakistan--Cel-puţin-cinci-morţi-şi-zeci-de-răniţi.htm?tpl=14"></gcse:search></div>
<ul class="nav navbar-nav">
<li class=""><a href="https://deschide.md/ro/stiri/politic/">politic </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/social/">social </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/economic/">economic </a></li>
<li class="active"><a href="https://deschide.md/ro/stiri/externe/">externe <span class="sr-only">(current)</span></a></li>
<li class=""><a href="https://deschide.md/ro/stiri/editorial/">editorial </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/investigatii/">investigații </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/cultura/">cultura </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/sport/">sport </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/opinii/">opinii </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/special/">special </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/video/">video </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/interviu/">interviu </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/alegeri_2019/">Alegeri 2019 </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/23/">TRANSNISTRIA </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/romania_2019/">romania2019.eu </a></li>
</ul>
<div class="lang-block">
<ul class="lang">
<li class=""><a href="https://deschide.md/en/news/international/">English</a></li>
<li class="current"><a href="https://deschide.md/ro/stiri/externe/">Română</a></li>
<li class=""><a href="https://deschide.md/ru/russian_news/externe_ru/">Русский</a></li>
</ul>
</div>
</div>
</div>
</nav>
<nav class="main-menu clearfix">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a href="https://deschide.md" id="site-logo"></a>
<ul class="navigations">
<li class="politic" data-menu="politic"><a href="/ro/stiri/politic/" title=" politic">politic</a>
</li>
<li class="social" data-menu="social"><a href="/ro/stiri/social/" title=" social">social</a>
</li>
<li class="economic" data-menu="economic"><a href="/ro/stiri/economic/" title=" economic">economic</a>
</li>
<li class=" active current-page" class="externe" data-menu="externe"><a href="/ro/stiri/externe/" title=" externe">externe</a>
</li>
<li class="editorial" data-menu="editorial"><a href="/ro/stiri/editorial/" title=" editorial">editorial</a>
</li>
<li class="investigații" data-menu="investigații"><a href="/ro/stiri/investigatii/" title=" investigații">investigații</a>
</li>
<li class="cultura" data-menu="cultura"><a href="/ro/stiri/cultura/" title=" cultura">cultura</a>
</li>
<li class="sport" data-menu="sport"><a href="/ro/stiri/sport/" title=" sport">sport</a>
</li>
<li class="opinii" data-menu="opinii"><a href="/ro/stiri/opinii/" title=" opinii">opinii</a>
</li>
<li class="special" data-menu="special"><a href="/ro/stiri/special/" title=" special">special</a>
</li>
<li class="interviu" data-menu="interviu"><a href="/ro/stiri/interviu/" title=" interviu">interviu</a></li>
<li class="interviu" data-menu="interviu"><a href="/ro/stiri/23/" title=" transnistrie">transnistria</a></li>
<li class="romania2019.eu" data-menu="romania2019.eu"><a href="/ro/stiri/romania_2019/" title=" romania2019.eu">romania2019.eu</a></li>
</ul>
</div>
</div>
</div>
<div class="foot_100"></div>
<div class="menu-overlay politic" data-type="politic">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/52127/Dodon-promite-„cazuri-răsunătoare”-în-următoarele-săptămâni.htm" title="Dodon promite „cazuri răsunătoare” în următoarele săptămâni">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000074530.jpg">
<div class="info">Dodon promite „cazuri răsunătoare” în...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/52125/Negru-despre-noii-șefi-la-CNA-și-PG-Problemele-lor-de-integritatea-sunt-un-plus-pentru-guvernare.htm" title="Negru, despre noii șefi la CNA și PG: Problemele lor de integritatea sunt un plus pentru guvernare">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000074528.jpg">
<div class="info">Negru, despre noii șefi la CNA și PG:...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/52122/Andrian-Candu-audiat-de-Comisia-privind-frauda-bancară.htm" title="Andrian Candu, audiat de Comisia privind frauda bancară">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000074525.jpg">
<div class="info">Andrian Candu, audiat de Comisia privind...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/52121/Fisură-sau-ruptură-Slusari-Parlamentul-nici-azi-și-nici-mâine-nu-va-vota-cei-doi-candidați-la-CCM.htm" title="Fisură sau ruptură? Slusari: Parlamentul nici azi și nici mâine nu va vota cei doi candidați la CCM">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000074523.jpg">
<div class="info">Fisură sau ruptură? Slusari: Parlamentul...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/52119/Primarii-PDM-din-Dondușeni--ACUM-le-a-trântit-ușa-în-nas-PSRM-i-a-îmbrățișat.htm" title="Primarii PDM din Dondușeni // ACUM le-a trântit ușa în nas. PSRM i-a îmbrățișat">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000074521.jpg">
<div class="info">Primarii PDM din Dondușeni // ACUM le-a...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/52118/Votat-în-prima-lectură--Viceprimarii-numiți-direct-de-către-edil-și-președinții-de-raioane---aleși-din-rândul-consilierilor.htm" title="Viceprimarii, numiți direct de către edil și președinții de raioane - aleși din rândul consilierilor">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000074520.jpg">
<div class="info">Viceprimarii, numiți direct de către edil...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/52117/Care-sunt-primele-indicații-ale-lui-Dodon-către-procurorul-general-interimar.htm" title="Care sunt primele indicații ale lui Dodon către procurorul general interimar">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000074518.jpg">
<div class="info">Care sunt primele indicații ale lui Dodon...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay social" data-type="social">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/social/52128/Societatea-civilă-cere-renunțarea-la-vaccinul-obligatoriu-contra-cancerului-de-col-uterin.htm" title="Societatea civilă cere renunțarea la vaccinul obligatoriu contra cancerului de col uterin">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000074531.jpg">
<div class="info">Societatea civilă cere renunțarea la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/52112/Deputații-l-au-desemnat-pe-Dumitru-Robu-în-funcția-de-procuror-general-interimar.htm" title="Deputații l-au desemnat pe Dumitru Robu în funcția de procuror general interimar">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000074513.jpg">
<div class="info">Deputații l-au desemnat pe Dumitru Robu în...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/52109/Directorul-unei-pieţe-din-capitală-reţinut-de-procurori-şi-CNA.htm" title="Directorul unei pieţe din capitală, reţinut de procurori şi CNA">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000074510.jpg">
<div class="info">Directorul unei pieţe din capitală,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/52107/NEWS-ALERT--CSM-a-votat!-Cine-sunt-cei-doi-judecători-la-Curtea-Constituțională.htm" title="CSM a votat! Cine sunt cei doi judecători la Curtea Constituțională">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000074508.jpg">
<div class="info">CSM a votat! Cine sunt cei doi judecători...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/52106/Vicepremierul-lui-Dodon-vrea-„consolidarea-încrederii-în-domeniul-militar”-cu-transnistrenii.htm" title="Vicepremierul lui Dodon vrea „consolidarea încrederii în domeniul militar” cu transnistrenii">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000074506.jpg">
<div class="info">Vicepremierul lui Dodon vrea „consolidarea...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/52104/Ignatiev-de-la-Tiraspol-Nu-există-motive-pentru-a-schimba-operaţiunea-de-pacificare-pe-Nistru.htm" title="Ignatiev, de la Tiraspol: Nu există motive pentru a schimba operaţiunea de pacificare pe Nistru">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000074505.jpg">
<div class="info">Ignatiev, de la Tiraspol: Nu există motive...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/52098/DOC--Cine-sunt-deputații-care-îl-vor-pe-Dumitru-Robu-la-șefia-PG.htm" title="DOC // Cine sunt deputații care îl vor pe Dumitru Robu la șefia PG">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000074496.jpg">
<div class="info">DOC // Cine sunt deputații care îl vor pe...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay economic" data-type="economic">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/52120/Ministerul-Finanțelor-a-prezentat-deputaților-proiectul-de-modificare-a-Bugetului-de-Stat-2019.htm" title="Ministerul Finanțelor a prezentat deputaților proiectul de modificare a Bugetului de Stat 2019">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000074522.jpg">
<div class="info">Ministerul Finanțelor a prezentat...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/52100/Trei-persoane-care-vând-produse-de-patiserie-online-au-fost-amendate.htm" title="Trei persoane care vând produse de patiserie online au fost amendate">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000074500.jpg">
<div class="info">Trei persoane care vând produse de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/52076/Incinerarea-deșeurilor-ar-putea-fi-permisă-chiar-din-acest-an.htm" title="Incinerarea deșeurilor ar putea fi permisă chiar din acest an">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000074468.png">
<div class="info">Incinerarea deșeurilor ar putea fi permisă...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/51969/Leul-se-va-deprecia-față-de-euro-și-dolar.htm" title="Leul se va deprecia față de euro și dolar">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000074342.jpg">
<div class="info">Leul se va deprecia față de euro și dolar</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/51968/Un-nou-termen-pentru-finalizarea-gazoductului-Iași-Ungheni-Chișinău.htm" title="Un nou termen pentru finalizarea gazoductului Iași-Ungheni-Chișinău">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000074341.jpg">
<div class="info">Un nou termen pentru finalizarea...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/51974/(DOC)-Bugetarii-rămân-fără-premii-Guvernul-Sandu-a-suspendat-prevederile-legii.htm" title="(DOC) Bugetarii rămân fără premii. Guvernul Sandu a suspendat prevederile legii">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000074347.jpg">
<div class="info">(DOC) Bugetarii rămân fără premii....</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/51965/Parlamentul-a-„egalat”-produsele-din-tutun-care-nu-ard-cu-țigările.htm" title="Parlamentul a „egalat” produsele din tutun care nu ard cu țigările">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000074336.jpg">
<div class="info">Parlamentul a „egalat” produsele din tutun...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay externe" data-type="externe">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/52129/Un-nou-atentat-în-Pakistan--Cel-puţin-cinci-morţi-şi-zeci-de-răniţi.htm" title="Un nou atentat în Pakistan // Cel puţin cinci morţi şi zeci de răniţi">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000074532.jpg">
<div class="info">Un nou atentat în Pakistan // Cel puţin...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/52123/VIDEO--Măcel-într-o-închisoare-braziliană-Interlopii-au-jucat-fotbal-cu-capetele-tăiate-ale-rivalilor.htm" title="Măcel într-o închisoare braziliană. Interlopii au jucat fotbal cu capetele tăiate ale rivalilor">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000074526.png">
<div class="info">Măcel într-o închisoare braziliană....</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/52103/Ministrul-de-Interne-al-României-a-demisionat-după-șase-zile-de-la-numirea-sa-în-funcție.htm" title="Ministrul de Interne al României a demisionat după șase zile de la numirea sa în funcție">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000074504.jpeg">
<div class="info">Ministrul de Interne al României a...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/52102/Record-modial-în-Etiopia-Au-plantat-peste-350-de-milioane-de-copaci-în-12-ore.htm" title="Record modial în Etiopia. Au plantat peste 350 de milioane de copaci în 12 ore">

<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000074502.jpg">
<div class="info">Record modial în Etiopia. Au plantat peste...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/52101/VIDEO--Simona-Halep-decorată-de-președintele-Klaus-Iohannis.htm" title="VIDEO // Simona Halep, decorată de președintele Klaus Iohannis">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000074503.png">
<div class="info">VIDEO // Simona Halep, decorată de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/52099/„Sărăcie-lucie”-Circa-21-milioane-de-ruși-au-venituri-lunare-sub-153-de-euro.htm" title="„Sărăcie lucie”: Circa 21 milioane de ruși au venituri lunare sub 153 de euro">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000074499.jpg">
<div class="info">„Sărăcie lucie”: Circa 21 milioane de ruși...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/52095/VIDEO--Momentul-când-un-avion-militar-s-a-prăbuşit-într-o-zonă-rezidenţială-din-Pakistan.htm" title="VIDEO // Momentul când un avion militar s-a prăbuşit într-o zonă rezidenţială, din Pakistan">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000074493.jpg">
<div class="info">VIDEO // Momentul când un avion militar...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay editorial" data-type="editorial">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/52110/Iulian-Chifu---Meritocrația-revoluționară-și pauza-democrației-la-Chișinău.htm" title="Iulian Chifu //  Meritocrația revoluționară și pauza democrației la Chișinău">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000074511.jpg">
<div class="info">Iulian Chifu // Meritocrația...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/52055/Petru-Bogatu--Noul-conflict-ruso-român-urmele-duc-spre-Chișinău.htm" title="Petru Bogatu // Noul conflict ruso-român: urmele duc spre Chișinău">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000074447.jpg">
<div class="info">Petru Bogatu // Noul conflict ruso-român:...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/52049/Nicolae-Negru--Maia-Sandu-între-ciocan-și-nicovală.htm" title="Nicolae Negru // Maia Sandu, între ciocan și nicovală">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000074440.jpg">
<div class="info">Nicolae Negru // Maia Sandu, între ciocan...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/51956/Vitalie-Vovc--Săptămâna-în-care-a-fost-declarat-Guvernul-Concesiei-Naţionale.htm" title="Vitalie Vovc // Săptămâna în care a fost declarat Guvernul Concesiei Naţionale">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000074327.jpg">
<div class="info">Vitalie Vovc // Săptămâna în care a fost...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/51938/Nicolae-Negru--Cauza-lui-Plahotniuc-trăiește.htm" title="Nicolae Negru // Cauza lui Plahotniuc trăiește?">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000074307.jpg">
<div class="info">Nicolae Negru // Cauza lui Plahotniuc...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/51926/Iulian-Chifu--Adevărul-despre-colaborarea-Trump-Rusia-în-alegerile-preziențiale.htm" title="Iulian Chifu // Adevărul despre colaborarea Trump-Rusia în alegerile preziențiale">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000074288.jpg">
<div class="info">Iulian Chifu // Adevărul despre...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/51888/Alexandru-Vakulovski--Iarăși-de-la-0-sau-ce-zice-Maia-Sandu-ce-zice-Băsescu.htm" title="Alexandru Vakulovski // Iarăși de la 0 sau ce zice Maia Sandu, ce zice Băsescu">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000074244.png">
<div class="info">Alexandru Vakulovski // Iarăși de la 0 sau...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay investigații" data-type="investigații">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/50199/Investigație-Timpul--Afacerea-GRAD-sau-legătura-ascunsă-dintre-frații-Dodon-și-deputatul-Radu-Mudreac.htm" title="Investigație Timpul // Afacerea GRAD sau legătura ascunsă dintre frații Dodon și deputatul Mudreac">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000072108.jpg">
<div class="info">Investigație Timpul // Afacerea GRAD sau...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/41209/DOC--Bătăușul-șef-de-la-IP-Strășeni-decorat-ilegal-cu-steluțe-pe-epoleți-și-protejat-de-MAI.htm" title="DOC // Bătăușul șef de la IP Strășeni, decorat ilegal cu steluțe pe epoleți și protejat de MAI">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000059355.jpg">
<div class="info">DOC // Bătăușul șef de la IP Strășeni,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/23929/Investigație--„Babilonul”-moldovenesc-din-afacerea-milionarului-român-Adrian-Porumboiu.htm" title="Investigație // „Babilonul” moldovenesc din afacerea milionarului român, Adrian Porumboiu">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000035204.jpg">
<div class="info">Investigație // „Babilonul” moldovenesc...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/19787/Investigație--Cum-obține-Renato-Usatîi-informațiile-confidențiale-din-interiorul-Interpol.htm" title="Investigație // Cum obține Renato Usatîi informațiile confidențiale din interiorul Interpol">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000029404.jpg">
<div class="info">Investigație // Cum obține Renato Usatîi...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/19673/INVESTIGAȚIE--S-a-dus-la-poliție-să-se-plângă-de-vecin-iar-polițistul-l-a-„jelit”-până-i-a-luat-casa.htm" title="INVESTIGAȚIE // S-a dus la poliție să se plângă de vecin, iar polițistul l-a „jelit” luându-i casa">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000029271.jpg">
<div class="info">INVESTIGAȚIE // S-a dus la poliție să se...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/19620/Un-sat-întreg-încearcă-să-și-recapete-iazul-ajuns-pe-mâinile-fraților-unui-deputat-socialist.htm" title="Un sat întreg încearcă să-și recapete iazul ajuns pe mâinile fraților unui deputat socialist">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000029172.jpg">
<div class="info">Un sat întreg încearcă să-și recapete...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/19030/Cazul-Ablyuazov--Banii-din-laundromatul-kazah-folosiți-pentru-PR-politic-inclusiv-în-RMoldova.htm" title="Cazul Ablyuazov // Banii din laundromatul kazah, folosiți pentru PR politic, inclusiv în R.Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000028315.jpg">
<div class="info">Cazul Ablyuazov // Banii din laundromatul...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay cultura" data-type="cultura">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/52126/Autoritățile-din-Găgăuzia-vor-un-program-de-promovare-a-limbii-găgăuze.htm" title="Autoritățile din Găgăuzia vor un program de promovare a limbii găgăuze">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000074529.jpg">
<div class="info">Autoritățile din Găgăuzia vor un program...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/52124/Regizorii-și-producătorii-de-film-invitați-la-discuții-cu-ministrul-Liliana-Nicolaescu-Onofrei.htm" title="Regizorii și producătorii de film, invitați la discuții cu ministrul Liliana Nicolaescu-Onofrei">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000074527.png">
<div class="info">Regizorii și producătorii de film,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/52044/„Deşteaptă-te-române”!-Este-Ziua-imnului-naţional-al-României.htm" title="„Deşteaptă-te române”! Este Ziua imnului naţional al României">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000074436.jpg">
<div class="info">„Deşteaptă-te române”! Este Ziua imnului...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/52016/Russi-Taylor-actriţa-care-şi-a-împrumutat-vocea-pentru-personajul-Minnie-Mouse-a-murit.htm" title="Russi Taylor, actriţa care şi-a împrumutat vocea pentru personajul Minnie Mouse, a murit">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000074388.jpg">
<div class="info">Russi Taylor, actriţa care şi-a împrumutat...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/51832/VIDEO--Hitul-„Bohemian-Rhapsody”-doboară-un-nou-record-la-44-de-ani-de-la-lansare.htm" title="VIDEO // Hitul „Bohemian Rhapsody” doboară un nou record, la 44 de ani de la lansare">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000074189.jpg">
<div class="info">VIDEO // Hitul „Bohemian Rhapsody” doboară...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/51783/(Galerie-Foto)-Campionatul-Național-de-Karaoke-40-de-mii-de-lei-și-au-găsit-stăpânul.htm" title="(Galerie Foto) Campionatul Național de Karaoke. 40 de mii de lei și-au găsit stăpânul">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000074108.jpg">
<div class="info">(Galerie Foto) Campionatul Național de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/51726/Subcarpați-și-Surorile-Osoianu-din-Basarabia-senzația-serii-la-Electric-Castle.htm" title="Subcarpați și Surorile Osoianu din Basarabia, senzația serii la Electric Castle">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000074042.jpg">
<div class="info">Subcarpați și Surorile Osoianu din...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay sport" data-type="sport">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/52037/F1-Olandezul-Max-Verstappen-a-câştigat-MP-al-Germaniei.htm" title="F1: Olandezul Max Verstappen a câştigat MP al Germaniei">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000074428.jpg">
<div class="info">F1: Olandezul Max Verstappen a câştigat MP...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/52027/Fiul-lui-Rivaldo-va-evolua-sub-comanda-lui-Gică-Hagi.htm" title="Fiul lui Rivaldo va evolua sub comanda lui Gică Hagi">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000074422.jpg">
<div class="info">Fiul lui Rivaldo va evolua sub comanda lui...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/52006/Real-Madrid-umilită-cu-7-3-de-Atletico-într-un-meci-din-cadrul-International-Champions-Cup.htm" title="Real Madrid, umilită cu 7-3 de Atletico într-un meci din cadrul International Champions Cup">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000074378.jpg">
<div class="info">Real Madrid, umilită cu 7-3 de Atletico...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/51985/Pugilistul-argentinian-Hugo-Santillan-a-încetat-din-viaţă-la-23-ani.htm" title="Pugilistul argentinian Hugo Santillan a încetat din viaţă, la 23 ani">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000074359.jpg">
<div class="info">Pugilistul argentinian Hugo Santillan a...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/51984/Denis-Vieru-a-cucerit-argintul-la-Grand-Prix-ul-de-la-Zagreb.htm" title="Denis Vieru a cucerit argintul la Grand Prix-ul de la Zagreb">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000074358.jpg">
<div class="info">Denis Vieru a cucerit argintul la Grand...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/51988/Şase-echipaje-româneşti-de-canotaj-calificate-în-finalele-Mondialelor-Under-23.htm" title="Şase echipaje româneşti de canotaj, calificate în finalele Mondialelor Under-23">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000074363.jpg">
<div class="info">Şase echipaje româneşti de canotaj,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/51981/Ianis-Hagi-a-marcat-la-debutul-său-la-Racing-Genk.htm" title="Ianis Hagi a marcat la debutul său la Racing Genk">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000074355.jpg">
<div class="info">Ianis Hagi a marcat la debutul său la...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay opinii" data-type="opinii">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/52001/Sergiu-Malairau--Blocul-economico-financiar-al-Guvernului-este-condus-de-oameni-incompetenți.htm" title="Sergiu Malairau // Blocul economico-financiar al Guvernului este condus de oameni incompetenți">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000074320.jpg">
<div class="info">Sergiu Malairau // Blocul...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/51994/Petrișor-Gabriel-Peiu--Natașa-Propaganda-și-negustorii-de-iaurt.htm" title="Petrișor Gabriel Peiu // Natașa, Propaganda și negustorii de iaurt">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000074368.jpg">
<div class="info">Petrișor Gabriel Peiu // Natașa,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/51733/Nicolae-Negru--„Cazul-moldovenesc”.htm" title="Nicolae Negru // „Cazul moldovenesc”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000074049.jpg">
<div class="info">Nicolae Negru // „Cazul moldovenesc”</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/51634/Nicolae-Negru--De-la-post-comunism-la-post-plahotniucism.htm" title="Nicolae Negru // De la post-comunism la post-plahotniucism">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000073928.png">
<div class="info">Nicolae Negru // De la post-comunism la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/51298/Cristian-Hrițuc--Cui-îi-sunt-utili-separatiștii-găgăuzi.htm" title="Cristian Hrițuc // Cui îi sunt utili separatiștii găgăuzi?">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000073527.jpg">
<div class="info">Cristian Hrițuc // Cui îi sunt utili...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/51071/Marcela-Țușcă--Ce-fel-de-stat-de-drept-poți-construi-cu-cineva-care-consideră-că-URSS-a-eliberat.htm" title="Marcela Țușcă // Ce fel de stat de drept poți construi cu cineva care consideră că URSS a eliberat?">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000073218.jpeg">
<div class="info">Marcela Țușcă // Ce fel de stat de drept...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/51060/Nicolae-Negru--PSRM-izarea-ACUM.htm" title="Nicolae Negru // PSRM-izarea ACUM">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000073208.png">
<div class="info">Nicolae Negru // PSRM-izarea ACUM</div>
</a>
</div>
</div>
</div>
</div>
</div>
</nav>

</div>
</header>
<section id="main-section">
<div class="container wrapper wrapperThreeColumns">
<div class="row">
<div class="col-lg-9 content box">
<div class="row">
<div class="theiaStickySidebar">
<article>
<div class="article-content">
<div class="article-head">
<h1 class="article-title">Un nou atentat în Pakistan // Cel puţin cinci morţi şi zeci de răniţi</h1>
<div class="article-captions">
<span class="article-author"><i class="fa fa-user" aria-hidden="true"></i> Author: Deschide.MD </span>
<div class="article-data">
<span><i class="fa fa-calendar" aria-hidden="true"></i> 21:52 </span>
</div>
</div>
</div>
<div class="divider"></div>

<div class="article-image">
<figure>
<img src="/images/cache/758x426/crop/images%7Ccms-image-000074532.jpg" alt="" class="img-responsive">
</figure>
<span class="image-caption"></span></br>
<span class="photographer">Foto: The Hindu</span>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7537724756068498" data-ad-slot="1194664163"></ins>
<script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
							</script>



<div class="divider"></div>
<div class="addthis_native_toolbox"></div>
<div class="divider"></div>
<div class="article-text">
<div class="article-add">
</div>
<p><strong>Cel puţin cinci persoane au fost ucise, iar alte peste 25 au fost rănite într-un atentat comis marţi în oraşul pakistanez Quetta, afirmă surse citate de site-ul cotidianului Le Figaro.</strong></p>
<p>Atacul, comis cu motocicletă-capcană, a vizat un vehicul al poliţiei parcat în faţa unui comisariat", a declarat Mohsin Hassan Butt, şeful Poliţiei din provincia Balucistan.</p>
<p>Cel puţin cinci persoane, inclusiv doi agenţi de poliţie, au fost ucise în atentat.</p>
<p>Alte 25 de persoane au fost rănite, unele fiind în stare gravă.</p>
<p><a href="https://www.mediafax.ro/externe/cel-putin-cinci-morti-si-zeci-de-raniti-in-urma-unui-atentat-produs-in-pakistan-18256820" target="_blank">Mediafax</a></p>
<script type="text/javascript">
            <!--
            var stats_getHTTPObject_52129_ro = function () {
                var xhr = false;
                if (window.XMLHttpRequest) {
                    xhr = new XMLHttpRequest();
                } else if (window.ActiveXObject) {
                    try {
                        xhr = new ActiveXObject("Msxml2.XMLHTTP");
                    } catch(e) {
                        try {
                            xhr = new ActiveXObject("Microsoft.XMLHTTP");
                        } catch(e) {
                            xhr = false;
                        }
                    }
                }
                return xhr;
            };

            var stats_submit_52129_ro = function () {
                if (undefined !== window.statistics_request_sent__52129_ro) {
                    return;
                }
                window.statistics_request_sent__52129_ro = true;

                var stats_request = stats_getHTTPObject_52129_ro();
                stats_request.onreadystatechange = function() {};

                var read_date = new Date();
                var read_path = "_statistics/reader/1/";
                var request_randomizer = "" + read_date.getTime() + Math.random();
                var stats_url = "https://deschide.md/" + read_path + "105220/";
                try {
                    stats_request.open("GET", stats_url + "?randomizer=" + request_randomizer, true);
                    stats_request.send(null);
                    /* not everybody has jquery installed
                    $.ajax({
                        url: stats_url,
                        data: {randomizer: request_randomizer},
                        success: function() {}
                    });
                    */
                } catch (e) {}
            };
            stats_submit_52129_ro();
            -->
            </script>
<div class="divider"></div>
</div>


<div class="divider"></div>

<ul class="tags-related">
</ul>





</div>
<div class="alert alert-warning" style="padding:10px;text-align: center; font-size: 12px; margin-top: 20px;margin-right: 8px;">
<a href="#" class="close" data-dismiss="alert" aria-label="close">&times;</a>
Aboneaza-te la fluxul de stiri Deschide.MD pe telefonul tau mobil <a href="https://t.me/deschide"><img src="https://deschide.md/themes/publication_1/theme_1/img/telegram.jpg" alt=""></a>
</div >

<div id="errors-reporting" style="background-color:#FFFFFF;border:1px solid #979797;padding: 7px 34px;color:#000000;position:fixed;bottom:0;text-align:center;z-index: 99999; font-size: 20px;">
Ai depistat o eroare în text? <span style="color:#FFFFFF;background-color:#3399FF">&nbsp;Selecteaz-o&nbsp;</span> și apasă combinația de taste <a title="CTRL" href="#" class="btn btn-danger">CTRL</a> + <a title="ENTER" href="#" class="btn btn-danger">ENTER</a>
</div>

<div class="alert alert-danger" role="alert" style="padding:10px;text-align: center; font-size: 16px; margin-top: 20px;margin-right: 8px;">Acest articol este proprietatea Deschide.md și este protejat de legea drepturilor de autor. Orice preluare a conținutului se poate face <b>DOAR</b> cu citarea sursei și cu <b>LINK ACTIV</b> către pagina acestui articol. </div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7537724756068498" data-ad-slot="1194664163"></ins>
<script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
							</script>


<div class="comment-box" style="background-color: white;">
<div id="disqus_thread"></div>
<script type="text/javascript">
									/* * * CONFIGURATION VARIABLES: THIS CODE IS ONLY AN EXAMPLE * * */
                                    var disqus_shortname = 'deschidemd'; // Required - Replace example with your forum shortname
                                    var disqus_identifier = 'new-52129'; // a unique identifier for each page where Disqus is present
                                    var disqus_title = 'Un nou atentat în Pakistan // Cel puţin cinci morţi şi zeci de răniţi'; // a unique title for each page where Disqus is present
                                    var disqus_url = 'https://deschide.md/ro/stiri/externe/52129/Un-nou-atentat-în-Pakistan--Cel-puţin-cinci-morţi-şi-zeci-de-răniţi.htm'; // a unique URL for each page where Disqus is present
									/* * * DON'T EDIT BELOW THIS LINE * * */
                                    (function() {
                                        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                                        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                                        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                                    })();
								</script>
</div>

</article>
</div>
</div>
</div>
<div class="col-xs-12 col-md-3 latest-news rightSidebar">
<div class="row">
<div class="right-sidebar-add">
<script type="text/javascript"><!--<![CDATA[
			/* (c)AdOcean 2003-2014 */
			/* PLACEMENT: protv_md.deschide.md.homepage.300x400 */
      if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="protv_md.deschide.md.homepage.300x400" src="'+location.protocol+'//protvmd.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=CbE3t8FYJzWtboyRA4bgtrLp8cBKxmb30Xx37mWPv4f.V7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
      //]]>--></script>
<a href="https://bucateperoate.md/ro/complex/"><img class="img-responsive" src="https://deschide.md/themes/publication_1/theme_1/img/banere/mou.gif"></a>
</div>
<div class="sidebar_block">
<div class="box-header"><h3>ultimele știri</h3></div>
<div class="latest-news-block clearfix">
<a href="https://deschide.md/ro/stiri/externe/52129/Un-nou-atentat-în-Pakistan--Cel-puţin-cinci-morţi-şi-zeci-de-răniţi.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000074532.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Un nou atentat în Pakistan // Cel puţin cinci morţi şi zeci de răniţi</div>
<div class="latest-date">
<span> 21:52</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/52128/Societatea-civilă-cere-renunțarea-la-vaccinul-obligatoriu-contra-cancerului-de-col-uterin.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000074531.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Societatea civilă cere renunțarea la vaccinul obligatoriu contra cancerului de col uterin</div>
<div class="latest-date">
<span> 21:33</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/52127/Dodon-promite-„cazuri-răsunătoare”-în-următoarele-săptămâni.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000074530.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Dodon promite „cazuri răsunătoare” în următoarele săptămâni</div>
<div class="latest-date">
<span> 21:18</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/cultura/52126/Autoritățile-din-Găgăuzia-vor-un-program-de-promovare-a-limbii-găgăuze.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000074529.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Autoritățile din Găgăuzia vor un program de promovare a limbii găgăuze</div>
<div class="latest-date">
<span> 20:17</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/52125/Negru-despre-noii-șefi-la-CNA-și-PG-Problemele-lor-de-integritatea-sunt-un-plus-pentru-guvernare.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000074528.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Negru, despre noii șefi la CNA și PG: Problemele lor de integritatea sunt un plus pentru guvernare</div>
<div class="latest-date">
<span> 19:52</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/cultura/52124/Regizorii-și-producătorii-de-film-invitați-la-discuții-cu-ministrul-Liliana-Nicolaescu-Onofrei.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000074527.png" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Regizorii și producătorii de film, invitați la discuții cu ministrul Liliana Nicolaescu-Onofrei</div>
<div class="latest-date">
<span> 19:43</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/52123/VIDEO--Măcel-într-o-închisoare-braziliană-Interlopii-au-jucat-fotbal-cu-capetele-tăiate-ale-rivalilor.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000074526.png" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Măcel într-o închisoare braziliană. Interlopii au jucat fotbal cu capetele tăiate ale rivalilor</div>
<div class="latest-date">
<span> 19:07</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/52122/Andrian-Candu-audiat-de-Comisia-privind-frauda-bancară.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000074525.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Andrian Candu, audiat de Comisia privind frauda bancară</div>
<div class="latest-date">
<span> 19:05</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/52121/Fisură-sau-ruptură-Slusari-Parlamentul-nici-azi-și-nici-mâine-nu-va-vota-cei-doi-candidați-la-CCM.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000074523.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Fisură sau ruptură? Slusari: Parlamentul nici azi și nici mâine nu va vota cei doi candidați la CCM</div>
<div class="latest-date">
<span> 18:43</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/economic/52120/Ministerul-Finanțelor-a-prezentat-deputaților-proiectul-de-modificare-a-Bugetului-de-Stat-2019.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000074522.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Ministerul Finanțelor a prezentat deputaților proiectul de modificare a Bugetului de Stat 2019</div>
<div class="latest-date">
<span> 18:26</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/52119/Primarii-PDM-din-Dondușeni--ACUM-le-a-trântit-ușa-în-nas-PSRM-i-a-îmbrățișat.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000074521.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Primarii PDM din Dondușeni // ACUM le-a trântit ușa în nas. PSRM i-a îmbrățișat</div>
<div class="latest-date">
<span> 18:09</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/52118/Votat-în-prima-lectură--Viceprimarii-numiți-direct-de-către-edil-și-președinții-de-raioane---aleși-din-rândul-consilierilor.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000074520.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Viceprimarii, numiți direct de către edil și președinții de raioane - aleși din rândul consilierilor</div>
<div class="latest-date">
<span> 17:43</span>
</div>
</div>
</div>
</a>
</div>
<div class="all-news">
<a href="/ro/stiri/externe/52129/Un-nou-atentat-în-Pakistan--Cel-puţin-cinci-morţi-şi-zeci-de-răniţi.htm?tpl=6">Mai multe știri</a>
</div>
</div>
<div class="sidebar_block">
<div class="box-header"><h3>editorial</h3></div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/52110/Iulian-Chifu---Meritocrația-revoluționară-și pauza-democrației-la-Chișinău.htm" class="editorial-title">Iulian Chifu // Meritocrația revoluționară și pauza democrației la Chișinău</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/52055/Petru-Bogatu--Noul-conflict-ruso-român-urmele-duc-spre-Chișinău.htm" class="editorial-title">Petru Bogatu // Noul conflict ruso-român: urmele duc spre Chișinău</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/52049/Nicolae-Negru--Maia-Sandu-între-ciocan-și-nicovală.htm" class="editorial-title">Nicolae Negru // Maia Sandu, între ciocan și nicovală</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/51956/Vitalie-Vovc--Săptămâna-în-care-a-fost-declarat-Guvernul-Concesiei-Naţionale.htm" class="editorial-title">Vitalie Vovc // Săptămâna în care a fost declarat Guvernul Concesiei Naţionale</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/51938/Nicolae-Negru--Cauza-lui-Plahotniuc-trăiește.htm" class="editorial-title">Nicolae Negru // Cauza lui Plahotniuc trăiește?</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/51926/Iulian-Chifu--Adevărul-despre-colaborarea-Trump-Rusia-în-alegerile-preziențiale.htm" class="editorial-title">Iulian Chifu // Adevărul despre colaborarea Trump-Rusia în alegerile preziențiale</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/51888/Alexandru-Vakulovski--Iarăși-de-la-0-sau-ce-zice-Maia-Sandu-ce-zice-Băsescu.htm" class="editorial-title">Alexandru Vakulovski // Iarăși de la 0 sau ce zice Maia Sandu, ce zice Băsescu</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/51868/Petru-Bogatu--PSRM-și-influența-rusă-în-Republica-Moldova-au-fost-la-un-pas-de-colaps-Cine-i-a-salvat.htm" class="editorial-title">Petru Bogatu // PSRM și influența rusă în R.Moldova au fost la un pas de colaps. Cine i-a salvat?</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/51840/Alexandru-Vakulovski--Sadicul-Văluță-legat-de-un-tanc-rusesc.htm" class="editorial-title">Alexandru Vakulovski // Sadicul Văluță legat de un tanc rusesc</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/51812/Vitalie-Vovc--Gӑgӑuzia---ţӑruşul-Moldovei.htm" class="editorial-title">Vitalie Vovc // Gӑgӑuzia - ţӑruşul Moldovei</a>
</div>
</div>
<div class="right-sidebar-add">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7537724756068498" data-ad-slot="3252676856" data-ad-format="auto"></ins>
<script>
            (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
</div>
</div>
</div>
</div>
</article>
</div>
</section>
<div class="divider"></div>
<a id="back-to-top" href="#" class="btn btn-primary btn-lg back-to-top" role="button" title="Click to return on the top page" data-toggle="tooltip" data-placement="left"><span class="glyphicon glyphicon-chevron-up"></span></a>
<footer>
<div class="footer-line1">
<div class="container">
<a target="_blank" href="https://www.facebook.com/DeschideStirea/" class="share-icon fb"></a>
<a target="_blank" href="https://twitter.com/DeschideMD" class="share-icon tw"></a>
<a target="_blank" href="https://telegram.me/deschide" class="share-icon tl"></a>
<a target="_blank" href="https://www.youtube.com/channel/UCA-r1a0N9nFTNw2XlCTdt4Q" class="share-icon yt"></a>
<a target="_blank" href="https://plus.google.com/u/1/112014812238620169078" class="share-icon gp"></a>
<a href="https://deschide.md/ro/feed/" class="share-icon rss"></a>

</div>
</div>
<div class="footer-line2">
<div class="container">
<div class="row">
<div class="row">
<div class="col-xs-12 col-md-7">
<div class="footer-image"><img src="https://deschide.md/themes/publication_1/theme_1/img/drp.png"></div>
<div class="footer-text">
Acest proiect este realizat cu sprijinul Ministerului pentru Românii de Pretutindeni. <a href="http://mprp.gov.ro/"> www.mprp.gov.ro</a><br>
Proiect finanțat de Ministerul pentru Românii de Pretutindeni în perioada 1 ianuarie 2018 - 31 decembrie 2018.</p>
<p>Conținutul acestui site nu reprezintă poziția oficială a Ministerului pentru Românii de Pretutindeni</p>
</div>
</div>
<div class="col-xs-12 col-md-3 col-md-offset-2 adress">
<p>Str. Alexandr Pușkin 20, ap.5<br>
Chisinau, MD-2012, Republica Moldova<br>
+373 60 103 111, contact[at]deschide.md</p>
<p>&copy; 2018 Deschide.md. Toate drepturile rezervate</p>
</div>
</div>
</div>
</div>
</div>
<div class="footer-line3">
<div class="container">
<div class="partners">
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/ccpe.png" width="102"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/rnews.png" width="90"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/unirea.png" width="71"></a>
<a href="#" style="margin-top: -10px;"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/tr.png" width="137"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/ce.png" width="125"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/cl.png" width="144"></a>
<a href="http://www.lyberti.com"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/lu.png" width="100"></a>
</div>
</div>
</div>
</footer>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>

<script src="https://deschide.md/themes/publication_1/theme_1/js/bootstrap.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/general.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/modernizr-custom.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/theia-sticky-sidebar.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/jquery.mousewheel.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/lightgallery.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/mistake/mistakes.js"></script>
<script type="text/javascript">
	  $(document).ready(function() { $("#lightgallery").lightGallery(); });
	  $('#relative-caption').lightGallery({ subHtmlSelectorRelative: true });

	</script>
<script type="text/javascript">
	  $(".article-content").lightGallery({
	    selector: '.photoViewer'
	  });

	</script>
<script>
		$(document).ready(function() {
			$('.leftSidebar, .content, .rightSidebar')
				.theiaStickySidebar({
					additionalMarginTop: 60
				});
		});
	</script>
<script>
		$(document).ready(function(){
    
			var clickEvent = false;
			$('#myCarousel').carousel({
				interval:   4000	
			}).on('click', '.list-group li', function() {
					clickEvent = true;
					$('.list-group li').removeClass('active');
					$(this).addClass('active');		
			}).on('slid.bs.carousel', function(e) {
				if(!clickEvent) {
					var count = $('.list-group').children().length -1;
					var current = $('.list-group li.active');
					current.removeClass('active').next().addClass('active');
					var id = parseInt(current.data('slide-to'));
					if(count == id) {
						$('.list-group li').first().addClass('active');	
					}
				}
				clickEvent = false;
			});
		})

		$(window).load(function() {
		    var boxheight = $('#myCarousel .carousel-inner').innerHeight();
		    var itemlength = $('#myCarousel .item').length;
		    var triggerheight = Math.round(boxheight/itemlength+1);
			$('#myCarousel .list-group-item').outerHeight(triggerheight);
		});
	</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57b56d6e8ecdf72c"></script>

<script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
<script src="https://cdn.embed.ly/jquery.embedly-3.1.1.min.js"></script>
<script>
        (function(w, d){
            var id='embedly-platform', n = 'script';
            if (!d.getElementById(id)){
                w.embedly = w.embedly || function() {(w.embedly.q = w.embedly.q || []).push(arguments);};
                var e = d.createElement(n); e.id = id; e.async=1;
                e.src = ('https:' === document.location.protocol ? 'https' : 'http') + '://cdn.embedly.com/widgets/platform.js';
                var s = d.getElementsByTagName(n)[0];
                s.parentNode.insertBefore(e, s);
            }
        })(window, document);
    </script>
<script type="text/javascript" src="//protvmd.adocean.pl/files/js/aomini.js"></script>
<div data-ao-pid="_Y8Ha8GxNwP3gQF_uOaX7pIK0hWvIT41fttgK7bg9tD.T7" style="display: none;"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2018 */
    /* PLACEMENT: protv_md.deschide.md.homepage.reachmedia */
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'protvmd.adocean.pl',
        id: '_Y8Ha8GxNwP3gQF_uOaX7pIK0hWvIT41fttgK7bg9tD.T7',
        consent: null
    });
</script>
<script type="text/javascript">

        embedly('card', {selector: 'a.smallbox', types: ['article', 'image']});

    </script>
<script type="text/javascript">
        $(document).ready(function(){
            $(window).scroll(function () {
                if ($(this).scrollTop() > 50) {
                    $('#back-to-top').fadeIn();
                } else {
                    $('#back-to-top').fadeOut();
                }
            });
            // scroll body to 0px on click
            $('#back-to-top').click(function () {
                $('#back-to-top').tooltip('hide');
                $('body,html').animate({
                    scrollTop: 0
                }, 800);
                return false;
            });

            $('#back-to-top').tooltip('show');

        });
    </script>



<script>
        var _gaq=[["_setAccount","UA-45464002-1"],["_trackPageview"]];
        (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];g.async=1;
        g.src=("https:"==location.protocol?"//ssl":"//www")+".google-analytics.com/ga.js";
        s.parentNode.insertBefore(g,s)}(document,"script"));
    </script>
<script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-45464002-1', 'auto');
        /*  ga('send', 'pageview');*/
        ga('send', 'pageview', {
            'dimension1': ''
        });
        /* ga('send', 'pageview', {
         'dimension5': ''
         }); */

    </script>

<script>
    (function() {
        var cx = '009149180067044880109:ump_omzr-gi'; // Insert your own Custom Search engine ID here
        var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
        gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
    })();
</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '367676820233510',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<script class="js-mediator-script">
!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2821065/","_mediator")}(window);
</script>
</body>
</html>