<!DOCTYPE html>

<html lang="ro">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="format-detection" content="telephone=no">
<title>VIDEO // Șeful diplomației britanice: Rusia va plăti scump pentru tot ceea ce face</title>
<meta name="keywords" content="Rusia, Marea Britanie, Jeremy Hunt, sistem juridic internațional GRU, Skripal,stiri, news, moldova, romania, deschide, video, deschide.md" />
<meta property="fb:app_id" content="367676820233510" />
<meta property="og:description" content="Ministrul britanic de Externe, Jeremy Hunt, a avertizat Rusia că va plăti un preț mare pentru tot ceea ce face, dacă nu-și schimbă comportamentul în politica internațională." />
<meta property="og:title" content="VIDEO // Șeful diplomației britanice: Rusia va plăti scump pentru tot ceea ce face" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://deschide.md/ro/stiri/externe/38915/VIDEO--Șeful-diplomației-britanice-Rusia-va-plăti-scump-pentru-tot-ceea-ce-face.htm">
<meta property="og:image" content="https://deschide.md/images/cms-image-000056293.jpg" />
<meta property="og:site_name" content="Deschide.MD" />
<meta property="og:image" content="https://deschide.md/images/cms-image-000056293.jpg" />
<meta property="fb:pages" content="507699295948485" />
<script src="/cdn-cgi/apps/head/tZ-BuCQI1qA4BdHTOdKu77K_CFk.js"></script><link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/bootstrap.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/style.css?v=1">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/normalize.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/font-awesome.min.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/lightgallery.min.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/mistake/mistakes.css">

<link href="https://fonts.googleapis.com/css?family=Arimo:400,700|Merriweather:400,700,900|Roboto:300,400,500,700" rel="stylesheet">

<link type="image/x-icon" href="https://deschide.md/themes/publication_1/theme_1/img/favicon.png" rel="shortcut icon">
<style class="embedly-css">
    .hdr {
      display:none;
    }
    .brd {
      display: none;
    }
    .bd {
      background-color: transparent;
      width: 100%;
    }
    .bd .pair-bd .art-bd {
      float: right;
      margin: 0 0 5px 12px;
      width: 90px;
    }
    .card .title, .slideshow .title {
      font-size: 12px;
      font-weight: 700;
      line-height: 1.2;
    }

    .card .description {
      display: none;
    }
    .card a.action {
      display: none;
    }
    .card .emb-active {
      display: none;
    }
  </style>

<link rel="manifest" href="manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '367676820233510',
                xfbml      : true,
                version    : 'v2.8'
            });
            FB.AppEvents.logPageView();
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
  </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7537724756068498",
    enable_page_level_ads: true
  });
</script>

<script type="text/javascript" src="https://s3-us-west-2.amazonaws.com/harvester.ai/harvester.min.js"></script>
<script type="text/javascript">harvester.init('o4ho7tn1-xa0zz1x2-o0a3h6mu')</script>
</head>
<body class="article">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7537724756068498",
    enable_page_level_ads: true
  });
</script>

<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter45407580 = new Ya.Metrika({
                    id:45407580,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/45407580" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'B71K5u_263vVH1.b6XjfVnZJzSZZLecgZ1XCGIRsaLL.E7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<header class="header">
<div class="header-image">
<div class="desktop-add" style="width:1000px;margin:auto;">
<script type="text/javascript" src="//protvmd.adocean.pl/files/js/aomini.js"></script>
<div data-ao-pid=".PCVEWOo7ZkgeoUwItkttJ4NXcFxFsbrk5sYqettPPr.m7" style="display: none;"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2018 */
    /* PLACEMENT: protv_md.deschide.md.homepage.1000X250 */
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'protvmd.adocean.pl',
        id: '.PCVEWOo7ZkgeoUwItkttJ4NXcFxFsbrk5sYqettPPr.m7',
        consent: null
    });
</script>
</div>
</div>
<div class="header-top">
<div class="container">
<div class="row">
<div class="col-lg-6">
<div class="row">
<div class="links">
<a href="https://docs.google.com/presentation/d/1Jw6tfB1cCa87mNzNAe8YkCa3QE7c2-yECUYtLyUWXJc/pub?start=false&loop=false&delayms=3000#slide=id.p4">Publicitate</a>
<a href="https://deschide.md/team/index.html">Echipa Deschide.md</a>
</div>
<div class="header-social clearfix">
<a target="_blank" href="https://www.facebook.com/DeschideStirea/" class="share-icon fb"></a>
<a target="_blank" href="https://twitter.com/DeschideMD" class="share-icon tw"></a>
<a target="_blank" href="https://telegram.me/deschide" class="share-icon tl"></a>
</div>
</div>
</div>
<div class="col-lg-6">
<div class="search"><gcse:searchbox-only resultsUrl="/ro/stiri/externe/38915/VIDEO--Șeful-diplomației-britanice-Rusia-va-plăti-scump-pentru-tot-ceea-ce-face.htm?tpl=14"></gcse:search></div>
<div class="lang-block">
<ul class="lang">
<li class=""><a href="https://deschide.md/en/news/international/">English</a></li>
<li class="current"><a href="https://deschide.md/ro/stiri/externe/">Română</a></li>
<li class=""><a href="https://deschide.md/ru/russian_news/externe_ru/">Русский</a></li>
</ul>
</div>
</div>

</div>
</div>
</div>
<div class="header-bottom">

<nav class="navbar navbar-default mobile">
<div class="container-fluid">

<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand" href="https://deschide.md"></a>
<a class="mobile-img" href="https://deschide.md/ro/stiri/?tpid=1619&amp;tpl=3">
<img src="https://deschide.md/themes/publication_1/theme_1/img/cent.jpg">
</a>
</div>

<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<div class="links">
<a href="https://docs.google.com/presentation/d/1Jw6tfB1cCa87mNzNAe8YkCa3QE7c2-yECUYtLyUWXJc/pub?start=false&loop=false&delayms=3000#slide=id.p4">Publicitate</a>
<a href="https://deschide.md/team/index.html">Echipa Deschide.md</a>
</div>
<div class="search"><gcse:searchbox-only resultsUrl="/ro/stiri/externe/38915/VIDEO--Șeful-diplomației-britanice-Rusia-va-plăti-scump-pentru-tot-ceea-ce-face.htm?tpl=14"></gcse:search></div>
<ul class="nav navbar-nav">
<li class=""><a href="https://deschide.md/ro/stiri/politic/">politic </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/social/">social </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/economic/">economic </a></li>
<li class="active"><a href="https://deschide.md/ro/stiri/externe/">externe <span class="sr-only">(current)</span></a></li>
<li class=""><a href="https://deschide.md/ro/stiri/editorial/">editorial </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/investigatii/">investigații </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/cultura/">cultura </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/sport/">sport </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/opinii/">opinii </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/special/">special </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/video/">video </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/interviu/">interviu </a></li>
</ul>
<div class="lang-block">
<ul class="lang">
<li class=""><a href="https://deschide.md/en/news/international/">English</a></li>
<li class="current"><a href="https://deschide.md/ro/stiri/externe/">Română</a></li>
<li class=""><a href="https://deschide.md/ru/russian_news/externe_ru/">Русский</a></li>
</ul>
</div>
</div>
</div>
</nav>
<nav class="main-menu clearfix">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a href="https://deschide.md" id="site-logo"></a>
<ul class="navigations">
<li class="politic" data-menu="politic"><a href="/ro/stiri/politic/" title=" politic">politic</a>
</li>
<li class="social" data-menu="social"><a href="/ro/stiri/social/" title=" social">social</a>
</li>
<li class="economic" data-menu="economic"><a href="/ro/stiri/economic/" title=" economic">economic</a>
</li>
<li class="externe active current-page" class="externe" data-menu="externe"><a href="/ro/stiri/externe/" title=" externe">externe</a>
</li>
<li class="editorial" data-menu="editorial"><a href="/ro/stiri/editorial/" title=" editorial">editorial</a>
</li>
<li class="investigații" data-menu="investigații"><a href="/ro/stiri/investigatii/" title=" investigații">investigații</a>
</li>
<li class="cultura" data-menu="cultura"><a href="/ro/stiri/cultura/" title=" cultura">cultura</a>
</li>
<li class="sport" data-menu="sport"><a href="/ro/stiri/sport/" title=" sport">sport</a>
</li>
<li class="opinii" data-menu="opinii"><a href="/ro/stiri/opinii/" title=" opinii">opinii</a>
</li>
<li class="special" data-menu="special"><a href="/ro/stiri/special/" title=" special">special</a>
</li>
<li class="video" data-menu="video"><a href="/ro/stiri/video/" title=" video">video</a>
</li>
<li class="interviu" data-menu="interviu"><a href="/ro/stiri/interviu/" title=" interviu">interviu</a>
</li>
</ul>
<a class="img" href="https://deschide.md/ro/stiri/?tpid=1619&tpl=3">
<img src="https://deschide.md/themes/publication_1/theme_1/img/cent.jpg">
</a>
</div>
</div>
</div>
<div class="foot_100"></div>
<div class="menu-overlay politic" data-type="politic">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/38921/Operatorii-aerieni-vor-despăgubi-pasagerii-în-caz-de-daune.htm" title="Operatorii aerieni vor despăgubi pasagerii în caz de daune">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000056299.jpg">
<div class="info">Operatorii aerieni vor despăgubi pasagerii...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/38920/Conflictul-transnistrean-și-agenda-europeană-discutate-de-Pavel-Filip-și-Dirk-Wiese-la-Minsk.htm" title="Conflictul transnistrean și agenda europeană, discutate de Pavel Filip și Dirk Wiese la Minsk">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000056298.jpg">
<div class="info">Conflictul transnistrean și agenda...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/38917/Ghimpu-Hotelul-„meu”-din-Brașov-este-de-fapt-al-lui-Dodon.htm" title="Ghimpu: Hotelul „meu” din Brașov este de fapt al lui Dodon">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000056296.jpg">
<div class="info">Ghimpu: Hotelul „meu” din Brașov este de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/38914/Ghimpu-îi-răspunde-Maiei-Sandu-„Să-se-filtreze-cu-cine-vrea-numai-nu-cu-mine”.htm" title="Ghimpu îi răspunde Maiei Sandu: „Să se filtreze cu cine vrea, numai nu cu mine”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000056292.jpg">
<div class="info">Ghimpu îi răspunde Maiei Sandu: „Să se...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/38910/UE-impune-sancțiuni-separatiștilor-de-la-Tiraspol-iar-ambasadorul-Germaniei-merge-în-vizită.htm" title="UE impune sancțiuni separatiștilor de la Tiraspol, iar ambasadorul Germaniei merge în vizită">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000056287.jpg">
<div class="info">UE impune sancțiuni separatiștilor de la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/38908/Limba-Română-respinsă-în-Parlament-Pentru-proiect-au-votat-doar-21-de-deputați.htm" title="Limba Română, respinsă în Parlament. Pentru proiect au votat doar 21 de deputați">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000056286.jpg">
<div class="info">Limba Română, respinsă în Parlament....</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/38894/Maia-Sandu-Nu-m-am-întâlnit-cu-Șor-niciodată-Nici-cu-Plahotniuc!.htm" title="Maia Sandu: Nu m-am întâlnit cu Șor niciodată. Nici cu Plahotniuc!">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000056267.jpg">
<div class="info">Maia Sandu: Nu m-am întâlnit cu Șor...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay social" data-type="social">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/social/38909/VIDEO--Acoperișul-unei-case-a-luat-foc-pe-strada-București.htm" title="VIDEO // Acoperișul unei case a luat foc pe strada București">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000056288.jpg">
<div class="info">VIDEO // Acoperișul unei case a luat foc...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/38892/FOTO--Grav-accident-la-Cahul-O-mamă-și-fiicele-ei-au-ajuns-la-spital-Femeia-este-în-stare-gravă.htm" title="FOTO // Grav accident la Cahul. O mamă și fiicele ei au ajuns la spital. Femeia este în stare gravă">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000056259.JPG">
<div class="info">FOTO // Grav accident la Cahul. O mamă și...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/38890/Deznodământ-într-un-dosar-asociat-killer-ului-Vitalie-Proca-Niciun-vinovat!.htm" title="Deznodământ într-un dosar asociat killer-ului Vitalie Proca: Niciun vinovat!">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000056256.jpg">
<div class="info">Deznodământ într-un dosar asociat...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/38886/Centenarul-Marii-Uniri--Cele-mai-importante-documente-despre-Marea-Unire-reunite-într-o-carte.htm" title="Centenarul Marii Uniri // Cele mai importante documente despre Marea Unire, reunite într-o carte">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000056252.jpg">
<div class="info">Centenarul Marii Uniri // Cele mai...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/38884/O-pană-de-curent-a-lăsat-sectorul-Botanica-în-întuneric-și-panică.htm" title="O pană de curent a lăsat sectorul Botanica în întuneric și panică">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000056247.jpg">
<div class="info">O pană de curent a lăsat sectorul Botanica...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/38882/„Finita-la-Comedia”-pentru-„afaceriștii”-ambulanți-Codreanu-anunță-evacuarea.htm" title="„Finita la Comedia” pentru „afaceriștii” ambulanți. Codreanu anunță evacuarea">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000056245.jpg">
<div class="info">„Finita la Comedia” pentru „afaceriștii”...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/38880/Băutura-bat-o-vina-Un-tată-și-a-înjunghiat-fiul-la-beție.htm" title="Băutura bat-o vina. Un tată și-a înjunghiat fiul la beție">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000056244.JPG">
<div class="info">Băutura bat-o vina. Un tată și-a...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay economic" data-type="economic">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/38900/BNM-face-roentgen-ul-băncilor-din-Republica-Moldova.htm" title="BNM face roentgen-ul băncilor din Republica Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000056269.jpg">
<div class="info">BNM face roentgen-ul băncilor din...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/38896/Ministerul-de-Finanțe-la-raport-Executarea-bugetului-2018-soldat-cu-un-surplus-de-peste-380mln-lei.htm" title="Ministerul de Finanțe la raport: Executarea bugetului 2018, soldat cu un surplus de peste 380mln lei">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000056265.png">
<div class="info">Ministerul de Finanțe la raport:...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/38883/BNM-menține-la-același-nivel-rata-politicii-monetare---65-anual.htm" title="BNM menține la același nivel rata politicii monetare - 6,5% anual">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000056246.jpg">
<div class="info">BNM menține la același nivel rata...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/38555/Pentru-prima-dată-în-octombrie-2018-rezervele-valutare-ale-R-Moldova-au-depășit-3-miliarde-USD.htm" title="Pentru prima dată în octombrie 2018 rezervele valutare ale R. Moldova au depășit 3 miliarde USD">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000055818.jpg">
<div class="info">Pentru prima dată în octombrie 2018...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/38697/În-ianuarie-august-2018-producția-industrială-a-crescut-cu-74-față-de-2017.htm" title="În ianuarie-august 2018, producția industrială a crescut cu 7,4% față de 2017">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000055999.jpg">
<div class="info">În ianuarie-august 2018, producția...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/38686/UE-a-prelungit-sancțiunile-aplicate-administrației-de-la-Tiraspol.htm" title="UE a prelungit sancțiunile aplicate administrației de la Tiraspol">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000055988.jpg">
<div class="info">UE a prelungit sancțiunile aplicate...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/38678/The-Economist-RMoldova-este-singura-țară-care-are-pretenții-serioase-față-de-Marea-Britanie-la-OMC.htm" title="The Economist: R.Moldova este singura țară care are pretenții serioase față de Marea Britanie la OMC">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000055971.jpg">
<div class="info">The Economist: R.Moldova este singura țară...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay externe" data-type="externe">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/38924/Cetățenii-români-vor-avea-acces-liber-pe-piața-muncii-din-Elveția-De-când-intră-măsura-în-vigoare.htm" title="Cetățenii români vor avea acces liber pe piața muncii din Elveția. De când intră măsura în vigoare">
<img class="img-responsive" src="/images/cache/758x426/crop_0_4_909_515/images%7Ccms-image-000056302.jpg">
<div class="info">Cetățenii români vor avea acces liber pe...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/38922/Putin-promite-cetățenilor-ruși-să-i-apere-oriunde-s-ar-afla.htm" title="Putin promite cetățenilor ruși să-i apere oriunde s-ar afla">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000056300.jpg">
<div class="info">Putin promite cetățenilor ruși să-i apere...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/38915/VIDEO--Șeful-diplomației-britanice-Rusia-va-plăti-scump-pentru-tot-ceea-ce-face.htm" title="VIDEO // Șeful diplomației britanice: Rusia va plăti scump pentru tot ceea ce face">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000056293.jpg">
<div class="info">VIDEO // Șeful diplomației britanice:...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/38912/VIDEO--India-a-inaugurat-cea-mai-uriașă-statuie-din-lume-Controversele-nu-au-întârziat-să-apară.htm" title="VIDEO // India a inaugurat cea mai uriașă statuie din lume. Controversele nu au întârziat să apară">
<img class="img-responsive" src="/images/cache/758x426/crop_0_112_1244_809/images%7Ccms-image-000056290.jpg">
<div class="info">VIDEO // India a inaugurat cea mai uriașă...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/38904/Studiu-Europa-de-vest-și-cea-de-est-„rupte”-între-liberali-și-conservatori.htm" title="Studiu: Europa de vest și cea de est, „rupte” între liberali și conservatori">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000056283.jpg">
<div class="info">Studiu: Europa de vest și cea de est,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/38902/FOTO--VIDEO-1918-ceasuri-de-lux-dedicate-Centenarului-lansate-de-un-brand-elveţian-celebru.htm" title="FOTO // VIDEO. 1918 ceasuri de lux dedicate Centenarului, lansate de un brand elveţian celebru">
<img class="img-responsive" src="/images/cache/758x426/crop_84_0_1087_562/images%7Ccms-image-000056273.jpg">
<div class="info">FOTO // VIDEO. 1918 ceasuri de lux...</div>
</a>
</div>

<div class="item">
<a href="https://deschide.md/ro/stiri/externe/38899/SUA-preocupată-de-ingerințele-străine-în-alegerile-pentru-Congres-Scrutinul-va-fi-monitorizat.htm" title="SUA, preocupată de ingerințele străine în alegerile pentru Congres. Scrutinul va fi monitorizat">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000056268.jpg">
<div class="info">SUA, preocupată de ingerințele străine în...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay editorial" data-type="editorial">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/38916/Alexandru-VAKULOVSKI--Mizeria-și-scuipatul-în-public-–-date-cu-caracter-personal.htm" title="Alexandru VAKULOVSKI // Mizeria și scuipatul în public – date cu caracter personal">
<img class="img-responsive" src="/images/cache/758x426/crop_0_17_1232_707/images%7Ccms-image-000056294.jpg">
<div class="info">Alexandru VAKULOVSKI // Mizeria și...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/38871/Alexandru-VAKULOVSKI--Rusia-să-aibă-grijă-de-țăranii-noștri.htm" title="Alexandru VAKULOVSKI // Rusia să aibă grijă de țăranii noștri">
<img class="img-responsive" src="/images/cache/758x426/crop_0_16_1170_672/images%7Ccms-image-000056227.jpg">
<div class="info">Alexandru VAKULOVSKI // Rusia să aibă...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/38845/Dumitru-CRUDU--Eu-am-stat-la-o-masă-cu-Doina-și-Ion-Aldea-Teodorovici.htm" title="Dumitru CRUDU // Eu am stat la o masă cu Doina și Ion Aldea Teodorovici">
<img class="img-responsive" src="/images/cache/758x426/crop_0_1_1196_675/images%7Ccms-image-000056191.jpg">
<div class="info">Dumitru CRUDU // Eu am stat la o masă cu...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/38805/Alexandru-VAKULOVSKI--Țară-țară-de-adopție-sau-FILTM.htm" title="Alexandru VAKULOVSKI // Țară, țară de adopție sau FILTM">
<img class="img-responsive" src="/images/cache/758x426/crop_0_61_1170_717/images%7Ccms-image-000056147.jpg">
<div class="info">Alexandru VAKULOVSKI // Țară, țară de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/38769/Iulian-CHIFU--Precursorii-războilui-hibrid-tabere-de-luptă-în-fundul-curții-noastre.htm" title="Iulian CHIFU // Precursorii războilui hibrid: tabere de luptă în fundul curții noastre">
<img class="img-responsive" src="/images/cache/758x426/crop_0_43_1170_699/images%7Ccms-image-000056093.jpg">
<div class="info">Iulian CHIFU // Precursorii războilui...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/38772/Petru-BOGATU--Carta-americană-pentru-GUAM.htm" title="Petru BOGATU // Carta americană pentru GUAM">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000056096.jpg">
<div class="info">Petru BOGATU // Carta americană pentru GUAM</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/38634/Vitalie-VOVC--Săptămâna-în-care-s-a-răzgândit-Kiril.htm" title="Vitalie VOVC // Săptămâna în care s-a răzgândit Kiril">
<img class="img-responsive" src="/images/cache/758x426/crop_0_1_1170_658/images%7Ccms-image-000055934.jpg">
<div class="info">Vitalie VOVC // Săptămâna în care s-a...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay investigații" data-type="investigații">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/23929/Investigație--„Babilonul”-moldovenesc-din-afacerea-milionarului-român-Adrian-Porumboiu.htm" title="Investigație // „Babilonul” moldovenesc din afacerea milionarului român, Adrian Porumboiu">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000035204.jpg">
<div class="info">Investigație // „Babilonul” moldovenesc...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/19787/Investigație--Cum-obține-Renato-Usatîi-informațiile-confidențiale-din-interiorul-Interpol.htm" title="Investigație // Cum obține Renato Usatîi informațiile confidențiale din interiorul Interpol">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000029404.jpg">
<div class="info">Investigație // Cum obține Renato Usatîi...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/19673/INVESTIGAȚIE--S-a-dus-la-poliție-să-se-plângă-de-vecin-iar-polițistul-l-a-„jelit”-până-i-a-luat-casa.htm" title="INVESTIGAȚIE // S-a dus la poliție să se plângă de vecin, iar polițistul l-a „jelit” luându-i casa">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000029271.jpg">
<div class="info">INVESTIGAȚIE // S-a dus la poliție să se...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/19620/Un-sat-întreg-încearcă-să-și-recapete-iazul-ajuns-pe-mâinile-fraților-unui-deputat-socialist.htm" title="Un sat întreg încearcă să-și recapete iazul ajuns pe mâinile fraților unui deputat socialist">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000029172.jpg">
<div class="info">Un sat întreg încearcă să-și recapete...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/19030/Cazul-Ablyuazov--Banii-din-laundromatul-kazah-folosiți-pentru-PR-politic-inclusiv-în-RMoldova.htm" title="Cazul Ablyuazov // Banii din laundromatul kazah, folosiți pentru PR politic, inclusiv în R.Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000028315.jpg">
<div class="info">Cazul Ablyuazov // Banii din laundromatul...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/15654/Fluturașii-care-papă-milioanele-donatorilor.htm" title="Fluturașii care papă milioanele donatorilor">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000026295.jpg">
<div class="info">Fluturașii care papă milioanele donatorilor</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/15246/DOC--Fondul-Global-recomandă-organizațiilor-din-RMoldova-Mai-puține-cafele-și-mai-multă-muncă!.htm" title="DOC // Fondul Global recomandă organizațiilor din R.Moldova: Mai puține cafele și mai multă muncă!">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000022910.jpg">
<div class="info">DOC // Fondul Global recomandă...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay cultura" data-type="cultura">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/38684/Se-pregătește-un-„Proconsul”-junior.htm" title="Se pregătește un „Proconsul” junior?">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000055984.jpg">
<div class="info">Se pregătește un „Proconsul” junior?</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/38097/Un-interpret-moldovean-va-cânta-la-concertul-anual-de-Crăciun-de-la-Vatican.htm" title="Un interpret moldovean va cânta la concertul anual de Crăciun de la Vatican">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000055198.jpg">
<div class="info">Un interpret moldovean va cânta la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/37990/Azi-se-încheie-Zilele-Filmului-Românesc-la-Chișinău-Care-sunt-ultimele-trei-proiecții.htm" title="Azi se încheie Zilele Filmului Românesc la Chișinău. Care sunt ultimele trei proiecții">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000055052.jpg">
<div class="info">Azi se încheie Zilele Filmului Românesc la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/37225/„Orchestra-Unirea-leagă-orașele-Unirii”-Maestrul-Eugen-Doga-invitat-special-la-Cernăuți.htm" title="„Orchestra Unirea leagă orașele Unirii”: Maestrul Eugen Doga, invitat special la Cernăuți">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000054087.jpg">
<div class="info">„Orchestra Unirea leagă orașele Unirii”:...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/36894/Teatrele-naționale-din-RMoldova-și-România-s-au-reunit-din-nou-marcând-100-de-Ani-de-la-Marea-Unire.htm" title="Teatrele naționale din R.Moldova și România s-au reunit din nou marcând 100 de Ani de la Marea Unire">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000053667.jpg">
<div class="info">Teatrele naționale din R.Moldova și...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/36830/Reuniunea-Teatrelor-Naționale-revine-la-Chișinău-în-perioada-19---30-septembrie.htm" title="Reuniunea Teatrelor Naționale revine la Chișinău în perioada 19 - 30 septembrie">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000053597.png">
<div class="info">Reuniunea Teatrelor Naționale revine la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/36693/Festivalul-Etniilor-la-a-XVII-a-ediție.htm" title="Festivalul Etniilor, la a XVII-a ediție">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000053425.jpg">
<div class="info">Festivalul Etniilor, la a XVII-a ediție</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay sport" data-type="sport">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/38765/Clubul-Leicester-i-a-adus-un-ultim-omagiu-fostului-patron-decedat-după-ce-elicopterul-său-s-a-prăbuşit.htm" title="Clubul Leicester i-a adus un ultim omagiu fostului patron">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000056085.jpg">
<div class="info">Clubul Leicester i-a adus un ultim omagiu...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/38677/Un-moldovean-a-devenit-Campion-Mondial-la-73-de-ani.htm" title="Un moldovean a devenit Campion Mondial la 73 de ani">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000055970.JPG">
<div class="info">Un moldovean a devenit Campion Mondial la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/38539/Sportivii-moldoveni-cu-medalii-la--Jocurilor-Olimpice-de-Tineret-vor-fi-premiați-de-Guvern.htm" title="Sportivii moldoveni cu medalii la  Jocurilor Olimpice de Tineret vor fi premiați de Guvern">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000055794.jpg">
<div class="info">Sportivii moldoveni cu medalii la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/38517/VIDEO-emoționant--Cu-piciorul-rupt-o-atletă-niponă-s-a-târât-în-genunchi-pentru-a-ajunge-la-final.htm" title="VIDEO emoționant // Cu piciorul rupt, o atletă niponă s-a târât în genunchi pentru a ajunge la final">
<img class="img-responsive" src="/images/cache/758x426/crop_64_0_995_524/images%7Ccms-image-000055768.png">
<div class="info">VIDEO emoționant // Cu piciorul rupt, o...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/38322/VIDEO--Cătălin-Moroșanu-i-a-rupt-piciorul-în-ring-turcului-Ozer-Românul-s-a-impus-prin-KO-tehnic.htm" title="VIDEO // Cătălin Moroșanu i-a rupt piciorul în ring turcului Ozer. Românul s-a impus prin KO tehnic">
<img class="img-responsive" src="/images/cache/758x426/crop_0_0_1000_561/images%7Ccms-image-000055493.jpg">
<div class="info">VIDEO // Cătălin Moroșanu i-a rupt...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/38296/Fotbaliștii-Kokorin-și-Mamev-riscă-ani-grei-de-pușcărie.htm" title="Fotbaliștii Kokorin și Mamev riscă ani grei de pușcărie">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000055466.jpg">
<div class="info">Fotbaliștii Kokorin și Mamev riscă ani...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/38283/Simona-Halep-a-fost-desemnată-jucătorea-anului-2018-în-tenisul-feminin.htm" title="Simona Halep a fost desemnată jucătorea anului 2018 în tenisul feminin">
<img class="img-responsive" src="/images/cache/758x426/crop_0_64_1200_737/images%7Ccms-image-000055455.jpg">
<div class="info">Simona Halep a fost desemnată jucătorea...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay opinii" data-type="opinii">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/38738/Evghenii-MAGDA--Hug-a-trântit-uşa.htm" title="Evghenii MAGDA // Hug a trântit uşa">
<img class="img-responsive" src="/images/cache/758x426/crop_0_1_1170_659/images%7Ccms-image-000056053.jpg">
<div class="info">Evghenii MAGDA // Hug a trântit uşa</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/38650/Nicolae-NEGRU--„Magiile”-electorale-și-opoziția.htm" title="Nicolae NEGRU // „Magiile” electorale și opoziția">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000055935.jpg">
<div class="info">Nicolae NEGRU // „Magiile” electorale și...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/38074/Alexandru-Tănase--Integrarea-europeană-credința-constituțională-și-mintea-cea-de-pe-urmă….htm" title="Alexandru Tănase // Integrarea europeană, credința constituțională și mintea cea de pe urmă…">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000055174.jpg">
<div class="info">Alexandru Tănase // Integrarea europeană,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/37723/Evghenii-MAGDA--Relațiile-moldo-ucrainene-A-venit-timpul-să-făurim-poduri.htm" title="Evghenii MAGDA // Relațiile moldo-ucrainene: A venit timpul să făurim poduri">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000054708.jpg">
<div class="info">Evghenii MAGDA // Relațiile...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/37620/Boicotarea-referendumului-din-România-Florian-Bichir-Îi-întreb-retoric-și-ar-dori-o-mamă-ca-mine.htm" title="Boicotarea referendumului din România. Florian Bichir: Îi întreb retoric, și-ar dori o mamă ca mine?">
<img class="img-responsive" src="/images/cache/758x426/crop_0_0_1280_718/images%7Ccms-image-000054598.jpg">
<div class="info">Boicotarea referendumului din România....</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/37196/Evghenii-MAGDA--În-așteptarea-atacului.htm" title="Evghenii MAGDA // În așteptarea atacului">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000054051.jpg">
<div class="info">Evghenii MAGDA // În așteptarea atacului</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/36149/„Însăşi-Eminescu”-Mic-eseu-de-exorcizare-a-agramatismului-în-ţara-proeuropenilor-de-pe-Bâc.htm" title="„Însăşi Eminescu”. Mic eseu de exorcizare a agramatismului în ţara proeuropenilor de pe Bâc">
<img class="img-responsive" src="/images/cache/758x426/crop_0_59_1170_715/images%7Ccms-image-000052694.jpg">
<div class="info">„Însăşi Eminescu”. Mic eseu de exorcizare...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay special" data-type="special">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/special/7140/REPORTAJ-„Mă-numesc-Nicolae-și-sunt-alcoolic-Sunt-treaz-de-o-săptămână”.htm" title="REPORTAJ: „Mă numesc Nicolae și sunt alcoolic. Sunt treaz de o săptămână”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000010184.jpg">
<div class="info">REPORTAJ: „Mă numesc Nicolae și sunt...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/special/3414/Reportaj--FOTO--Ce-mai-fac-buncărele-sovietice-lăsate-moștenire-de-URSS.htm" title="Reportaj // FOTO // Ce mai fac buncărele sovietice, lăsate moștenire de URSS">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000005081.jpg">
<div class="info">Reportaj // FOTO // Ce mai fac buncărele...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/special/2731/Reportaj--FOTO--Penitenciarul-13-izolatorul-cu-parfum-de-„Boss”.htm" title="Reportaj // FOTO // Penitenciarul 13, izolatorul cu parfum de „Boss”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000004000.jpg">
<div class="info">Reportaj // FOTO // Penitenciarul 13,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/special/622/Reportaj-din-Zona-ATO--Batalionul-13-din-Donbas-s-a-înfruptat-din-sarmale-și-a-băut-„Jin”!.htm" title="Reportaj din Zona ATO // Batalionul 13 din Donbas s-a înfruptat din sarmale și a băut „Jin”!">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000000884.jpg">
<div class="info">Reportaj din Zona ATO // Batalionul 13 din...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/special/500/REPORTAJ-din-zona-ATO--La-Kramatorsk-Hutin-e-Pui.htm" title="REPORTAJ din zona ATO // La Kramatorsk, Hutin e Pui">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000000720.jpg">
<div class="info">REPORTAJ din zona ATO // La Kramatorsk,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/special/424/Reportaj-Am-fost-întâlniți-la-Kramatorsk-de-alcoolici-ascultând-manele.htm" title="Reportaj. Am fost întâlniți la Kramatorsk de alcoolici ascultând manele">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000000595.jpg">
<div class="info">Reportaj. Am fost întâlniți la Kramatorsk...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay video" data-type="video">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/video/27615/(VIDEO)-ASUMAT-CU-VITALIE-VOVC.htm" title="VIDEO // ASUMAT CU VITALIE VOVC">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000040635.jpg">
<div class="info">VIDEO // ASUMAT CU VITALIE VOVC</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/video/23554/VIDEO--Asumat-cu-Vitalie-VOVC-(VI).htm" title="VIDEO // Asumat cu Vitalie VOVC">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000034616.jpg">
<div class="info">VIDEO // Asumat cu Vitalie VOVC</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/video/22602/VIDEO--Asumat-cu-Vitalie-VOVC.htm" title="Asumat cu Vitalie VOVC">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000033246.jpg">
<div class="info">Asumat cu Vitalie VOVC</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/video/22564/VIDEO--Campania-de-informare-pentru-Siguranța-Rutieră-ReduViteza.htm" title="Campania de informare pentru Siguranța Rutieră #ReduViteza">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000033201.jpg">
<div class="info">Campania de informare pentru Siguranța...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/video/15812/(VIDEO)-iNews-Donduras--Vitalie-Vovc-şi-a-lansat-volumul-de-debut.htm" title="iNews Donduras // Vitalie Vovc şi-a lansat volumul de debut">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000023580.jpg">
<div class="info">iNews Donduras // Vitalie Vovc şi-a lansat...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/video/15507/(VIDEO)-iNews-Donduras--Uninominalu-i-mixt-separatistu-i-pacifist.htm" title="(VIDEO) iNews Donduras // Uninominalu-i mixt, separatistu-i pacifist">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000023188.jpg">
<div class="info">(VIDEO) iNews Donduras // Uninominalu-i...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/video/15101/(VIDEO)-iNews-Donduras---Iohannis-vs-Dodon.htm" title="(VIDEO) iNews Donduras //  Iohannis vs Dodon">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000022624.jpg">
<div class="info">(VIDEO) iNews Donduras // Iohannis vs Dodon</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay interviu" data-type="interviu">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/interviu/38727/INTERVIU--Iurie-Leancă-după-vizita-la-București-Anul-Centenar-este-o-ocazie-frumoasă-ca-să-intensificăm-proiectele-moldo-românești.htm" title="INTERVIU / I.Leancă: Anul Centenar e o ocazie frumoasă ca să intensificăm proiectele moldo-românești">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000056039.jpg">
<div class="info">INTERVIU / I.Leancă: Anul Centenar e o...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/interviu/35842/INTERVIU--Ambasadorul-României-Daniel-Ioniță-Avem-legături-de-sânge-care-nu-pot-fi-șterse!.htm" title="INTERVIU / Ambasadorul României, Daniel Ioniță: Avem legături de sânge care nu pot fi șterse!">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000052247.JPG">
<div class="info">INTERVIU / Ambasadorul României, Daniel...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/interviu/35484/INTERVIU--Iuliana-Drăgălin-despre-interesele-R-Moldova-în-China-și-Orientul-Mijlociu.htm" title="INTERVIU // Iuliana Drăgălin despre interesele R. Moldova în China și Orientul Mijlociu">
<img class="img-responsive" src="/images/cache/758x426/crop_0_0_1200_675/images%7Ccms-image-000051726.JPG">
<div class="info">INTERVIU // Iuliana Drăgălin despre...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/interviu/34695/Interviu--Vicedirectorii-CFM-Calea-Ferată-a-fost-și-va-rămâne-o-întreprindere-strategică.htm" title="Interviu // Vicedirectorii CFM: Calea Ferată a fost și va rămâne o întreprindere strategică">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000050584.jpg">
<div class="info">Interviu // Vicedirectorii CFM: Calea...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/interviu/31880/INTERVIU--Cristina-Lesnic-La-Roma-Tiraspolul-a-încercat-să-folosească-nesincer-platforma-de-negocieri-„52”.htm" title="Cristina Lesnic: La Roma, Tiraspolul a încercat să folosească nesincer platforma de negocieri „5+2”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000046612.jpg">
<div class="info">Cristina Lesnic: La Roma, Tiraspolul a...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/interviu/29231/INTERVIU--Primarul-de-Iași-MChiricaChișinăul-trebuie-să-o-ia-de-la-capăt-ca-să-ajungă-acolo-unde-trebuie-să-ajungă-o-capitală-europeană.htm" title="INTERVIU // Primarul de Iași, Mihai Chirica: Chișinăul trebuie să o ia de la capăt!">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000042991.jpg">
<div class="info">INTERVIU // Primarul de Iași, Mihai...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/interviu/29091/INTERVIU--Viceministru-Ecologiei-de-la-Kiev-Proiectele-noastre-pe-Nistru-nu-vor-afecta-RMoldova.htm" title="INTERVIU // Viceministru Ecologiei de la Kiev: Proiectele noastre pe Nistru nu vor afecta R.Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000042840.png">
<div class="info">INTERVIU // Viceministru Ecologiei de la...</div>
</a>
</div>
</div>
</div>
</div>
</div>
</nav>

</div>
</header>
<section id="main-section">
<div class="container wrapper wrapperThreeColumns">
<div class="row">
<div class="col-lg-9 content box">
<div class="row">
<div class="theiaStickySidebar">
<article>
<div class="article-content">
<div class="article-head">
<h1 class="article-title">VIDEO // Șeful diplomației britanice: Rusia va plăti scump pentru tot ceea ce face</h1>
<div class="article-captions">
<span class="article-author"><i class="fa fa-user" aria-hidden="true"></i> Author: Deschide.MD </span>
<div class="article-data">
<span><i class="fa fa-calendar" aria-hidden="true"></i> 12:12 </span>
</div>
</div>
</div>
<div class="divider"></div>

<div class="article-image">
<figure>
<img src="/images/cache/758x426/crop/images%7Ccms-image-000056293.jpg" alt="" class="img-responsive">
</figure>
<span class="image-caption"></span></br>
<span class="photographer">Foto: </span>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7537724756068498" data-ad-slot="1194664163"></ins>
<script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
							</script>



<div class="divider"></div>
<div class="addthis_native_toolbox"></div>
<div class="divider"></div>
<div class="article-text">
<div class="article-add">
</div>
<p><strong>Ministrul britanic de Externe, Jeremy Hunt, a avertizat Rusia că va plăti un preț mare pentru tot ceea ce face, dacă nu-și schimbă comportamentul în politica internațională.</strong></p>
<p>Șeful diplomației britanice a făcut aceste declarații în cadrul unui interviu pentru Policy Exchange.</p>
<p>Hunt a spus că Rusia trebuie reîntoarsă „în sistemul de politică externă, bazat pe reguli”.</p>
<p>Ministrul britanic a declarat că anterior credea că Rusia vrea să fie parte a sistemului juridic internațional, iar după invadarea Georgiei, în 2008, această opinie s-a schimbat. Aceste convingeri au fost spulberate complet după anexarea Crimeei, în 2014, după atacurile cibernetice asupra guvernelor străine și atacul asupra lui Serghei și a Iuliei Skripal la Salisbury.</p>
<p>Jeremy Hunt a anunțat că, în scurt timp, serviciile speciale britanice vor închide toată rețeaua de agenți GRU din Marea Britanie. </p>
<p>Moscova a calificat aceste acuzații drept o „tactică a amenințărilor”.</p>
<p><iframe src="https://www.youtube.com/embed/0Ayt3Ke_CF0" width="560" height="315" frameborder="0" allowfullscreen=""></iframe></p>
<script type="text/javascript">
            <!--
            var stats_getHTTPObject_38915_ro = function () {
                var xhr = false;
                if (window.XMLHttpRequest) {
                    xhr = new XMLHttpRequest();
                } else if (window.ActiveXObject) {
                    try {
                        xhr = new ActiveXObject("Msxml2.XMLHTTP");
                    } catch(e) {
                        try {
                            xhr = new ActiveXObject("Microsoft.XMLHTTP");
                        } catch(e) {
                            xhr = false;
                        }
                    }
                }
                return xhr;
            };

            var stats_submit_38915_ro = function () {
                if (undefined !== window.statistics_request_sent__38915_ro) {
                    return;
                }
                window.statistics_request_sent__38915_ro = true;

                var stats_request = stats_getHTTPObject_38915_ro();
                stats_request.onreadystatechange = function() {};

                var read_date = new Date();
                var read_path = "_statistics/reader/1/";
                var request_randomizer = "" + read_date.getTime() + Math.random();
                var stats_url = "https://deschide.md/" + read_path + "89038/";
                try {
                    stats_request.open("GET", stats_url + "?randomizer=" + request_randomizer, true);
                    stats_request.send(null);
                    /* not everybody has jquery installed
                    $.ajax({
                        url: stats_url,
                        data: {randomizer: request_randomizer},
                        success: function() {}
                    });
                    */
                } catch (e) {}
            };
            stats_submit_38915_ro();
            -->
            </script>
<div class="divider"></div>
</div>


<div class="divider"></div>

<ul class="tags-related">
</ul>





</div>
<div class="alert alert-warning" style="padding:10px;text-align: center; font-size: 12px; margin-top: 20px;margin-right: 8px;">
<a href="#" class="close" data-dismiss="alert" aria-label="close">&times;</a>
Aboneaza-te la fluxul de stiri Deschide.MD pe telefonul tau mobil <a href="https://t.me/deschide"><img src="https://deschide.md/themes/publication_1/theme_1/img/telegram.jpg" alt=""></a>
</div >

<div id="errors-reporting" style="background-color:#FFFFFF;border:1px solid #979797;padding: 7px 34px;color:#000000;position:fixed;bottom:0;text-align:center;z-index: 99999; font-size: 20px;">
Ai depistat o eroare în text? <span style="color:#FFFFFF;background-color:#3399FF">&nbsp;Selecteaz-o&nbsp;</span> și apasă combinația de taste <a title="CTRL" href="#" class="btn btn-danger">CTRL</a> + <a title="ENTER" href="#" class="btn btn-danger">ENTER</a>
</div>

<div class="alert alert-danger" role="alert" style="padding:10px;text-align: center; font-size: 16px; margin-top: 20px;margin-right: 8px;">Acest articol este proprietatea Deschide.md și este protejat de legea drepturilor de autor. Orice preluare a conținutului se poate face <b>DOAR</b> cu citarea sursei și cu <b>LINK ACTIV</b> către pagina acestui articol. </div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7537724756068498" data-ad-slot="1194664163"></ins>
<script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
							</script>


<div class="comment-box" style="background-color: white;">
<div id="disqus_thread"></div>
<script type="text/javascript">
									/* * * CONFIGURATION VARIABLES: THIS CODE IS ONLY AN EXAMPLE * * */
                                    var disqus_shortname = 'deschidemd'; // Required - Replace example with your forum shortname
                                    var disqus_identifier = 'new-38915'; // a unique identifier for each page where Disqus is present
                                    var disqus_title = 'VIDEO // Șeful diplomației britanice: Rusia va plăti scump pentru tot ceea ce face'; // a unique title for each page where Disqus is present
                                    var disqus_url = 'https://deschide.md/ro/stiri/externe/38915/VIDEO--Șeful-diplomației-britanice-Rusia-va-plăti-scump-pentru-tot-ceea-ce-face.htm'; // a unique URL for each page where Disqus is present
									/* * * DON'T EDIT BELOW THIS LINE * * */
                                    (function() {
                                        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                                        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                                        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                                    })();
								</script>
</div>

</article>
</div>
</div>
</div>
<div class="col-xs-12 col-md-3 latest-news rightSidebar">
<div class="row">
<div class="right-sidebar-add">
<script type="text/javascript"><!--<![CDATA[
			/* (c)AdOcean 2003-2014 */
			/* PLACEMENT: protv_md.deschide.md.homepage.300x400 */
      if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="protv_md.deschide.md.homepage.300x400" src="'+location.protocol+'//protvmd.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=CbE3t8FYJzWtboyRA4bgtrLp8cBKxmb30Xx37mWPv4f.V7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
      //]]>--></script>
</div>
<div class="sidebar_block">
<div class="box-header"><h3>ultimele știri</h3></div>
<div class="latest-news-block clearfix">
<a href="https://deschide.md/ro/stiri/externe/38924/Cetățenii-români-vor-avea-acces-liber-pe-piața-muncii-din-Elveția-De-când-intră-măsura-în-vigoare.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop_0_4_909_515/images%7Ccms-image-000056302.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Cetățenii români vor avea acces liber pe piața muncii din Elveția. De când intră măsura în vigoare</div>
<div class="latest-date">
<span> 13:49</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/38922/Putin-promite-cetățenilor-ruși-să-i-apere-oriunde-s-ar-afla.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000056300.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Putin promite cetățenilor ruși să-i apere oriunde s-ar afla</div>
<div class="latest-date">
<span> 13:33</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/editorial/38916/Alexandru-VAKULOVSKI--Mizeria-și-scuipatul-în-public-–-date-cu-caracter-personal.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop_0_17_1232_707/images%7Ccms-image-000056294.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Alexandru VAKULOVSKI // Mizeria și scuipatul în public – date cu caracter personal</div>
<div class="latest-date">
<span> 13:22</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/38921/Operatorii-aerieni-vor-despăgubi-pasagerii-în-caz-de-daune.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000056299.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Operatorii aerieni vor despăgubi pasagerii în caz de daune</div>
<div class="latest-date">
<span> 13:12</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/38920/Conflictul-transnistrean-și-agenda-europeană-discutate-de-Pavel-Filip-și-Dirk-Wiese-la-Minsk.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000056298.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Conflictul transnistrean și agenda europeană, discutate de Pavel Filip și Dirk Wiese la Minsk</div>
<div class="latest-date">
<span> 12:44</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/38917/Ghimpu-Hotelul-„meu”-din-Brașov-este-de-fapt-al-lui-Dodon.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000056296.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Ghimpu: Hotelul „meu” din Brașov este de fapt al lui Dodon</div>
<div class="latest-date">
<span> 12:18</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/38915/VIDEO--Șeful-diplomației-britanice-Rusia-va-plăti-scump-pentru-tot-ceea-ce-face.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000056293.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">VIDEO // Șeful diplomației britanice: Rusia va plăti scump pentru tot ceea ce face</div>
<div class="latest-date">
<span> 12:12</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/38914/Ghimpu-îi-răspunde-Maiei-Sandu-„Să-se-filtreze-cu-cine-vrea-numai-nu-cu-mine”.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000056292.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Ghimpu îi răspunde Maiei Sandu: „Să se filtreze cu cine vrea, numai nu cu mine”</div>
<div class="latest-date">
<span> 12:00</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/38912/VIDEO--India-a-inaugurat-cea-mai-uriașă-statuie-din-lume-Controversele-nu-au-întârziat-să-apară.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop_0_112_1244_809/images%7Ccms-image-000056290.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">VIDEO // India a inaugurat cea mai uriașă statuie din lume. Controversele nu au întârziat să apară</div>
<div class="latest-date">
<span> 11:35</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/38910/UE-impune-sancțiuni-separatiștilor-de-la-Tiraspol-iar-ambasadorul-Germaniei-merge-în-vizită.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000056287.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">UE impune sancțiuni separatiștilor de la Tiraspol, iar ambasadorul Germaniei merge în vizită</div>
<div class="latest-date">
<span> 11:20</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/38909/VIDEO--Acoperișul-unei-case-a-luat-foc-pe-strada-București.htm">
<div class="latest-news-item">
<div class="latest-news-image">
 <img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000056288.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">VIDEO // Acoperișul unei case a luat foc pe strada București</div>
<div class="latest-date">
<span> 11:20</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/38908/Limba-Română-respinsă-în-Parlament-Pentru-proiect-au-votat-doar-21-de-deputați.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000056286.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Limba Română, respinsă în Parlament. Pentru proiect au votat doar 21 de deputați</div>
<div class="latest-date">
<span> 10:58</span>
</div>
</div>
</div>
</a>
</div>
<div class="all-news">
<a href="/ro/stiri/externe/38915/VIDEO--Șeful-diplomației-britanice-Rusia-va-plăti-scump-pentru-tot-ceea-ce-face.htm?tpl=6">Mai multe știri</a>
</div>
</div>
<div class="sidebar_block">
<div class="box-header"><h3>editorial</h3></div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/38916/Alexandru-VAKULOVSKI--Mizeria-și-scuipatul-în-public-–-date-cu-caracter-personal.htm" class="editorial-title">Alexandru VAKULOVSKI // Mizeria și scuipatul în public – date cu caracter personal</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/38871/Alexandru-VAKULOVSKI--Rusia-să-aibă-grijă-de-țăranii-noștri.htm" class="editorial-title">Alexandru VAKULOVSKI // Rusia să aibă grijă de țăranii noștri</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/38845/Dumitru-CRUDU--Eu-am-stat-la-o-masă-cu-Doina-și-Ion-Aldea-Teodorovici.htm" class="editorial-title">Dumitru CRUDU // Eu am stat la o masă cu Doina și Ion Aldea Teodorovici</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/38805/Alexandru-VAKULOVSKI--Țară-țară-de-adopție-sau-FILTM.htm" class="editorial-title">Alexandru VAKULOVSKI // Țară, țară de adopție sau FILTM</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/38769/Iulian-CHIFU--Precursorii-războilui-hibrid-tabere-de-luptă-în-fundul-curții-noastre.htm" class="editorial-title">Iulian CHIFU // Precursorii războilui hibrid: tabere de luptă în fundul curții noastre</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/38772/Petru-BOGATU--Carta-americană-pentru-GUAM.htm" class="editorial-title">Petru BOGATU // Carta americană pentru GUAM</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/38634/Vitalie-VOVC--Săptămâna-în-care-s-a-răzgândit-Kiril.htm" class="editorial-title">Vitalie VOVC // Săptămâna în care s-a răzgândit Kiril</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/38611/Alexandru-VAKULOVSKI--Kiril-și-Erdogan-–-Pokemonii-lui-Dodon.htm" class="editorial-title">Alexandru VAKULOVSKI // Kiril și Erdogan – Pokemonii lui Dodon</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/38620/Petru-BOGATU--De-ce-nu-mai-vine-patriarhul Kiril.htm" class="editorial-title">Petru BOGATU // De ce nu mai vine patriarhul Kiril?</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/38607/Dumitru-CRUDU--Un-pistol-ucigaș.htm" class="editorial-title">Dumitru CRUDU // Un pistol ucigaș</a>
</div>
</div>
<div class="right-sidebar-add">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7537724756068498" data-ad-slot="3252676856" data-ad-format="auto"></ins>
<script>
            (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
</div>
</div>
</div>
</div>
</article>
</div>
</section>
<div class="divider"></div>
<a id="back-to-top" href="#" class="btn btn-primary btn-lg back-to-top" role="button" title="Click to return on the top page" data-toggle="tooltip" data-placement="left"><span class="glyphicon glyphicon-chevron-up"></span></a>
<footer>
<div class="footer-line1">
<div class="container">
<a target="_blank" href="https://www.facebook.com/DeschideStirea/" class="share-icon fb"></a>
<a target="_blank" href="https://twitter.com/DeschideMD" class="share-icon tw"></a>
<a target="_blank" href="https://telegram.me/deschide" class="share-icon tl"></a>
<a target="_blank" href="https://www.youtube.com/channel/UCA-r1a0N9nFTNw2XlCTdt4Q" class="share-icon yt"></a>
<a target="_blank" href="https://plus.google.com/u/1/112014812238620169078" class="share-icon gp"></a>
<a href="https://deschide.md/ro/feed/" class="share-icon rss"></a>

</div>
</div>
<div class="footer-line2">
<div class="container">
<div class="row">
<div class="row">
<div class="col-xs-12 col-md-7">
<div class="footer-image"><img src="https://deschide.md/themes/publication_1/theme_1/img/drp.png"></div>
<div class="footer-text">
Acest proiect este realizat cu sprijinul Ministerului pentru Românii de Pretutindeni. <a href="http://mprp.gov.ro/"> www.mprp.gov.ro</a><br>
Proiect finanțat de Ministerul pentru Românii de Pretutindeni în perioada 1 ianuarie 2018 - 31 decembrie 2018.</p>
<p>Conținutul acestui site nu reprezintă poziția oficială a Ministerului pentru Românii de Pretutindeni</p>
</div>
</div>
<div class="col-xs-12 col-md-3 col-md-offset-2 adress">
<p>Str. Alexandr Pușkin 20, ap.5<br>
Chisinau, MD-2012, Republica Moldova<br>
+373 60 103 111, contact[at]deschide.md</p>
<p>&copy; 2018 Deschide.md. Toate drepturile rezervate</p>
</div>
</div>
</div>
</div>
</div>
<div class="footer-line3">
<div class="container">
<div class="partners">
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/ccpe.png" width="102"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/rnews.png" width="90"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/unirea.png" width="71"></a>
<a href="#" style="margin-top: -10px;"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/tr.png" width="137"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/ce.png" width="125"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/cl.png" width="144"></a>
</div>
</div>
</div>
</footer>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>

<script src="https://deschide.md/themes/publication_1/theme_1/js/bootstrap.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/general.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/modernizr-custom.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/theia-sticky-sidebar.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/jquery.mousewheel.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/lightgallery.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/mistake/mistakes.js"></script>
<script type="text/javascript">
	  $(document).ready(function() { $("#lightgallery").lightGallery(); });
	  $('#relative-caption').lightGallery({ subHtmlSelectorRelative: true });

	</script>
<script type="text/javascript">
	  $(".article-content").lightGallery({
	    selector: '.photoViewer'
	  });

	</script>
<script>
		$(document).ready(function() {
			$('.leftSidebar, .content, .rightSidebar')
				.theiaStickySidebar({
					additionalMarginTop: 60
				});
		});
	</script>
<script>
		$(document).ready(function(){
    
			var clickEvent = false;
			$('#myCarousel').carousel({
				interval:   4000	
			}).on('click', '.list-group li', function() {
					clickEvent = true;
					$('.list-group li').removeClass('active');
					$(this).addClass('active');		
			}).on('slid.bs.carousel', function(e) {
				if(!clickEvent) {
					var count = $('.list-group').children().length -1;
					var current = $('.list-group li.active');
					current.removeClass('active').next().addClass('active');
					var id = parseInt(current.data('slide-to'));
					if(count == id) {
						$('.list-group li').first().addClass('active');	
					}
				}
				clickEvent = false;
			});
		})

		$(window).load(function() {
		    var boxheight = $('#myCarousel .carousel-inner').innerHeight();
		    var itemlength = $('#myCarousel .item').length;
		    var triggerheight = Math.round(boxheight/itemlength+1);
			$('#myCarousel .list-group-item').outerHeight(triggerheight);
		});
	</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57b56d6e8ecdf72c"></script>

<script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
<script src="https://cdn.embed.ly/jquery.embedly-3.1.1.min.js"></script>
<script>
        (function(w, d){
            var id='embedly-platform', n = 'script';
            if (!d.getElementById(id)){
                w.embedly = w.embedly || function() {(w.embedly.q = w.embedly.q || []).push(arguments);};
                var e = d.createElement(n); e.id = id; e.async=1;
                e.src = ('https:' === document.location.protocol ? 'https' : 'http') + '://cdn.embedly.com/widgets/platform.js';
                var s = d.getElementsByTagName(n)[0];
                s.parentNode.insertBefore(e, s);
            }
        })(window, document);
    </script>
<script type="text/javascript" src="//protvmd.adocean.pl/files/js/aomini.js"></script>
<div data-ao-pid="_Y8Ha8GxNwP3gQF_uOaX7pIK0hWvIT41fttgK7bg9tD.T7" style="display: none;"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2018 */
    /* PLACEMENT: protv_md.deschide.md.homepage.reachmedia */
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'protvmd.adocean.pl',
        id: '_Y8Ha8GxNwP3gQF_uOaX7pIK0hWvIT41fttgK7bg9tD.T7',
        consent: null
    });
</script>
<script type="text/javascript">

        embedly('card', {selector: 'a.smallbox', types: ['article', 'image']});

    </script>
<script type="text/javascript">
        $(document).ready(function(){
            $(window).scroll(function () {
                if ($(this).scrollTop() > 50) {
                    $('#back-to-top').fadeIn();
                } else {
                    $('#back-to-top').fadeOut();
                }
            });
            // scroll body to 0px on click
            $('#back-to-top').click(function () {
                $('#back-to-top').tooltip('hide');
                $('body,html').animate({
                    scrollTop: 0
                }, 800);
                return false;
            });

            $('#back-to-top').tooltip('show');

        });
    </script>



<script>
        var _gaq=[["_setAccount","UA-45464002-1"],["_trackPageview"]];
        (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];g.async=1;
        g.src=("https:"==location.protocol?"//ssl":"//www")+".google-analytics.com/ga.js";
        s.parentNode.insertBefore(g,s)}(document,"script"));
    </script>
<script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-45464002-1', 'auto');
        /*  ga('send', 'pageview');*/
        ga('send', 'pageview', {
            'dimension1': ''
        });
        /* ga('send', 'pageview', {
         'dimension5': ''
         }); */

    </script>

<script>
    (function() {
        var cx = '009149180067044880109:ump_omzr-gi'; // Insert your own Custom Search engine ID here
        var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
        gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
    })();
</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '367676820233510',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<script class="js-mediator-script">
!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2821065/","_mediator")}(window);
</script>
</body>
</html>