<!DOCTYPE html>
<html lang="ro">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
<title>Video: Experiment la o fermă din Anglia. Est-europenii, de 10 ori mai rapizi decât tinerii britanici</title>
<meta name="keywords" content="BBC. experiment, varză, eusopa de est, marea britanie,stiri, news, moldova, romania, deschide, video, deschide.md" />
<meta property="fb:app_id" content="367676820233510" />
<meta property="og:description" content="Tineri muncitori britanici, care au încercat să culeagă legume pentru o zi, au fost de zece ori mai puțin productivi decât angajații est-europeni, este concluzia unui experiment realizat de BBC." />
<meta property="og:title" content="Video: Experiment la o fermă din Anglia. Est-europenii, de 10 ori mai rapizi decât tinerii britanici" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://deschide.md/ro/stiri/externe/25799/Video-Experiment-la-o-fermă-din-Anglia-Est-europenii-de-10-ori-mai-rapizi-decât-tinerii-britanici.htm">
<meta property="og:image" content="https://deschide.md/images/cms-image-000038025.jpg" />
<meta property="og:site_name" content="Deschide.MD" />
<meta property="og:image" content="https://deschide.md/images/cms-image-000038025.jpg" />
<meta property="fb:pages" content="507699295948485" />
<script src="/cdn-cgi/apps/head/tZ-BuCQI1qA4BdHTOdKu77K_CFk.js"></script><link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/bootstrap.min.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/style.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/normalize.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/font-awesome.min.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/lightgallery.min.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/mistake/mistakes.css">

<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,700,700i" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Libre+Baskerville:400,400i,700|Open+Sans:400,400i,700,700i" rel="stylesheet">
<link type="image/x-icon" href="https://deschide.md/themes/publication_1/theme_1/img/favicon.png" rel="shortcut icon">
<style class="embedly-css">
		.hdr {
			display:none;
		}
		.brd {
			display: none;
		}
		.bd {
			background-color: transparent;
			width: 100%;
		}
		.bd .pair-bd .art-bd {
			float: right;
			margin: 0 0 5px 12px;
			width: 90px;
		}
		.card .title, .slideshow .title {
			font-size: 12px;
			font-weight: 700;
			line-height: 1.2;
		}

		.card .description {
			display: none;
		}
		.card a.action {
			display: none;
		}
		.card .emb-active {
			display: none;
		}
	</style>

<link rel="manifest" href="manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '367676820233510',
                xfbml      : true,
                version    : 'v2.8'
            });
            FB.AppEvents.logPageView();
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
	</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7537724756068498",
    enable_page_level_ads: true
  });
</script>
</head>
<body class="article">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7537724756068498",
    enable_page_level_ads: true
  });
</script>

<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter45407580 = new Ya.Metrika({
                    id:45407580,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/45407580" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'B71K5u_263vVH1.b6XjfVnZJzSZZLecgZ1XCGIRsaLL.E7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<header>
<div class="container">
<div class="row">
<div class="desktop-add" style="width: 1000px; margin: auto">
<script type="text/javascript"><!--<![CDATA[

					/* (c)AdOcean 2003-2015 */

					/* PLACEMENT: protv_md.deschide.md.homepage.1000X250 */

                    if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="protv_md.deschide.md.homepage.1000X250" src="'+location.protocol+'//protvmd.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=.PCVEWOo7ZkgeoUwItkttJ4NXcFxFsbrk5sYqettPPr.m7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));

                    //]]>--></script>
<script type="text/javascript"><!--<![CDATA[
					/* (c)AdOcean 2003-2017 */
					/* PLACEMENT: protv_md.deschide.md.homepage.reachmedia */
                    if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="protv_md.deschide.md.homepage.reachmedia" src="'+location.protocol+'//protvmd.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=_Y8Ha8GxNwP3gQF_uOaX7pIK0hWvIT41fttgK7bg9tD.T7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
                    //]]>--></script>
</div>
</div>
</div>

<div class="container header-top">
<div class="add-mobil">

<script type="text/javascript"><!--<![CDATA[
				/* (c)AdOcean 2003-2016 */
				/* PLACEMENT: protv_md.deschide.md.homepage.mobile.300x200_mobile */
                if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="protv_md.deschide.md.homepage.mobile.300x200_mobile" src='+location.protocol+'//protvmd.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=nYXr9HMXi.kgm_Mthd6nipHVnHOv5j.PfmvsgId6.b..X7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
                //]]>--></script>
</div>
<div class="row">
<div class="col-lg-2 data pull-left">
<a href="https://deschide.md/ro/stiri/?tpid=1619&tpl=3"><img src="https://deschide.md/themes/publication_1/theme_1/img/cent.jpg"></a>
</div>
<div class="col-lg-3">
<gcse:searchbox-only resultsUrl="/ro/stiri/externe/25799/Video-Experiment-la-o-fermă-din-Anglia-Est-europenii-de-10-ori-mai-rapizi-decât-tinerii-britanici.htm?tpl=14"></gcse:search>
</div>
<div class="col-lg-4" style="padding: 9px 0px 0px 20px;">
<a class="pub-icon" href="https://docs.google.com/presentation/d/1Jw6tfB1cCa87mNzNAe8YkCa3QE7c2-yECUYtLyUWXJc/pub?start=false&loop=false&delayms=3000#slide=id.p4" style="text-decoration: none; font-size: 20px;font-weight: bold;margin: 38px 0 0 0;"><img src="https://deschide.md/themes/publication_1/theme_1/img/pub.png" width="30px"><span style="padding: 0 0px 0px 15px;font-size: 20px;color: #000000;">Publicitate</span></a>
<h1 style="float:right;font-size: 15px;margin: 0 0 0 15px;text-decoration: none;font-weight: bold;color: #000000;"><i class="fa fa-users" aria-hidden="true"></i> <a style="text-decoration: none; color: #000000" href="https://deschide.md/team/index.html">Echipa Deschide.MD</a></h1>
</div>

<div style="float: right;">
<ul class="lang">
<li><a href="https://deschide.md/en/news/international/">en</a></li>
<li><a href="https://deschide.md/ro/stiri/externe/">ro</a></li>
<li><a href="https://deschide.md/ru/russian_news/externe_ru/">ru</a></li>
</ul>
<div class="addthis_inline_follow_toolbox  social-buttons"></div>
</div>
</div>
</div>

<nav class="navbar navbar-default mobile">
<div class="container-fluid">

<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand" href="https://deschide.md"></a>
</div>

<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav">
<li class=""><a href="https://deschide.md/ro/stiri/politic/">politic </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/social/">social </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/economic/">economic </a></li>
<li class="active"><a href="https://deschide.md/ro/stiri/externe/">externe <span class="sr-only">(current)</span></a></li>
<li class=""><a href="https://deschide.md/ro/stiri/editorial/">editorial </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/investigatii/">investigații </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/cultura/">cultura </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/sport/">sport </a></li>
</ul>
</div>
</div>
</nav>
<nav class="clearfix" style="zoom: 1;">
<div class="container">
<div class="row">
<a href="https://deschide.md" id="site-logo"></a>
<ul class="navigations" style="zoom:1;">
<li class="politic" data-menu="politic"><a href="/ro/stiri/politic/" title=" politic">politic<b></b></a>
</li>
<li class="social" data-menu="social"><a href="/ro/stiri/social/" title=" social">social<b></b></a>
</li>
<li class="economic" data-menu="economic"><a href="/ro/stiri/economic/" title=" economic">economic<b></b></a>
</li>
<li class="externe active current-page" class="externe" data-menu="externe"><a href="/ro/stiri/externe/" title=" externe">externe<b></b></a>
</li>
<li class="editorial" data-menu="editorial"><a href="/ro/stiri/editorial/" title=" editorial">editorial<b></b></a>
</li>
<li class="investigații" data-menu="investigații"><a href="/ro/stiri/investigatii/" title=" investigații">investigații<b></b></a>
</li>
<li class="cultura" data-menu="cultura"><a href="/ro/stiri/cultura/" title=" cultura">cultura<b></b></a>
</li>
<li class="sport" data-menu="sport"><a href="/ro/stiri/sport/" title=" sport">sport<b></b></a>
</li>
<li class="opinii" data-menu="opinii"><a href="/ro/stiri/opinii/" title=" opinii">opinii<b></b></a>
</li>
<li class="special" data-menu="special"><a href="/ro/stiri/special/" title=" special">special<b></b></a>
</li>
<li class="video" data-menu="video"><a href="/ro/stiri/video/" title=" video">video<b></b></a>
</li>
<li class="interviu" data-menu="interviu"><a href="/ro/stiri/interviu/" title=" interviu">interviu<b></b></a>
</li>
</ul>
</div>
</div>
<div class="foot_100"></div>
<div class="menu-overlay politic" data-type="politic">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/25811/Filip-le-a-explicat-partenerilor-de-dezvoltare-soarta-proiectului-privind-decriminalizarea-crimelor-economice.htm" title="Filip le-a explicat partenerilor soarta proiectului privind decriminalizarea crimelor economice">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000038044.jpg">
<div class="info">Filip le-a explicat partenerilor soarta...</div>
 </a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/25808/Gubarev-a-venit-la-Chișinău-să-discute-cu-Cristina-Lesnic-reglementarea-transnistreană.htm" title="Gubarev a venit la Chișinău să discute cu Cristina Lesnic reglementarea transnistreană">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000038038.jpg">
<div class="info">Gubarev a venit la Chișinău să discute cu...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/25802/DOC--PSRM-a-găsit-„soluția”-pentru-conflictul-transnistrean-Patronimicul-în-acte-ne-va-apropia.htm" title="DOC // PSRM a găsit „soluția” pentru conflictul transnistrean: Patronimicul în acte ne va apropia">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000038039.jpg">
<div class="info">DOC // PSRM a găsit „soluția” pentru...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/25783/Întrevederea-Sturza-Fifor--România-sprijină-trecerea-relației-Moldova-NATO-la-o-nouă-etapă.htm" title="Întrevederea Sturza-Fifor // România sprijină trecerea relației Moldova-NATO la o nouă etapă">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000037990.jpg">
<div class="info">Întrevederea Sturza-Fifor // România...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/25775/FOTO--Iurie-Leancă-a-creat-un-„Task-Force”-Guvernamental-pentru-Integrare-Europeană.htm" title="FOTO // Iurie Leancă a creat un „Task Force” guvernamental pentru Integrare Europeană">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000037975.jpg">
<div class="info">FOTO // Iurie Leancă a creat un „Task...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/25772/PPDA-cere-implementarea-Fondului-de-intervenții-pe-piețele-agricole-și-agroalimentare.htm" title="PPDA cere implementarea Fondului de intervenții pe piețele agricole și agroalimentare">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000037973.jpg">
<div class="info">PPDA cere implementarea Fondului de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/25755/PSRM-cere-Parlamentului-să-condamne-declarațiile-de-Unire-semnate-de-primării.htm" title="PSRM cere Parlamentului să condamne declarațiile de Unire semnate de primării">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000037948.jpg">
<div class="info">PSRM cere Parlamentului să condamne...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay social" data-type="social">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/social/25779/Iluminatul-stradal-se-amână-Intenția-unei-primării-din-raionul-Leova-s-a-împotmolit-în-birocrații.htm" title="Iluminatul stradal se amână. Intenția unei primării din raionul Leova s-a împotmolit în birocrații">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000038008.jpg">
<div class="info">Iluminatul stradal se amână. Intenția unei...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/25765/Patricia-Kopatchinskaja-„Gândesc-în-limbi-diferite-dar-mă-rog-lui-Dumnezeu-doar-în-română”.htm" title="Patricia Kopatchinskaja: „Gândesc în limbi diferite, dar mă rog lui Dumnezeu doar în română”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000037959.jpg">
<div class="info">Patricia Kopatchinskaja: „Gândesc în limbi...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/25796/Secretarul-CCM-spulberă-speculațiile-despre-demisia-lui-Panțâru-și-decizia-Curții-privind-votul-mixt.htm" title="Secretarul CCM spulberă speculațiile despre demisia lui Panțâru și decizia Curții privind votul mixt">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000038021.png">
<div class="info">Secretarul CCM spulberă speculațiile...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/25810/„'Nainte!-'Nainte-spre-Marea-Unire”-Încă-o-localitate-a-semnat-Declarația-de-Unire-cu-România.htm" title="„'Nainte! 'Nainte spre Marea Unire...”. Încă o localitate a semnat Declarația de Unire cu România">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000038045.jpg">
<div class="info">„'Nainte! 'Nainte spre Marea Unire...”....</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/25804/Modificarea-Constituției-discutată-de-membrii-Comisiei-de-la-Veneția.htm" title="Modificarea Constituției discutată de membrii Comisiei de la Veneția">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000038028.jpg">
<div class="info">Modificarea Constituției discutată de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/25791/Premieră--18-tone-de-struguri-moldovenești-au-ajuns-pe-cale-maritimă-în-Dubai.htm" title="Premieră // 18 tone de struguri moldovenești au ajuns, pe cale maritimă în Dubai">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000038014.jpg">
<div class="info">Premieră // 18 tone de struguri...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/25787/(DOC)-O-nouă-mutare-în-războiul-cetățeniei-Băsescu---Dodon-Doi-deputați-au-sesizat-Înalta-Curte.htm" title="(DOC) O nouă mutare în războiul cetățeniei Băsescu - Dodon. Doi deputați au sesizat Înalta Curte">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000038012.jpg">
<div class="info">(DOC) O nouă mutare în războiul cetățeniei...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay economic" data-type="economic">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/25792/Trangaz-România-anunță-când-ar-putea-prelua-Vestmoldtransgaz.htm" title="Trangaz România anunță când ar putea prelua Vestmoldtransgaz">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000038015.jpg">
<div class="info">Trangaz România anunță când ar putea...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/25697/Unul-dintre-cei-mai-mari-producători-români-de-medicamente-vrea-să-și-deschidă-reprezentanţă-în-RMoldova.htm" title="Unul dintre cei mai mari producători români de medicamente vrea reprezentanţă în R.Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000037865.jpeg">
<div class="info">Unul dintre cei mai mari producători...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/25664/Preferințele-clientului-motorul-nr-1-al-marketingului-digital.htm" title="Preferințele clientului, motorul nr. 1 al marketingului digital">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000037822.jpg">
<div class="info">Preferințele clientului, motorul nr. 1 al...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/25657/FISC-ul-se-laudă-că-bate-recordul-în-ianuarie--Încasări-la-Bugetul-de-Stat-de-peste-11-mlrd-lei.htm" title="FISC-ul se laudă că bate recordul în ianuarie // Încasări la Bugetul de Stat de peste 1,1 mlrd lei">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000037816.jpg">
<div class="info">FISC-ul se laudă că bate recordul în...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/25638/Tarife-la-gaz--Filip-prognozează-o-scădere-de-20-Cât-cere-Moldovagaz.htm" title="Tarife la gaz // Filip prognozează o scădere de 20%. Cât cere Moldovagaz">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000037786.jpg">
<div class="info">Tarife la gaz // Filip prognozează o...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/25634/Chiril-Gaburici-Anul-2018-trebuie-să-fie-„Anul-Ospitalității-în-Republica-Moldova.htm" title="Chiril Gaburici: Anul 2018 trebuie să fie „Anul Ospitalității" în Republica Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop_0_91_1907_1163/images%7Ccms-image-000037783.jpg">
<div class="info">Chiril Gaburici: Anul 2018 trebuie să fie...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/25622/Moldovagaz-a-cerut-ANRE-ului-să-examineze-aprobarea-tarifelor-la-gaz-pentru-2018.htm" title="Moldovagaz a cerut ANRE-ului să examineze aprobarea tarifelor la gaz pentru 2018">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000037770.jpg">
<div class="info">Moldovagaz a cerut ANRE-ului să examineze...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay externe" data-type="externe">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/25799/Video-Experiment-la-o-fermă-din-Anglia-Est-europenii-de-10-ori-mai-rapizi-decât-tinerii-britanici.htm" title="Video: Experiment la o fermă din Anglia. Est-europenii, de 10 ori mai rapizi decât tinerii britanici">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000038025.jpg">
<div class="info">Video: Experiment la o fermă din Anglia....</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/25795/Justiţia-din-Ucraina-dă-undă-verde-pentru-extrădarea-lui-Mihail-Saakaşvili.htm" title="Justiţia din Ucraina dă undă verde pentru extrădarea lui Mihail Saakaşvili">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000038018.jpeg">
<div class="info">Justiţia din Ucraina dă undă verde pentru...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/25794/RusiaUcraina-Jirinovski-vrea-o-bombă-atomică-asupra-reşedinţei-lui-Poroşenko-(VIDEO).htm" title="Rusia/Ucraina: Jirinovski vrea o bombă atomică asupra reşedinţei lui Poroşenko">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000038016.jpg">
<div class="info">Rusia/Ucraina: Jirinovski vrea o bombă...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/25786/Criză-diplomatică-majoră-Olanda-își-retrage-ambasadorul-din-Turcia.htm" title="Criză diplomatică majoră. Olanda își retrage ambasadorul din Turcia">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000038009.jpg">
<div class="info">Criză diplomatică majoră. Olanda își...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/25784/VIDEO--Vitrine-sparte-și-incendii-de-stradă-în-Philadelphia-după-finala-Super-Bowl.htm" title="VIDEO // Vitrine sparte și incendii de stradă în Philadelphia, după finala Super Bowl">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000037992.jpg">
<div class="info">VIDEO // Vitrine sparte și incendii de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/25782/FSB-În-jur-de-4500-de-cetățeni-ruși-luptă-alături-de-Statul-Islamic.htm" title="FSB: În jur de 4500 de cetățeni ruși luptă alături de Statul Islamic">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000037987.jpg">
<div class="info">FSB: În jur de 4500 de cetățeni ruși luptă...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/25770/Primarul-Iașului-va-invita-toți-primarii-semnatari-ai-Declarațiilor-de-Unire-la-un-dineu-unionist.htm" title="Primarul Iașului va invita toți primarii semnatari ai Declarațiilor de Unire la un dineu unionist">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000037964.jpg">
<div class="info">Primarul Iașului va invita toți primarii...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay editorial" data-type="editorial">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/25777/Alexandru-VAKULOVSKI--Topul-politicilor-locale-din-R-Moldova.htm" title="Alexandru VAKULOVSKI // Topul politicilor locale din R. Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop_0_219_1170_876/images%7Ccms-image-000037980.jpg">
<div class="info">Alexandru VAKULOVSKI // Topul politicilor...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/25776/Iulian-Chifu--Politică-de-putere-în-UE-viitorul-minorităților-de-blocaj.htm" title="Iulian Chifu // Politică de putere în UE: viitorul minorităților de blocaj">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000037979.jpg">
<div class="info">Iulian Chifu // Politică de putere în UE:...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/25753/Petru-BOGATU--Mă-amenință-o-agenție-de-propagandă-a-guvernului-rus .htm" title="Petru BOGATU // Mă amenință o agenție de propagandă a guvernului rus ">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000037946.jpg">
<div class="info">Petru BOGATU // Mă amenință o agenție de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/25662/Alexandru-VAKULOVSKI--Despre-separatism-sau-cine-a-ars-tricolorul.htm" title="Alexandru VAKULOVSKI // Despre separatism sau cine a ars tricolorul?">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000037821.jpg">
<div class="info">Alexandru VAKULOVSKI // Despre separatism...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/25652/Iulian-CHIFU--Pacea-din-Donbas și-noile-propuneri-ruse.htm" title="Iulian CHIFU // Pacea din Donbas și noile propuneri ruse">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000037810.jpg">
<div class="info">Iulian CHIFU // Pacea din Donbas și noile...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/25640/Vitalie-VOVC--Săptămâna-în-care-s-a-strigat-„POJAR!”.htm" title="Vitalie VOVC // Săptămâna în care s-a strigat „POJAR!”">
<img class="img-responsive" src="/images/cache/758x426/crop_0_109_1170_766/images%7Ccms-image-000037790.jpg">
<div class="info">Vitalie VOVC // Săptămâna în care s-a...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/25605/Dumitru-CRUDU--Crimă-și-pedeapsă-în-cheie-moldovenească.htm" title="Dumitru CRUDU // Crimă și pedeapsă în cheie moldovenească">
<img class="img-responsive" src="/images/cache/758x426/crop_0_0_1170_657/images%7Ccms-image-000037752.jpg">
<div class="info">Dumitru CRUDU // Crimă și pedeapsă în...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay investigații" data-type="investigații">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/23929/Investigație--„Babilonul”-moldovenesc-din-afacerea-milionarului-român-Adrian-Porumboiu.htm" title="Investigație // „Babilonul” moldovenesc din afacerea milionarului român, Adrian Porumboiu">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000035204.jpg">
<div class="info">Investigație // „Babilonul” moldovenesc...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/19787/Investigație--Cum-obține-Renato-Usatîi-informațiile-confidențiale-din-interiorul-Interpol.htm" title="Investigație // Cum obține Renato Usatîi informațiile confidențiale din interiorul Interpol">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000029404.jpg">
<div class="info">Investigație // Cum obține Renato Usatîi...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/19673/INVESTIGAȚIE--S-a-dus-la-poliție-să-se-plângă-de-vecin-iar-polițistul-l-a-„jelit”-până-i-a-luat-casa.htm" title="INVESTIGAȚIE // S-a dus la poliție să se plângă de vecin, iar polițistul l-a „jelit” luându-i casa">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000029271.jpg">
<div class="info">INVESTIGAȚIE // S-a dus la poliție să se...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/19620/Un-sat-întreg-încearcă-să-și-recapete-iazul-ajuns-pe-mâinile-fraților-unui-deputat-socialist.htm" title="Un sat întreg încearcă să-și recapete iazul ajuns pe mâinile fraților unui deputat socialist">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000029172.jpg">
<div class="info">Un sat întreg încearcă să-și recapete...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/19030/Cazul-Ablyuazov--Banii-din-laundromatul-kazah-folosiți-pentru-PR-politic-inclusiv-în-RMoldova.htm" title="Cazul Ablyuazov // Banii din laundromatul kazah, folosiți pentru PR politic, inclusiv în R.Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000028315.jpg">
<div class="info">Cazul Ablyuazov // Banii din laundromatul...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/15654/Fluturașii-care-papă-milioanele-donatorilor.htm" title="Fluturașii care papă milioanele donatorilor">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000026295.jpg">
<div class="info">Fluturașii care papă milioanele donatorilor</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/15246/DOC--Fondul-Global-recomandă-organizațiilor-din-RMoldova-Mai-puține-cafele-și-mai-multă-muncă!.htm" title="DOC // Fondul Global recomandă organizațiilor din R.Moldova: Mai puține cafele și mai multă muncă!">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000022910.jpg">
<div class="info">DOC // Fondul Global recomandă...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay cultura" data-type="cultura">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/25800/La-Glodeni-va-fi-deschisă-o-filială-a-Bibliotecii-„George-Coșbuc”-din-Bistrița-Năsăud-România.htm" title="La Glodeni va fi deschisă o filială a Bibliotecii „George Coșbuc” din Bistrița Năsăud, România">
<img class="img-responsive" src="/images/cache/758x426/crop_0_0_1170_656/images%7Ccms-image-000038023.jpg">
<div class="info">La Glodeni va fi deschisă o filială a...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/25615/În-Anul-Centenarului---Centenarul-Filmului-Românesc--100-de-ani-100-de-filme-100-de-oraşe.htm" title="În Anul Centenarului - Centenarul Filmului Românesc // 100 de ani, 100 de filme, 100 de oraşe">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000037763.png">
<div class="info">În Anul Centenarului - Centenarul Filmului...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/25373/Rămas-bun-Maestre!--Neagu-Djuvara-va-fi-înmormântat-astăzi-la-Cimitirul-Belu.htm" title="Rămas bun, Maestre! // Neagu Djuvara va fi înmormântat astăzi la Cimitirul Belu">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000037420.jpg">
<div class="info">Rămas bun, Maestre! // Neagu Djuvara va fi...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/25340/(FOTO)-Ambasadorul-Ioniță-la-evenimentele-de-comemorare-a-victimelor-Holocaustului.htm" title="(FOTO) Ambasadorul Ioniță, la evenimentele de comemorare a victimelor Holocaustului">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000037364.jpg">
<div class="info">(FOTO) Ambasadorul Ioniță, la evenimentele...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/25249/Rezultatele-selecţiei-naţionale-Eurovision-2018.htm" title="Rezultatele selecţiei naţionale Eurovision 2018">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000037199.jpg">
<div class="info">Rezultatele selecţiei naţionale Eurovision...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/24999/Muzeul-Național-Cotroceni-va-fi-deschis-publicului-de-ziua-Unirii-Principatelor-Române.htm" title="Muzeul Național Cotroceni va fi deschis publicului de ziua Unirii Principatelor Române">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000036850.jpg">
<div class="info">Muzeul Național Cotroceni va fi deschis...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/24810/Nouă-ani-fără-Grigore-Vieru.htm" title="Nouă ani fără Grigore Vieru">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000036544.jpg">
<div class="info">Nouă ani fără Grigore Vieru</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay sport" data-type="sport">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/25745/Victorie-de-răsunet-pentru-tenisul-de-masă-românesc-Bernadette-Szocs-a-cucerit-aurul-european.htm" title="Victorie de răsunet pentru tenisul de masă românesc. Bernadette Szocs a cucerit aurul european">
<img class="img-responsive" src="/images/cache/758x426/crop_0_102_1168_760/images%7Ccms-image-000037939.jpg">
<div class="info">Victorie de răsunet pentru tenisul de masă...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/25743/Jocurile-Olimpice-de-iarnă-vor-putea-fi-urmărite-și-în-RMoldova.htm" title="Jocurile Olimpice de iarnă vor putea fi urmărite și în R.Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000037937.jpg">
<div class="info">Jocurile Olimpice de iarnă vor putea fi...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/25722/Doi-giganți-luptă-pentru-a-deveni-sponsorii-Simonei-Halep-Cine-sunt-aceștia.htm" title="Doi giganți luptă pentru a deveni sponsorii Simonei Halep. Cine sunt aceștia?">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000037908.jpg">
<div class="info">Doi giganți luptă pentru a deveni...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/25718/Ion-Jardan-a-revenit-la-Zimbru.htm" title="Ion Jardan a revenit la Zimbru">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000037896.jpg">
<div class="info">Ion Jardan a revenit la Zimbru</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/25700/Victorie-zdrobitoare-pentru-Simona-Halep-în-sondajul-WTA!-A-bătut-o-pe-Wozniacki.htm" title="Victorie zdrobitoare pentru Simona Halep în sondajul WTA! A bătut-o pe Wozniacki">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000037868.jpg">
<div class="info">Victorie zdrobitoare pentru Simona Halep...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/25665/Prin-intermediul-TVR-Moldova-statul-român-aduce-Jocurile-Olimpice-în-R-Moldova.htm" title="Prin intermediul TVR Moldova, statul român aduce Jocurile Olimpice în R. Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000037829.jpg">
<div class="info">Prin intermediul TVR Moldova, statul român...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/25509/În-anul-Centenarului-Marii-Uniri-suporterii-din-R-Moldova-vor-un-amical-cu-România.htm" title="În anul Centenarului Marii Uniri, suporterii din R. Moldova vor un amical cu România">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000037614.jpg">
<div class="info">În anul Centenarului Marii Uniri,...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay opinii" data-type="opinii">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/25047/„Pontajul”-Guvernului-Filip-la-doi-ani-de-activitate.htm" title="„Pontajul” Guvernului Filip la doi ani de activitate">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000036906.jpg">
<div class="info">„Pontajul” Guvernului Filip la doi ani de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/24012/Iulian-CHIFU--Anul-2018-Tranziția-s-a-terminat-turbulențele-sunt-caracteristicile-lumii-actuale.htm" title="Iulian CHIFU // Anul 2018: Tranziția s-a terminat, turbulențele sunt caracteristicile lumii actuale">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000035341.jpg">
<div class="info">Iulian CHIFU // Anul 2018: Tranziția s-a...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/23928/ANALIZĂ--Cristi-Hrițuc-UE-versus-Rusia.htm" title="ANALIZĂ // Cristi Hrițuc: UE versus Rusia">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000035203.jpg">
<div class="info">ANALIZĂ // Cristi Hrițuc: UE versus Rusia</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/23348/Românofobia-din-oase-Cui-i-a-încurcat-Regele-Mihai-şi-pe-cine-l-împiedică-propriile-complexe.htm" title="Românofobia din oase: Cui i-a încurcat Regele Mihai şi pe cine-l împiedică propriile complexe?">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000034314.jpg">
<div class="info">Românofobia din oase: Cui i-a încurcat...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/23344/Cristian-Hrițuc--Dodon-va-fi-din-nou-suspendat.htm" title="Cristian Hrițuc // Dodon va fi din nou suspendat?">
<img class="img-responsive" src="/images/cache/758x426/crop_0_0_1200_672/images%7Ccms-image-000034302.jpg">
<div class="info">Cristian Hrițuc // Dodon va fi din nou...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/22955/Cristian-Hrițuc--Sondaj-optimist-Stânga-pierde-Crește-simpatia-pro-UE.htm" title="Cristian Hrițuc // Sondaj optimist. Stânga pierde. Crește simpatia pro UE">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000033763.jpg">
<div class="info">Cristian Hrițuc // Sondaj optimist. Stânga...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/22854/Iulian-CHIFU--A-treia-generație-de-războaie-informaționale.htm" title="Iulian CHIFU // A treia generație de războaie informaționale">
<img class="img-responsive" src="/images/cache/758x426/crop_0_320_2400_1667/images%7Ccms-image-000033626.jpg">
<div class="info">Iulian CHIFU // A treia generație de...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay special" data-type="special">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/special/7140/REPORTAJ-„Mă-numesc-Nicolae-și-sunt-alcoolic-Sunt-treaz-de-o-săptămână”.htm" title="REPORTAJ: „Mă numesc Nicolae și sunt alcoolic. Sunt treaz de o săptămână”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000010184.jpg">
<div class="info">REPORTAJ: „Mă numesc Nicolae și sunt...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/special/3414/Reportaj--FOTO--Ce-mai-fac-buncărele-sovietice-lăsate-moștenire-de-URSS.htm" title="Reportaj // FOTO // Ce mai fac buncărele sovietice, lăsate moștenire de URSS">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000005081.jpg">
<div class="info">Reportaj // FOTO // Ce mai fac buncărele...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/special/2731/Reportaj--FOTO--Penitenciarul-13-izolatorul-cu-parfum-de-„Boss”.htm" title="Reportaj // FOTO // Penitenciarul 13, izolatorul cu parfum de „Boss”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000004000.jpg">
<div class="info">Reportaj // FOTO // Penitenciarul 13,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/special/622/Reportaj-din-Zona-ATO--Batalionul-13-din-Donbas-s-a-înfruptat-din-sarmale-și-a-băut-„Jin”!.htm" title="Reportaj din Zona ATO // Batalionul 13 din Donbas s-a înfruptat din sarmale și a băut „Jin”!">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000000884.jpg">
<div class="info">Reportaj din Zona ATO // Batalionul 13 din...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/special/500/REPORTAJ-din-zona-ATO--La-Kramatorsk-Hutin-e-Pui.htm" title="REPORTAJ din zona ATO // La Kramatorsk, Hutin e Pui">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000000720.jpg">
<div class="info">REPORTAJ din zona ATO // La Kramatorsk,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/special/424/Reportaj-Am-fost-întâlniți-la-Kramatorsk-de-alcoolici-ascultând-manele.htm" title="Reportaj. Am fost întâlniți la Kramatorsk de alcoolici ascultând manele">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000000595.jpg">
<div class="info">Reportaj. Am fost întâlniți la Kramatorsk...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay video" data-type="video">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/video/23554/VIDEO--Asumat-cu-Vitalie-VOVC-(VI).htm" title="VIDEO // Asumat cu Vitalie VOVC">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000034616.jpg">
<div class="info">VIDEO // Asumat cu Vitalie VOVC</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/video/22602/VIDEO--Asumat-cu-Vitalie-VOVC.htm" title="Asumat cu Vitalie VOVC">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000033246.jpg">
<div class="info">Asumat cu Vitalie VOVC</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/video/22564/VIDEO--Campania-de-informare-pentru-Siguranța-Rutieră-ReduViteza.htm" title="Campania de informare pentru Siguranța Rutieră #ReduViteza">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000033201.jpg">
<div class="info">Campania de informare pentru Siguranța...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/video/15812/(VIDEO)-iNews-Donduras--Vitalie-Vovc-şi-a-lansat-volumul-de-debut.htm" title="iNews Donduras // Vitalie Vovc şi-a lansat volumul de debut">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000023580.jpg">
<div class="info">iNews Donduras // Vitalie Vovc şi-a lansat...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/video/15507/(VIDEO)-iNews-Donduras--Uninominalu-i-mixt-separatistu-i-pacifist.htm" title="(VIDEO) iNews Donduras // Uninominalu-i mixt, separatistu-i pacifist">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000023188.jpg">
<div class="info">(VIDEO) iNews Donduras // Uninominalu-i...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/video/15101/(VIDEO)-iNews-Donduras---Iohannis-vs-Dodon.htm" title="(VIDEO) iNews Donduras //  Iohannis vs Dodon">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000022624.jpg">
<div class="info">(VIDEO) iNews Donduras // Iohannis vs Dodon</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/video/14766/(VIDEO)-iNews-Donduras--Pace-Drujbă-Festival!.htm" title="(VIDEO) iNews Donduras // Pace, Drujbă, Festival!">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000022141.jpg">
<div class="info">(VIDEO) iNews Donduras // Pace, Drujbă,...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay interviu" data-type="interviu">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/interviu/23131/Republica-Moldova-tablou-de-țară-INTERVIU-cu-sociologul-Doru-Petruți.htm" title="Republica Moldova, tablou de țară. INTERVIU cu sociologul Doru Petruți">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000033912.jpg">
<div class="info">Republica Moldova, tablou de țară....</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/interviu/21866/INTERVIU--Secretarul-general-de-stat-al-MADRM-Iurie-Ușurelu-Pentru-noi-toate-piețele-de-export-sunt-importante-inclusiv-Rusia.htm" title="INTERVIU // Iurie Ușurelu: Pentru noi toate piețele de export sunt importante, inclusiv Rusia">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000032276.JPG">
<div class="info">INTERVIU // Iurie Ușurelu: Pentru noi...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/interviu/21388/INTERVIU--Silvia-Radu-Politica-mea-la-Primărie-va-fi-politica-cetățeanului.htm" title="INTERVIU // Silvia Radu: Politica mea la Primărie va fi politica cetățeanului">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000031645.jpg">
<div class="info">INTERVIU // Silvia Radu: Politica mea la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/interviu/19531/INTERVIU--Ministrul-Vladimir-Cebotari-anunță-restructurări-în-instituțiile-de-forță.htm" title="INTERVIU // Ministrul Vladimir Cebotari anunță restructurări în instituțiile de forță">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000029137.JPG">
<div class="info">INTERVIU // Ministrul Vladimir Cebotari...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/interviu/16189/ION-PETRESCU-Tensiunea-militară-din-Europa-confirmă-că-Polonia-și-România-sunt-pilonii-apărării-graniţei-de-est-a-NATO.htm" title="Ion Petrescu: Doar România și Polonia sunt pilonii apărării graniţei de est a NATO">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000024165.png">
<div class="info">Ion Petrescu: Doar România și Polonia sunt...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/interviu/15711/INTERVIU--Nicolae-Chitoroagă-(șef-PCCOCS)-Adevărații-procurori-prin-definiție-nu-pot-fi-„băieți-buni”.htm" title="INTERVIU // N.Chitoroagă (șef PCCOCS): Adevărații procurori, prin definiție, nu pot fi „băieți buni”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000023519.JPG">
<div class="info">INTERVIU // N.Chitoroagă (șef PCCOCS):...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/interviu/15482/INTERVIU--Viorel-Morari-Ședințele-de-judecată-în-„dosarul-Chirtoacă”-vor-fi-PUBLICE.htm" title="INTERVIU // Viorel Morari: Ședințele de judecată în „dosarul Chirtoacă” vor fi PUBLICE">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000023154.jpeg">
<div class="info">INTERVIU // Viorel Morari: Ședințele de...</div>
</a>
</div>
</div>
</div>
</div>
</div>
</nav>
<div class="nav-placeholder"></div>
</header>
<section id="main-section">
<div class="container wrapper wrapperThreeColumns">
<div class="row">
<div class="col-lg-9 content box">
<div class="row">
<div class="theiaStickySidebar">
<article>
<div class="article-content">
<div class="article-head">
<h1 class="article-title">Video: Experiment la o fermă din Anglia. Est-europenii, de 10 ori mai rapizi decât tinerii britanici</h1>
<div class="article-captions">
<span class="article-author"><i class="fa fa-user" aria-hidden="true"></i> Author: Cristian Sava </span>
<div class="article-data">
<span><i class="fa fa-calendar" aria-hidden="true"></i> 05/02/2018 <i class="fa fa-clock-o" aria-hidden="true"></i> 19:34</span>
</div>
</div>
</div>
<div class="divider"></div>

<div class="article-image">
<figure>
<img src="/images/cache/758x426/crop/images%7Ccms-image-000038025.jpg" alt="" class="img-responsive">
</figure>
<span class="image-caption"></span></br>
<span class="photographer">Foto: Metro</span>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7537724756068498" data-ad-slot="1194664163"></ins>
<script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
							</script>



<div class="divider"></div>
<div class="addthis_native_toolbox"></div>
<div class="divider"></div>
<div class="article-text">
<div class="article-add">
</div>
<p><strong>Tineri muncitori britanici, care au încercat să culeagă legume pentru o zi, au fost de zece ori mai puțin productivi decât angajații est-europeni, este concluzia unui experiment realizat de BBC.</strong></p>
<p>Pentru un experiment televizat, câțiva tineri englezi au fost de acord să lucreze la cules de varză, activitate desfășurată, de regulă, de migranți din Europa de Est, totul desfășurându-se la o fermă din Cornwall, informează ș<a href="http://stirileprotv.ro">tirileprotv.ro.</a></p>
<p>După numai o oră, britanicii au început să se plângă că au “degetele înghețate”, că le “curg nasurile”, cerând pauză să se încălzească.</p>
<p>În experimentul filmat, tinerii din Plymouth, cu vârste cuprinse între 18 și 23 de ani, a lucrat pentru South England Farms Ltd. Proprietarul, Greville Richards, a spus că are 500 de muncitori culegători, aproape toți din țări de Europa de Est, inclusiv România.</p>
<p>La fel ca mulți fermieri britanici, Richards a spus că găsește din ce în ce mai greu muncitori est-europeni, odată cu Brexit.</p>
<div id="contextualVideoDfp">A spus că ar folosi angajați britanici cu bucurie, însă există o problemă... Aceasta, de altfel, a fost evidențiată de experimentul televizat. După patru ore de muncă, muncitorii din Europa de Est culeseseră de 10 ori mai multă varză decât tinerii britanici.</div>
<p>”<em>Sincer, a fost atât de greu, dar nu m-am lăsat. A fost ca anul trecut, când am fost la maraton”</em>, a spus Hettie Burrows, 22 de ani.</p>
<p>Jennifer Brunt, 23 de ani, care lucrează în vânzări, a recunoscut în fața camerei că muncitorii britanici sunt costisitori.</p>
<p><em>”Am simțit că am irosit banii fermierului”</em>, a declarat pentru BBC Inside Out South West, care a realizat documentarul.</p>
<p>Absolut totți britanicii care au luat parte la experiment au mărturisit cu sinceritate că nu ar munci niciodată la fermă.</p>
<p><iframe src="https://www.youtube.com/embed/cgC6RjqJFro" width="560" height="315" frameborder="0" allowfullscreen=""></iframe></p>
<script type="text/javascript">
            <!--
            var stats_getHTTPObject_25799_ro = function () {
                var xhr = false;
                if (window.XMLHttpRequest) {
                    xhr = new XMLHttpRequest();
                } else if (window.ActiveXObject) {
                    try {
                        xhr = new ActiveXObject("Msxml2.XMLHTTP");
                    } catch(e) {
                        try {
                            xhr = new ActiveXObject("Microsoft.XMLHTTP");
                        } catch(e) {
                            xhr = false;
                        }
                    }
                }
                return xhr;
            };

            var stats_submit_25799_ro = function () {
                if (undefined !== window.statistics_request_sent__25799_ro) {
                    return;
                }
                window.statistics_request_sent__25799_ro = true;

                var stats_request = stats_getHTTPObject_25799_ro();
                stats_request.onreadystatechange = function() {};

                var read_date = new Date();
                var read_path = "_statistics/reader/1/";
                var request_randomizer = "" + read_date.getTime() + Math.random();
                var stats_url = "https://deschide.md/" + read_path + "73076/";
                try {
                    stats_request.open("GET", stats_url + "?randomizer=" + request_randomizer, true);
                    stats_request.send(null);
                    /* not everybody has jquery installed
                    $.ajax({
                        url: stats_url,
                        data: {randomizer: request_randomizer},
                        success: function() {}
                    });
                    */
                } catch (e) {}
            };
            stats_submit_25799_ro();
            -->
            </script>
<div class="divider"></div>
</div>


<div class="divider"></div>

<ul class="tags-related">
</ul>





</div>
<div class="alert alert-warning" style="padding:10px;text-align: center; font-size: 12px; margin-top: 20px;margin-right: 8px;">
<a href="#" class="close" data-dismiss="alert" aria-label="close">&times;</a>
Aboneaza-te la fluxul de stiri Deschide.MD pe telefonul tau mobil <a href="https://t.me/deschide"><img src="https://deschide.md/themes/publication_1/theme_1/img/telegram.jpg" alt=""></a>
</div >

<div id="errors-reporting" style="background-color:#FFFFFF;border:1px solid #979797;padding: 7px 34px;color:#000000;position:fixed;bottom:0;text-align:center;z-index: 99999; font-size: 20px;">
Ai depistat o eroare în text? <span style="color:#FFFFFF;background-color:#3399FF">&nbsp;Selecteaz-o&nbsp;</span> și apasă combinația de taste <a title="CTRL" href="#" class="btn btn-danger">CTRL</a> + <a title="ENTER" href="#" class="btn btn-danger">ENTER</a>
</div>

<div class="alert alert-danger" role="alert" style="padding:10px;text-align: center; font-size: 16px; margin-top: 20px;margin-right: 8px;">Acest articol este proprietatea Deschide.md și este protejat de legea drepturilor de autor. Orice preluare a conținutului se poate face <b>DOAR</b> cu citarea sursei și cu <b>LINK ACTIV</b> către pagina acestui articol. </div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7537724756068498" data-ad-slot="1194664163"></ins>
<script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
							</script>


<div class="comment-box" style="background-color: white;">
<div id="disqus_thread"></div>
<script type="text/javascript">
									/* * * CONFIGURATION VARIABLES: THIS CODE IS ONLY AN EXAMPLE * * */
                                    var disqus_shortname = 'deschidemd'; // Required - Replace example with your forum shortname
                                    var disqus_identifier = 'new-25799'; // a unique identifier for each page where Disqus is present
                                    var disqus_title = 'Video: Experiment la o fermă din Anglia. Est-europenii, de 10 ori mai rapizi decât tinerii britanici'; // a unique title for each page where Disqus is present
                                    var disqus_url = 'https://deschide.md/ro/stiri/externe/25799/Video-Experiment-la-o-fermă-din-Anglia-Est-europenii-de-10-ori-mai-rapizi-decât-tinerii-britanici.htm'; // a unique URL for each page where Disqus is present
									/* * * DON'T EDIT BELOW THIS LINE * * */
                                    (function() {
                                        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                                        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                                        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                                    })();
								</script>
</div>

</article>
</div>
</div>
</div>
<div class="latest-news rightSidebar">
<div class="right-sidebar-add">
<script type="text/javascript"><!--<![CDATA[
			/* (c)AdOcean 2003-2014 */
			/* PLACEMENT: protv_md.deschide.md.homepage.300x400 */
            if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="protv_md.deschide.md.homepage.300x400" src="'+location.protocol+'//protvmd.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=CbE3t8FYJzWtboyRA4bgtrLp8cBKxmb30Xx37mWPv4f.V7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
            //]]>--></script>
</div>


<div class="box-header"><h3>ultimele știri</h3></div>
<a href="https://deschide.md/ro/stiri/social/25779/Iluminatul-stradal-se-amână-Intenția-unei-primării-din-raionul-Leova-s-a-împotmolit-în-birocrații.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000038008.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 05/02/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 20:28</span>
</div>
<span class="item-title">Iluminatul stradal se amână. Intenția unei primării din raionul Leova s-a împotmolit în birocrații</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/25765/Patricia-Kopatchinskaja-„Gândesc-în-limbi-diferite-dar-mă-rog-lui-Dumnezeu-doar-în-română”.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000037959.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 05/02/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 20:00</span>
</div>
<span class="item-title">Patricia Kopatchinskaja: „Gândesc în limbi diferite, dar mă rog lui Dumnezeu doar în română”</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/25811/Filip-le-a-explicat-partenerilor-de-dezvoltare-soarta-proiectului-privind-decriminalizarea-crimelor-economice.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000038044.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 05/02/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 19:54</span>
</div>
<span class="item-title">Filip le-a explicat partenerilor soarta proiectului privind decriminalizarea crimelor economice</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/25799/Video-Experiment-la-o-fermă-din-Anglia-Est-europenii-de-10-ori-mai-rapizi-decât-tinerii-britanici.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000038025.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 05/02/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 19:34</span>
</div>
<span class="item-title">Video: Experiment la o fermă din Anglia. Est-europenii, de 10 ori mai rapizi decât tinerii britanici</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/25796/Secretarul-CCM-spulberă-speculațiile-despre-demisia-lui-Panțâru-și-decizia-Curții-privind-votul-mixt.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000038021.png" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 05/02/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 19:03</span>
</div>
<span class="item-title">Secretarul CCM spulberă speculațiile despre demisia lui Panțâru și decizia Curții privind votul mixt</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/25810/„'Nainte!-'Nainte-spre-Marea-Unire”-Încă-o-localitate-a-semnat-Declarația-de-Unire-cu-România.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000038045.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 05/02/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 18:57</span>
</div>
<span class="item-title">„'Nainte! 'Nainte spre Marea Unire...”. Încă o localitate a semnat Declarația de Unire cu România</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/25808/Gubarev-a-venit-la-Chișinău-să-discute-cu-Cristina-Lesnic-reglementarea-transnistreană.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000038038.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 05/02/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 18:33</span>
</div>
<span class="item-title">Gubarev a venit la Chișinău să discute cu Cristina Lesnic reglementarea transnistreană</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/25802/DOC--PSRM-a-găsit-„soluția”-pentru-conflictul-transnistrean-Patronimicul-în-acte-ne-va-apropia.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000038039.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 05/02/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 18:28</span>
</div>
<span class="item-title">DOC // PSRM a găsit „soluția” pentru conflictul transnistrean: Patronimicul în acte ne va apropia</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/25804/Modificarea-Constituției-discutată-de-membrii-Comisiei-de-la-Veneția.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000038028.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 05/02/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 18:07</span>
</div>
<span class="item-title">Modificarea Constituției discutată de membrii Comisiei de la Veneția</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/cultura/25800/La-Glodeni-va-fi-deschisă-o-filială-a-Bibliotecii-„George-Coșbuc”-din-Bistrița-Năsăud-România.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop_0_0_1170_656/images%7Ccms-image-000038023.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 05/02/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 17:12</span>
</div>
<span class="item-title">La Glodeni va fi deschisă o filială a Bibliotecii „George Coșbuc” din Bistrița Năsăud, România</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/25795/Justiţia-din-Ucraina-dă-undă-verde-pentru-extrădarea-lui-Mihail-Saakaşvili.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000038018.jpeg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 05/02/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 16:28</span>
</div>
<span class="item-title">Justiţia din Ucraina dă undă verde pentru extrădarea lui Mihail Saakaşvili</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/25794/RusiaUcraina-Jirinovski-vrea-o-bombă-atomică-asupra-reşedinţei-lui-Poroşenko-(VIDEO).htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000038016.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 05/02/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 16:12</span>
</div>
<span class="item-title">Rusia/Ucraina: Jirinovski vrea o bombă atomică asupra reşedinţei lui Poroşenko</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/economic/25792/Trangaz-România-anunță-când-ar-putea-prelua-Vestmoldtransgaz.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000038015.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 05/02/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 16:02</span>
</div>
<span class="item-title">Trangaz România anunță când ar putea prelua Vestmoldtransgaz</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/25791/Premieră--18-tone-de-struguri-moldovenești-au-ajuns-pe-cale-maritimă-în-Dubai.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000038014.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 05/02/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 15:45</span>
</div>
<span class="item-title">Premieră // 18 tone de struguri moldovenești au ajuns, pe cale maritimă în Dubai</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/25787/(DOC)-O-nouă-mutare-în-războiul-cetățeniei-Băsescu---Dodon-Doi-deputați-au-sesizat-Înalta-Curte.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000038012.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 05/02/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 15:42</span>
</div>
<span class="item-title">(DOC) O nouă mutare în războiul cetățeniei Băsescu - Dodon. Doi deputați au sesizat Înalta Curte</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/25789/ANSA-anunță-controale-la-producătorii-autohtoni-după-investigația-despre-conținutul-lactatelor.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000038011.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 05/02/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 15:27</span>
</div>
<span class="item-title">ANSA anunță controale la producătorii autohtoni după investigația despre conținutul lactatelor</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/25786/Criză-diplomatică-majoră-Olanda-își-retrage-ambasadorul-din-Turcia.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000038009.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 05/02/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 14:59</span>
</div>
<span class="item-title">Criză diplomatică majoră. Olanda își retrage ambasadorul din Turcia</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/25785/Harunjen-s-a-văzut-cu-Pettit-Au-stabilit-comunicare-directă-între-PG-și-Ambasada-SUA.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000037991.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 05/02/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 14:48</span>
</div>
<span class="item-title">Harunjen s-a văzut cu Pettit. Au stabilit comunicare directă între PG și Ambasada SUA</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/25784/VIDEO--Vitrine-sparte-și-incendii-de-stradă-în-Philadelphia-după-finala-Super-Bowl.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000037992.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 05/02/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 14:29</span>
</div>
<span class="item-title">VIDEO // Vitrine sparte și incendii de stradă în Philadelphia, după finala Super Bowl</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/editorial/25777/Alexandru-VAKULOVSKI--Topul-politicilor-locale-din-R-Moldova.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop_0_219_1170_876/images%7Ccms-image-000037980.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 05/02/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 14:24</span>
</div>
<span class="item-title">Alexandru VAKULOVSKI // Topul politicilor locale din R. Moldova</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/25783/Întrevederea-Sturza-Fifor--România-sprijină-trecerea-relației-Moldova-NATO-la-o-nouă-etapă.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000037990.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 05/02/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 14:21</span>
</div>
<span class="item-title">Întrevederea Sturza-Fifor // România sprijină trecerea relației Moldova-NATO la o nouă etapă</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/25782/FSB-În-jur-de-4500-de-cetățeni-ruși-luptă-alături-de-Statul-Islamic.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000037987.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 05/02/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 14:13</span>
</div>
<span class="item-title">FSB: În jur de 4500 de cetățeni ruși luptă alături de Statul Islamic</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/editorial/25776/Iulian-Chifu--Politică-de-putere-în-UE-viitorul-minorităților-de-blocaj.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000037979.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 05/02/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 13:42</span>
</div>
<span class="item-title">Iulian Chifu // Politică de putere în UE: viitorul minorităților de blocaj</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/25775/FOTO--Iurie-Leancă-a-creat-un-„Task-Force”-Guvernamental-pentru-Integrare-Europeană.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000037975.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 05/02/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 13:19</span>
</div>
<span class="item-title">FOTO // Iurie Leancă a creat un „Task Force” guvernamental pentru Integrare Europeană</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/25773/FOTO--Necuplarea-centurii-ucide!-Un-bărbat-a-murit-la-Strășeni-altul-s-a-ales-cu-o-plagă-la-gât.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000037974.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 05/02/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 13:14</span>
</div>
<span class="item-title">FOTO / Necuplarea centurii ...ucide! Un bărbat a murit la Strășeni, altul s-a ales cu o plagă la gât</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/25772/PPDA-cere-implementarea-Fondului-de-intervenții-pe-piețele-agricole-și-agroalimentare.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000037973.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 05/02/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 13:06</span>
</div>
<span class="item-title">PPDA cere implementarea Fondului de intervenții pe piețele agricole și agroalimentare</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/25769/FOTO--Promo-LEX-vernisează-în-Parlament-expoziţia-fotografică-„Ieşi-la-vot!”.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000037965.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 05/02/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 12:55</span>
</div>
<span class="item-title">FOTO // Promo-LEX vernisează în Parlament expoziţia fotografică „Ieşi la vot!”</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/25771/Cât-a-costat-spălarea-străzilor-din-Capitală-în-cele-două-zile-de-weekend.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000037972.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 05/02/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 12:53</span>
</div>
<span class="item-title">Cât a costat spălarea străzilor din Capitală în cele două zile de weekend</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/25770/Primarul-Iașului-va-invita-toți-primarii-semnatari-ai-Declarațiilor-de-Unire-la-un-dineu-unionist.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000037964.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 05/02/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 12:47</span>
</div>
<span class="item-title">Primarul Iașului va invita toți primarii semnatari ai Declarațiilor de Unire la un dineu unionist</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/25768/Istorie-de-succes--Un-tânăr-crește-pomușoare-ecologice-de-aronie.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000037961.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 05/02/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 12:22</span>
</div>
<span class="item-title">Istorie de succes // Un tânăr crește pomușoare ecologice de aronie</span>
</div>
</div>
</a>
<div class="all-news">
<a href="/ro/stiri/externe/25799/Video-Experiment-la-o-fermă-din-Anglia-Est-europenii-de-10-ori-mai-rapizi-decât-tinerii-britanici.htm?tpl=6">toate știrile</a>
</div>
<div class="right-sidebar-add" style="padding: 3px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7537724756068498" data-ad-slot="2252168960" data-ad-format="auto"></ins>
<script>
            (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
</div>
<div class="box-header"><h3>editorial</h3></div>
<div class="editorial-item">
<img class="img-responsive author-picture" width="100px" src="https://deschide.md/images/cms-image-000000040.png" />
<a href="https://deschide.md/ro/stiri/editorial/25777/Alexandru-VAKULOVSKI--Topul-politicilor-locale-din-R-Moldova.htm" class="editorial-title">Alexandru VAKULOVSKI // Topul politicilor locale din R. Moldova</a>
</div>
<div class="editorial-item">
<img class="img-responsive author-picture" width="100px" src="https://deschide.md/images/cms-image-000000017.png" />
<a href="https://deschide.md/ro/stiri/editorial/25776/Iulian-Chifu--Politică-de-putere-în-UE-viitorul-minorităților-de-blocaj.htm" class="editorial-title">Iulian Chifu // Politică de putere în UE: viitorul minorităților de blocaj</a>
</div>
<div class="editorial-item">
<img class="img-responsive author-picture" width="100px" src="https://deschide.md/images/cms-image-000021267.png" />
<a href="https://deschide.md/ro/stiri/editorial/25753/Petru-BOGATU--Mă-amenință-o-agenție-de-propagandă-a-guvernului-rus .htm" class="editorial-title">Petru BOGATU // Mă amenință o agenție de propagandă a guvernului rus </a>
</div>
<div class="editorial-item">
<img class="img-responsive author-picture" width="100px" src="https://deschide.md/images/cms-image-000000040.png" />
<a href="https://deschide.md/ro/stiri/editorial/25662/Alexandru-VAKULOVSKI--Despre-separatism-sau-cine-a-ars-tricolorul.htm" class="editorial-title">Alexandru VAKULOVSKI // Despre separatism sau cine a ars tricolorul?</a>
</div>
<div class="editorial-item">
<img class="img-responsive author-picture" width="100px" src="https://deschide.md/images/cms-image-000000017.png" />
<a href="https://deschide.md/ro/stiri/editorial/25652/Iulian-CHIFU--Pacea-din-Donbas și-noile-propuneri-ruse.htm" class="editorial-title">Iulian CHIFU // Pacea din Donbas și noile propuneri ruse</a>
</div>
<div class="editorial-item">
<img class="img-responsive author-picture" width="100px" src="https://deschide.md/images/cms-image-000000122.png" />
<a href="https://deschide.md/ro/stiri/editorial/25640/Vitalie-VOVC--Săptămâna-în-care-s-a-strigat-„POJAR!”.htm" class="editorial-title">Vitalie VOVC // Săptămâna în care s-a strigat „POJAR!”</a>
</div>
<div class="editorial-item">
<img class="img-responsive author-picture" width="100px" src="https://deschide.md/images/cms-image-000000018.png" />
<a href="https://deschide.md/ro/stiri/editorial/25605/Dumitru-CRUDU--Crimă-și-pedeapsă-în-cheie-moldovenească.htm" class="editorial-title">Dumitru CRUDU // Crimă și pedeapsă în cheie moldovenească</a>
</div>
<div class="editorial-item">
<img class="img-responsive author-picture" width="100px" src="https://deschide.md/images/cms-image-000000040.png" />
<a href="https://deschide.md/ro/stiri/editorial/25602/Alexandru-VAKULOVSKI--Președinția-atacă-poporul-cu-securitatea.htm" class="editorial-title">Alexandru VAKULOVSKI // Președinția atacă poporul cu securitatea</a>
</div>
<div class="editorial-item">
<img class="img-responsive author-picture" width="100px" src="https://deschide.md/images/cms-image-000000040.png" />
<a href="https://deschide.md/ro/stiri/editorial/25545/Alexandru-VAKULOVSKI--Dodon-scuturat-în-eter-rusesc.htm" class="editorial-title">Alexandru VAKULOVSKI // Dodon scuturat în eter rusesc</a>
</div>
<div class="editorial-item">
<img class="img-responsive author-picture" width="100px" src="https://deschide.md/images/cms-image-000000410.png" />
<a href="https://deschide.md/ro/stiri/editorial/25496/Cum-să-scrii-delaţiuni-pe-bani-europeni-Studiu-de-caz-cu-mânuţa-deontologilor--lui-Dzerjinski.htm" class="editorial-title">Cum să scrii delaţiuni pe bani europeni. Studiu de caz cu mânuţa "deontologilor " lui Dzerjinski</a>
</div>
<div class="right-sidebar-add" style="padding: 3px">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7537724756068498" data-ad-slot="3252676856" data-ad-format="auto"></ins>
<script>
            (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
</div>
</div>
</div>
</article>
</div>
</section>
<div class="divider"></div>
<a id="back-to-top" href="#" class="btn btn-primary btn-lg back-to-top" role="button" title="Click to return on the top page" data-toggle="tooltip" data-placement="left"><span class="glyphicon glyphicon-chevron-up"></span></a>
<footer>
<div class="footer-line1">
<div class="container">
<div class="row">
<div class="block1">
<h5>Ramai conectat</h5>
<a target="_blank" href="https://www.facebook.com/DeschideStirea/" class="share-icon fb">Facebook</a>
<a target="_blank" href="https://twitter.com/DeschideMD" class="share-icon tw">Twitter</a>
<a target="_blank" href="https://www.youtube.com/channel/UCA-r1a0N9nFTNw2XlCTdt4Q" class="share-icon yt">Youtube</a>
<a target="_blank" href="https://plus.google.com/u/1/112014812238620169078" class="share-icon gp">Google Plus</a>
<a href="http://deschide.md/ro/feed/" class="share-icon rss">RSS</a>
<a href="/ro/stiri/externe/25799/Video-Experiment-la-o-fermă-din-Anglia-Est-europenii-de-10-ori-mai-rapizi-decât-tinerii-britanici.htm?tpl=42">_</a>
</div>
<div class="block2">
<h5><i class="fa fa-users" aria-hidden="true"></i> <a href="https://deschide.md/team/index.html">Echipa Deschide.MD</a></h5>
</div>
</div>
</div>
</div>
<div class="footer-line2">
<div class="container">
<div class="row">
<div class="col-lg-2 adress">
<h5>ADRESA</h5>
<p>Str. Lev Tolstoi, 27, of. 92</p>
<p>Chisinau</p>
<p>MD-2019</p>
<p>Republica Moldova</p>
<p>Tel: +373 022 901-009</p>
<p>Mob: +373 60 103 111</p>
<p>contact[at]deschide.md</p>
</div>
<div class="col-lg-7">
<div class="partners">
<h3 style="text-align: center">Partenerii nostri</h3>
<div class="row">
<a href="#"><div class="partners-item ccpe"></div></a>
<a href="#"><div class="partners-item rnews"></div></a>
<a href="#"><div class="partners-item unirea"></div></a>
</div>
<div class="row">
<a href="#"><div class="partners-item tr"></div></a>
<a href="#"><div class="partners-item ce"></div></a>
<a href="#"><div class="partners-item cl"></div></a>
</div>
</div>
</div>
<div class="col-lg-3">
<div class="footer-image"><img src="https://deschide.md/themes/publication_1/theme_1/img/drp.png"></div>
<div class="footer-text">
Acest proiect este realizat cu sprijinul <a style="color: #fff;text-decoration: none" href="http://www.dprp.gov.ro/">Ministerului pentru Românii de Pretutindeni</a>.<br>
www.dprp.gov.ro<br>
Proiect finanțat de Ministerul pentru Românii de Pretutindeni în perioada 1 ianuarie 2017 - 31 decembrie 2017.</p>
<p>Conținutul acestui site nu reprezintă poziția oficială a Ministerului pentru Românii de Pretutindeni</p>
</div>
</div>
</div>
</div>
</div>
<div class="footer-line3">
<div class="container">
<div class="row">
<div class="col-lg-4 right">
&copy; 2016 Deschide.md. Toate drepturile rezervate
</div>
</div>
</div>
</div>
</footer>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>

<script src="https://deschide.md/themes/publication_1/theme_1/js/bootstrap.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/general.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/modernizr-custom.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/theia-sticky-sidebar.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/jquery.mousewheel.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/lightgallery.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/mistake/mistakes.js"></script>
<script type="text/javascript">
	  $(document).ready(function() { $("#lightgallery").lightGallery(); });
	  $('#relative-caption').lightGallery({ subHtmlSelectorRelative: true });

	</script>
<script type="text/javascript">
	  $(".article-content").lightGallery({
	    selector: '.photoViewer'
	  });

	</script>
<script>
		$(document).ready(function() {
			$('.leftSidebar, .content, .rightSidebar')
				.theiaStickySidebar({
					additionalMarginTop: 60
				});
		});
	</script>
<script>
		$(document).ready(function(){
    
			var clickEvent = false;
			$('#myCarousel').carousel({
				interval:   4000	
			}).on('click', '.list-group li', function() {
					clickEvent = true;
					$('.list-group li').removeClass('active');
					$(this).addClass('active');		
			}).on('slid.bs.carousel', function(e) {
				if(!clickEvent) {
					var count = $('.list-group').children().length -1;
					var current = $('.list-group li.active');
					current.removeClass('active').next().addClass('active');
					var id = parseInt(current.data('slide-to'));
					if(count == id) {
						$('.list-group li').first().addClass('active');	
					}
				}
				clickEvent = false;
			});
		})

		$(window).load(function() {
		    var boxheight = $('#myCarousel .carousel-inner').innerHeight();
		    var itemlength = $('#myCarousel .item').length;
		    var triggerheight = Math.round(boxheight/itemlength+1);
			$('#myCarousel .list-group-item').outerHeight(triggerheight);
		});
	</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57b56d6e8ecdf72c"></script>

<script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
<script src="https://cdn.embed.ly/jquery.embedly-3.1.1.min.js"></script>
<script>
        (function(w, d){
            var id='embedly-platform', n = 'script';
            if (!d.getElementById(id)){
                w.embedly = w.embedly || function() {(w.embedly.q = w.embedly.q || []).push(arguments);};
                var e = d.createElement(n); e.id = id; e.async=1;
                e.src = ('https:' === document.location.protocol ? 'https' : 'http') + '://cdn.embedly.com/widgets/platform.js';
                var s = d.getElementsByTagName(n)[0];
                s.parentNode.insertBefore(e, s);
            }
        })(window, document);
    </script>
<script type="text/javascript">

        embedly('card', {selector: 'a.smallbox', types: ['article', 'image']});

    </script>
<script type="text/javascript">
        $(document).ready(function(){
            $(window).scroll(function () {
                if ($(this).scrollTop() > 50) {
                    $('#back-to-top').fadeIn();
                } else {
                    $('#back-to-top').fadeOut();
                }
            });
            // scroll body to 0px on click
            $('#back-to-top').click(function () {
                $('#back-to-top').tooltip('hide');
                $('body,html').animate({
                    scrollTop: 0
                }, 800);
                return false;
            });

            $('#back-to-top').tooltip('show');

        });
    </script>



<script>
        var _gaq=[["_setAccount","UA-45464002-1"],["_trackPageview"]];
        (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];g.async=1;
        g.src=("https:"==location.protocol?"//ssl":"//www")+".google-analytics.com/ga.js";
        s.parentNode.insertBefore(g,s)}(document,"script"));
    </script>
<script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-45464002-1', 'auto');
        /*  ga('send', 'pageview');*/
        ga('send', 'pageview', {
            'dimension1': ''
        });
        /* ga('send', 'pageview', {
         'dimension5': ''
         }); */

    </script>

<script>
    (function() {
        var cx = '009149180067044880109:ump_omzr-gi'; // Insert your own Custom Search engine ID here
        var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
        gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
    })();
</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '367676820233510',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

</body>
</html>