<!DOCTYPE html>
<html lang="ro">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
<title>VIDEO // Parisul, sub ape. Râul Sena a ajuns la patru metri peste nivelul obişnuit</title>
<meta name="keywords" content="paris, sena, inundații, franța, fluviu,stiri, news, moldova, romania, deschide, video, deschide.md" />
<meta property="fb:app_id" content="367676820233510" />
<meta property="og:description" content="Sena a ajuns la nivelul maxim prognozat în urma ploilor torenţiale şi este acum la peste patru metri peste nivelul normal." />
<meta property="og:title" content="VIDEO // Parisul, sub ape. Râul Sena a ajuns la patru metri peste nivelul obişnuit" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://deschide.md/ro/stiri/externe/25407/VIDEO--Parisul-sub-ape-Râul-Sena-a-ajuns-la-patru-metri-peste-nivelul-obişnuit.htm">
<meta property="og:image" content="https://deschide.md/images/cms-image-000037464.jpg" />
<meta property="og:site_name" content="Deschide.MD" />
<meta property="og:image" content="https://deschide.md/images/cms-image-000037464.jpg" />
<meta property="fb:pages" content="507699295948485" />
<script src="/cdn-cgi/apps/head/tZ-BuCQI1qA4BdHTOdKu77K_CFk.js"></script><link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/bootstrap.min.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/style.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/normalize.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/font-awesome.min.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/lightgallery.min.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/mistake/mistakes.css">

<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,700,700i" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Libre+Baskerville:400,400i,700|Open+Sans:400,400i,700,700i" rel="stylesheet">
<link type="image/x-icon" href="https://deschide.md/themes/publication_1/theme_1/img/favicon.png" rel="shortcut icon">
<style class="embedly-css">
		.hdr {
			display:none;
		}
		.brd {
			display: none;
		}
		.bd {
			background-color: transparent;
			width: 100%;
		}
		.bd .pair-bd .art-bd {
			float: right;
			margin: 0 0 5px 12px;
			width: 90px;
		}
		.card .title, .slideshow .title {
			font-size: 12px;
			font-weight: 700;
			line-height: 1.2;
		}

		.card .description {
			display: none;
		}
		.card a.action {
			display: none;
		}
		.card .emb-active {
			display: none;
		}
	</style>

<link rel="manifest" href="manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '367676820233510',
                xfbml      : true,
                version    : 'v2.8'
            });
            FB.AppEvents.logPageView();
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
	</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7537724756068498",
    enable_page_level_ads: true
  });
</script>
</head>
<body class="article">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7537724756068498",
    enable_page_level_ads: true
  });
</script>

<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter45407580 = new Ya.Metrika({
                    id:45407580,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/45407580" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'B71K5u_263vVH1.b6XjfVnZJzSZZLecgZ1XCGIRsaLL.E7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<header>
<div class="container">
<div class="row">
<div class="desktop-add" style="width: 1000px; margin: auto">
<script type="text/javascript"><!--<![CDATA[

					/* (c)AdOcean 2003-2015 */

					/* PLACEMENT: protv_md.deschide.md.homepage.1000X250 */

                    if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="protv_md.deschide.md.homepage.1000X250" src="'+location.protocol+'//protvmd.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=.PCVEWOo7ZkgeoUwItkttJ4NXcFxFsbrk5sYqettPPr.m7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));

                    //]]>--></script>
<script type="text/javascript"><!--<![CDATA[
					/* (c)AdOcean 2003-2017 */
					/* PLACEMENT: protv_md.deschide.md.homepage.reachmedia */
                    if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="protv_md.deschide.md.homepage.reachmedia" src="'+location.protocol+'//protvmd.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=_Y8Ha8GxNwP3gQF_uOaX7pIK0hWvIT41fttgK7bg9tD.T7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
                    //]]>--></script>
</div>
</div>
</div>

<div class="container header-top">
<div class="add-mobil">

<script type="text/javascript"><!--<![CDATA[
				/* (c)AdOcean 2003-2016 */
				/* PLACEMENT: protv_md.deschide.md.homepage.mobile.300x200_mobile */
                if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="protv_md.deschide.md.homepage.mobile.300x200_mobile" src='+location.protocol+'//protvmd.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=nYXr9HMXi.kgm_Mthd6nipHVnHOv5j.PfmvsgId6.b..X7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
                //]]>--></script>
</div>
<div class="row">
<div class="col-lg-2 data pull-left">
<a href="https://deschide.md/ro/stiri/?tpid=1619&tpl=3"><img src="https://deschide.md/themes/publication_1/theme_1/img/cent.jpg"></a>
</div>
<div class="col-lg-3">
<gcse:searchbox-only resultsUrl="/ro/stiri/externe/25407/VIDEO--Parisul-sub-ape-Râul-Sena-a-ajuns-la-patru-metri-peste-nivelul-obişnuit.htm?tpl=14"></gcse:search>
</div>
<div class="col-lg-4" style="padding: 9px 0px 0px 20px;">
<a class="pub-icon" href="https://docs.google.com/presentation/d/1Jw6tfB1cCa87mNzNAe8YkCa3QE7c2-yECUYtLyUWXJc/pub?start=false&loop=false&delayms=3000#slide=id.p4" style="text-decoration: none; font-size: 20px;font-weight: bold;margin: 38px 0 0 0;"><img src="https://deschide.md/themes/publication_1/theme_1/img/pub.png" width="30px"><span style="padding: 0 0px 0px 15px;font-size: 20px;color: #000000;">Publicitate</span></a>
<h1 style="float:right;font-size: 15px;margin: 0 0 0 15px;text-decoration: none;font-weight: bold;color: #000000;"><i class="fa fa-users" aria-hidden="true"></i> <a style="text-decoration: none; color: #000000" href="https://deschide.md/team/index.html">Echipa Deschide.MD</a></h1>
</div>

<div style="float: right;">
<ul class="lang">
<li><a href="https://deschide.md/en/news/international/">en</a></li>
<li><a href="https://deschide.md/ro/stiri/externe/">ro</a></li>
<li><a href="https://deschide.md/ru/russian_news/externe_ru/">ru</a></li>
</ul>
<div class="addthis_inline_follow_toolbox  social-buttons"></div>
</div>
</div>
</div>

<nav class="navbar navbar-default mobile">
<div class="container-fluid">

<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand" href="https://deschide.md"></a>
</div>

<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav">
<li class=""><a href="https://deschide.md/ro/stiri/politic/">politic </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/social/">social </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/economic/">economic </a></li>
<li class="active"><a href="https://deschide.md/ro/stiri/externe/">externe <span class="sr-only">(current)</span></a></li>
<li class=""><a href="https://deschide.md/ro/stiri/editorial/">editorial </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/investigatii/">investigații </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/cultura/">cultura </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/sport/">sport </a></li>
</ul>
</div>
</div>
</nav>
<nav class="clearfix" style="zoom: 1;">
<div class="container">
<div class="row">
<a href="https://deschide.md" id="site-logo"></a>
<ul class="navigations" style="zoom:1;">
<li class="politic" data-menu="politic"><a href="/ro/stiri/politic/" title=" politic">politic<b></b></a>
</li>
<li class="social" data-menu="social"><a href="/ro/stiri/social/" title=" social">social<b></b></a>
</li>
<li class="economic" data-menu="economic"><a href="/ro/stiri/economic/" title=" economic">economic<b></b></a>
</li>
<li class="externe active current-page" class="externe" data-menu="externe"><a href="/ro/stiri/externe/" title=" externe">externe<b></b></a>
</li>
<li class="editorial" data-menu="editorial"><a href="/ro/stiri/editorial/" title=" editorial">editorial<b></b></a>
</li>
<li class="investigații" data-menu="investigații"><a href="/ro/stiri/investigatii/" title=" investigații">investigații<b></b></a>
</li>
<li class="cultura" data-menu="cultura"><a href="/ro/stiri/cultura/" title=" cultura">cultura<b></b></a>
</li>
<li class="sport" data-menu="sport"><a href="/ro/stiri/sport/" title=" sport">sport<b></b></a>
</li>
<li class="opinii" data-menu="opinii"><a href="/ro/stiri/opinii/" title=" opinii">opinii<b></b></a>
</li>
<li class="special" data-menu="special"><a href="/ro/stiri/special/" title=" special">special<b></b></a>
</li>
<li class="video" data-menu="video"><a href="/ro/stiri/video/" title=" video">video<b></b></a>
</li>
<li class="interviu" data-menu="interviu"><a href="/ro/stiri/interviu/" title=" interviu">interviu<b></b></a>
</li>
</ul>
</div>
</div>
<div class="foot_100"></div>
<div class="menu-overlay politic" data-type="politic">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/25432/Delegația-Comisiei-de-la-Veneția-a-discutat-introducerea-votului-mixt-cu-fracțiunile-parlamentare.htm" title="Delegația Comisiei de la Veneția a discutat introducerea votului mixt cu fracțiunile parlamentare">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000037489.jpg">
<div class="info">Delegația Comisiei de la Veneția a...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/25413/Andrian-Candu-a-discutat-despre-„mixt”-cu-delegația-comună-a-Comisiei-de-la-Veneția-și-OSCEODIHR.htm" title="Andrian Candu a discutat despre „mixt” cu delegația comună a Comisiei de la Veneția și OSCE/ODIHR">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000037469.jpg">
<div class="info">Andrian Candu a discutat despre „mixt” cu...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/25399/Pavel-Filip-vrea-ca-prima-vizită-oficială-a-noului-prim-ministru-român-să-fie-în-RMoldova.htm" title="Pavel Filip vrea ca prima vizită oficială a noului prim-ministru român să fie în R.Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000037457.jpg">
<div class="info">Pavel Filip vrea ca prima vizită oficială...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/25395/Justiția-educația-și-drumurile---prioritățile-Guvernului-în-2018.htm" title="Justiția, educația și drumurile - prioritățile Guvernului în 2018">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000037454.jpg">
<div class="info">Justiția, educația și drumurile -...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/25394/O-delegație-a-Comisiei-de-la-Veneția-și-OSCE-vine-luni-la-Chișinău-pentru-discuta-despre-votul-mixt.htm" title="O delegație a Comisiei de la Veneția și OSCE vine luni la Chișinău pentru discuta despre votul mixt">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000037453.jpg">
<div class="info">O delegație a Comisiei de la Veneția și...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/25393/Filip-Guvernul-pregătește-Strategia-națională-de-dezvoltare-„Moldova-2030”.htm" title="Filip: Guvernul pregătește Strategia națională de dezvoltare „Moldova 2030”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000037452.jpg">
<div class="info">Filip: Guvernul pregătește Strategia...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/25295/Ambasadorul-Ioniță-despre-Kroll-2.htm" title="Ambasadorul Ioniță, despre Kroll-2">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000037297.jpg">
<div class="info">Ambasadorul Ioniță, despre Kroll-2</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay social" data-type="social">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/social/25436/Un-moldovean-stabilit-în-Italia-a-fost-accidentat-mortal-în-timp-ce-vorbea-la-telefon.htm" title="Un moldovean stabilit în Italia a fost accidentat mortal în timp ce vorbea la telefon">
<img class="img-responsive" src="/images/cache/758x426/crop_0_131_1198_806/images%7Ccms-image-000037492.jpg">
<div class="info">Un moldovean stabilit în Italia a fost...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/25429/Salvatorii-transnistreni-au-venit-la-Chișinău-să-împrumute-experiență-N-au-plecat-cu-mâna-goală.htm" title="Salvatorii transnistreni au venit la Chișinău să împrumute experiență. N-au plecat cu mâna goală">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000037487.JPG">
<div class="info">Salvatorii transnistreni au venit la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/25430/Comratul-alocă-bani-pentru-evacuarea-maidanezilor-din-oraș.htm" title="Comratul alocă bani pentru evacuarea maidanezilor din oraș">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000037486.jpg">
<div class="info">Comratul alocă bani pentru evacuarea...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/25426/20-de-școli-adaptate-pentru-necesitățile-elevilor-cu-probleme-locomotorii.htm" title="20 de școli, adaptate pentru necesitățile elevilor cu probleme locomotorii">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000037484.jpg">
<div class="info">20 de școli, adaptate pentru necesitățile...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/25423/O-violonistă-originară-din-Republica-Moldova-a-primit-un-premiu-Grammy.htm" title="O violonistă originară din Republica Moldova a primit un premiu Grammy">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000037480.jpg">
<div class="info">O violonistă originară din Republica...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/25421/Experții-NATO-ajută-Ministerul-Apărării-în-reorganizarea-și-planificarea-Forţelor-Armate.htm" title="Experții NATO ajută Ministerul Apărării în reorganizarea și planificarea Forţelor Armate">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000037478.jpg">
<div class="info">Experții NATO ajută Ministerul Apărării în...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/25417/Proiect-de-lege--Ridicarea-plăcuțelor-de-înamtriculare-ar-putea-fi-interzisă.htm" title="Proiect de lege // Ridicarea plăcuțelor de înamtriculare ar putea fi interzisă">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000037474.jpg">
<div class="info">Proiect de lege // Ridicarea plăcuțelor de...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay economic" data-type="economic">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/25428/Filip-pleacă-într-o-vizită-de-lucru-în-Emiratele-Arabe-Unite.htm" title="Filip pleacă într-o vizită de lucru în Emiratele Arabe Unite">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000037485.png">
<div class="info">Filip pleacă într-o vizită de lucru în...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/25375/Ce-este-Bananacoin-cea-mai-absurdă-monedă-virtuală-de-până-acum.htm" title="Ce este Bananacoin, cea mai absurdă monedă virtuală de până acum">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000037422.jpg">
<div class="info">Ce este Bananacoin, cea mai absurdă monedă...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/25354/Purcari-Wineries-se-pregătește-să-ajungă-la-cota-Bursei-de-Valori-București.htm" title="Purcari Wineries se pregătește să ajungă la cota Bursei de Valori București">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000037383.jpg">
<div class="info">Purcari Wineries se pregătește să ajungă...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/25344/În-luna-sărbătorilor-de-iarnă-au-crescut-semnificativ-transferurile-din-străinătate.htm" title="În luna sărbătorilor de iarnă au crescut semnificativ transferurile din străinătate">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000037370.jpg">
<div class="info">În luna sărbătorilor de iarnă au crescut...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/25328/Banca-Mondială-va-împrumuta-R-Moldova-70-mln-euro-pentru-interconectarea-energetică.htm" title="Banca Mondială va împrumuta R. Moldova 70 mln euro pentru interconectarea energetică">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000037344.jpg">
<div class="info">Banca Mondială va împrumuta R. Moldova 70...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/25286/ANRE-vrea-o-nouă-metodologie-de-calculare-a-tarifelor-la-gaz.htm" title="ANRE vrea o nouă metodologie de calculare a tarifelor la gaz">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000037275.jpg">
<div class="info">ANRE vrea o nouă metodologie de calculare...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/25274/Daniel-Ioniță-Transgaz-România-este-singura-ofertă-în-privatizarea-Vestmoldtransgaz.htm" title="Daniel Ioniță: Transgaz România este singura ofertă în privatizarea Vestmoldtransgaz">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000037236.jpg">
<div class="info">Daniel Ioniță: Transgaz România este...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay externe" data-type="externe">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/25420/Rusia-exclusă-și-de-la-Jocurile-Paralimpice-de-la-PyeongChang.htm" title="Rusia, exclusă și de la Jocurile Paralimpice de la PyeongChang">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000037477.jpg">
<div class="info">Rusia, exclusă și de la Jocurile...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/25407/VIDEO--Parisul-sub-ape-Râul-Sena-a-ajuns-la-patru-metri-peste-nivelul-obişnuit.htm" title="VIDEO // Parisul, sub ape. Râul Sena a ajuns la patru metri peste nivelul obişnuit">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000037464.jpg">
<div class="info">VIDEO // Parisul, sub ape. Râul Sena a...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/25406/Travestiţi-arestați-şi-obligați-să-se-îmbrace-în-bărbaţi-în-Indonezia.htm" title="Travestiţi arestați şi obligați să se îmbrace în bărbaţi, în Indonezia">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000037463.jpg">
<div class="info">Travestiţi arestați şi obligați să se...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/25400/Autoritățile-ruse-l-au-eliberat-pe-opzantul-Alexei-Navalnîi.htm" title="Autoritățile ruse l-au eliberat pe opzantul Alexei Navalnîi">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000037458.jpg">
<div class="info">Autoritățile ruse l-au eliberat pe...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/25398/GRAMMY-2018-Lista-câştigătorilor.htm" title="GRAMMY 2018: Lista câştigătorilor">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000037455.jpg">
<div class="info">GRAMMY 2018: Lista câştigătorilor</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/25389/The-Telegraph-Fostul-principe-Nicolae-se-va-muta-înapoi-în-România-împreună-cu-noua-lui-soţie.htm" title="The Telegraph: Fostul principe Nicolae se va muta înapoi în România împreună cu soţia lui">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000037442.png">
<div class="info">The Telegraph: Fostul principe Nicolae se...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/25388/Fondatorul-Ikea-a-murit-la-91-de-ani-Povestea-lui-de-austeritate-și-afacerea-lasată-în-urma-sa.htm" title="Fondatorul Ikea a murit la 91 de ani. Povestea lui de austeritate și afacerea lasată în urma sa">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000037441.jpg">
<div class="info">Fondatorul Ikea a murit la 91 de ani....</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay editorial" data-type="editorial">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/25416/Iulian-CHIFU-Donbas-Plan-ruso-american-de-retragere-a-trupelor-ruse-și-înlocuirea-cu-o-misiune-ONU.htm" title="Iulian CHIFU: Donbas. Plan ruso-american de retragere a trupelor ruse și înlocuirea cu o misiune ONU">
<img class="img-responsive" src="/images/cache/758x426/crop_0_39_1170_697/images%7Ccms-image-000037473.jpg">
<div class="info">Iulian CHIFU: Donbas. Plan ruso-american...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/25306/Alexandru-VAKULOVSKI--În-loc-de-23-februarie-Napalm-Death-în-Chişinău.htm" title="Alexandru VAKULOVSKI // În loc de 23 februarie, Napalm Death în Chişinău">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000037311.jpg">
<div class="info">Alexandru VAKULOVSKI // În loc de 23...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/25303/Vitalie-VOVC--Săptămâna-primei-NOASTRE-Uniri.htm" title="Vitalie VOVC // Săptămâna primei NOASTRE Uniri">
<img class="img-responsive" src="/images/cache/758x426/crop_0_19_1170_677/images%7Ccms-image-000037307.jpg">
<div class="info">Vitalie VOVC // Săptămâna primei NOASTRE...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/25293/Iulian-CHIFU--Panegiric-pentru-un-fapt-de-presă-interviul-cu-Vladimir-Plahotniuc.htm" title="Iulian CHIFU // Panegiric pentru un fapt de presă: interviul cu Vladimir Plahotniuc">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000037296.jpg">
<div class="info">Iulian CHIFU // Panegiric pentru un fapt...</div>
</a>
</div>
<div class="item">
 <a href="https://deschide.md/ro/stiri/editorial/25280/Petru-Bogatu--Cum-au-ajuns-ONG-urile-de-media-din-Chișinău-să-pactizeze-cu-propagandiștii-lui-Putin.htm" title="Petru Bogatu / Cum au ajuns ONG-urile de media din Chișinău să pactizeze cu propagandiștii lui Putin">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000037256.png">
<div class="info">Petru Bogatu / Cum au ajuns ONG-urile de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/25234/Dumitru-CRUDU--Țeparii.htm" title="Dumitru CRUDU // Țeparii">
<img class="img-responsive" src="/images/cache/758x426/crop_0_88_1170_745/images%7Ccms-image-000037179.jpg">
<div class="info">Dumitru CRUDU // Țeparii</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/25155/Alexandru-Vakulovski--Nicolae-Ţurcanu-sau-despre-recuperări-necesare.htm" title="Alexandru Vakulovski // Nicolae Ţurcanu sau despre recuperări necesare">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000037077.jpg">
<div class="info">Alexandru Vakulovski // Nicolae Ţurcanu...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay investigații" data-type="investigații">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/23929/Investigație--„Babilonul”-moldovenesc-din-afacerea-milionarului-român-Adrian-Porumboiu.htm" title="Investigație // „Babilonul” moldovenesc din afacerea milionarului român, Adrian Porumboiu">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000035204.jpg">
<div class="info">Investigație // „Babilonul” moldovenesc...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/19787/Investigație--Cum-obține-Renato-Usatîi-informațiile-confidențiale-din-interiorul-Interpol.htm" title="Investigație // Cum obține Renato Usatîi informațiile confidențiale din interiorul Interpol">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000029404.jpg">
<div class="info">Investigație // Cum obține Renato Usatîi...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/19673/INVESTIGAȚIE--S-a-dus-la-poliție-să-se-plângă-de-vecin-iar-polițistul-l-a-„jelit”-până-i-a-luat-casa.htm" title="INVESTIGAȚIE // S-a dus la poliție să se plângă de vecin, iar polițistul l-a „jelit” luându-i casa">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000029271.jpg">
<div class="info">INVESTIGAȚIE // S-a dus la poliție să se...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/19620/Un-sat-întreg-încearcă-să-și-recapete-iazul-ajuns-pe-mâinile-fraților-unui-deputat-socialist.htm" title="Un sat întreg încearcă să-și recapete iazul ajuns pe mâinile fraților unui deputat socialist">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000029172.jpg">
<div class="info">Un sat întreg încearcă să-și recapete...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/19030/Cazul-Ablyuazov--Banii-din-laundromatul-kazah-folosiți-pentru-PR-politic-inclusiv-în-RMoldova.htm" title="Cazul Ablyuazov // Banii din laundromatul kazah, folosiți pentru PR politic, inclusiv în R.Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000028315.jpg">
<div class="info">Cazul Ablyuazov // Banii din laundromatul...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/15654/Fluturașii-care-papă-milioanele-donatorilor.htm" title="Fluturașii care papă milioanele donatorilor">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000026295.jpg">
<div class="info">Fluturașii care papă milioanele donatorilor</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/15246/DOC--Fondul-Global-recomandă-organizațiilor-din-RMoldova-Mai-puține-cafele-și-mai-multă-muncă!.htm" title="DOC // Fondul Global recomandă organizațiilor din R.Moldova: Mai puține cafele și mai multă muncă!">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000022910.jpg">
<div class="info">DOC // Fondul Global recomandă...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay cultura" data-type="cultura">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/25373/Rămas-bun-Maestre!--Neagu-Djuvara-va-fi-înmormântat-astăzi-la-Cimitirul-Belu.htm" title="Rămas bun, Maestre! // Neagu Djuvara va fi înmormântat astăzi la Cimitirul Belu">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000037420.jpg">
<div class="info">Rămas bun, Maestre! // Neagu Djuvara va fi...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/25340/(FOTO)-Ambasadorul-Ioniță-la-evenimentele-de-comemorare-a-victimelor-Holocaustului.htm" title="(FOTO) Ambasadorul Ioniță, la evenimentele de comemorare a victimelor Holocaustului">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000037364.jpg">
<div class="info">(FOTO) Ambasadorul Ioniță, la evenimentele...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/25249/Rezultatele-selecţiei-naţionale-Eurovision-2018.htm" title="Rezultatele selecţiei naţionale Eurovision 2018">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000037199.jpg">
<div class="info">Rezultatele selecţiei naţionale Eurovision...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/24999/Muzeul-Național-Cotroceni-va-fi-deschis-publicului-de-ziua-Unirii-Principatelor-Române.htm" title="Muzeul Național Cotroceni va fi deschis publicului de ziua Unirii Principatelor Române">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000036850.jpg">
<div class="info">Muzeul Național Cotroceni va fi deschis...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/24810/Nouă-ani-fără-Grigore-Vieru.htm" title="Nouă ani fără Grigore Vieru">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000036544.jpg">
<div class="info">Nouă ani fără Grigore Vieru</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/24756/Anul-Centenarului--Cultura-unește-Teatrul-Mihai-Eminescu-din-Chișinău-turneu-la-Iași-și-București.htm" title="Anul Centenarului / Cultura unește. Teatrul Mihai Eminescu din Chișinău, turneu la Iași și București">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000036477.jpg">
<div class="info">Anul Centenarului / Cultura unește....</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/24688/Galerie-FOTO--Cine-sunt-cei-14-câștigători-ai-Premiilor-Naționale-pentru-Cultură.htm" title="Galerie FOTO // Cine sunt cei 14 câștigători ai Premiilor Naționale pentru Cultură">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000036336.jpg">
<div class="info">Galerie FOTO // Cine sunt cei 14...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay sport" data-type="sport">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/25391/Simona-Halep-amendată-la-Australian-Open--Ce-sumă-va-plăti-campioana-româncă.htm" title="Simona Halep, amendată la Australian Open // Ce sumă va plăti campioana româncă">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000037446.jpg">
<div class="info">Simona Halep, amendată la Australian Open...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/25378/Simona-Halep-a-fost-internată-în-spital-S-a-simțit-rău-după-finala-de-la-Australian-Open.htm" title="Simona Halep a fost internată în spital. S-a simțit rău după finala de la Australian Open">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000037425.jpg">
<div class="info">Simona Halep a fost internată în spital....</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/25356/Naționala-de-fotbal-a-Moldovei-a-cedat-în-primul-meci-al-anului-2018-jucat-împotriva-Coreii-de-Sud.htm" title="Naționala de fotbal a Moldovei a cedat în primul meci al anului 2018, jucat împotriva Coreii de Sud">
<img class="img-responsive" src="/images/cache/758x426/crop_0_0_1170_657/images%7Ccms-image-000037401.png">
<div class="info">Naționala de fotbal a Moldovei a cedat în...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/25352/Simona-Halep-pierde-a-treia-finală-de-Mare-Șlem-dar-câștigă-milioane-de-fani-în-întreaga-lume.htm" title="Simona Halep pierde a treia finală de Mare Șlem, dar câștigă milioane de fani în întreaga lume">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000037385.png">
<div class="info">Simona Halep pierde a treia finală de Mare...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/25341/Navratilova-mesaj-de-susținere-a-Simonei-Halep-după-ce-campioana-româncă-a-rămas-fără-sponsor.htm" title="Navratilova, mesaj de susținere a Simonei Halep după ce campioana româncă a rămas fără sponsor">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000037367.jpg">
<div class="info">Navratilova, mesaj de susținere a Simonei...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/25321/Naționala-de-fotbal-a-R-Moldova-urcă-o-poziție-în-clasamentul-mondial.htm" title="Naționala de fotbal a R. Moldova urcă o poziție în clasamentul mondial">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000037327.jpg">
<div class="info">Naționala de fotbal a R. Moldova urcă o...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/25256/FOTO--Simona-Halep-riscă-să-fie-sancţionată-la-Australian-Open.htm" title="FOTO // Simona Halep riscă să fie sancţionată la Australian Open">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000037213.jpg">
<div class="info">FOTO // Simona Halep riscă să fie...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay opinii" data-type="opinii">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/25047/„Pontajul”-Guvernului-Filip-la-doi-ani-de-activitate.htm" title="„Pontajul” Guvernului Filip la doi ani de activitate">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000036906.jpg">
<div class="info">„Pontajul” Guvernului Filip la doi ani de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/24012/Iulian-CHIFU--Anul-2018-Tranziția-s-a-terminat-turbulențele-sunt-caracteristicile-lumii-actuale.htm" title="Iulian CHIFU // Anul 2018: Tranziția s-a terminat, turbulențele sunt caracteristicile lumii actuale">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000035341.jpg">
<div class="info">Iulian CHIFU // Anul 2018: Tranziția s-a...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/23928/ANALIZĂ--Cristi-Hrițuc-UE-versus-Rusia.htm" title="ANALIZĂ // Cristi Hrițuc: UE versus Rusia">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000035203.jpg">
<div class="info">ANALIZĂ // Cristi Hrițuc: UE versus Rusia</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/23348/Românofobia-din-oase-Cui-i-a-încurcat-Regele-Mihai-şi-pe-cine-l-împiedică-propriile-complexe.htm" title="Românofobia din oase: Cui i-a încurcat Regele Mihai şi pe cine-l împiedică propriile complexe?">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000034314.jpg">
<div class="info">Românofobia din oase: Cui i-a încurcat...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/23344/Cristian-Hrițuc--Dodon-va-fi-din-nou-suspendat.htm" title="Cristian Hrițuc // Dodon va fi din nou suspendat?">
<img class="img-responsive" src="/images/cache/758x426/crop_0_0_1200_672/images%7Ccms-image-000034302.jpg">
<div class="info">Cristian Hrițuc // Dodon va fi din nou...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/22955/Cristian-Hrițuc--Sondaj-optimist-Stânga-pierde-Crește-simpatia-pro-UE.htm" title="Cristian Hrițuc // Sondaj optimist. Stânga pierde. Crește simpatia pro UE">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000033763.jpg">
<div class="info">Cristian Hrițuc // Sondaj optimist. Stânga...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/22854/Iulian-CHIFU--A-treia-generație-de-războaie-informaționale.htm" title="Iulian CHIFU // A treia generație de războaie informaționale">
<img class="img-responsive" src="/images/cache/758x426/crop_0_320_2400_1667/images%7Ccms-image-000033626.jpg">
<div class="info">Iulian CHIFU // A treia generație de...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay special" data-type="special">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/special/7140/REPORTAJ-„Mă-numesc-Nicolae-și-sunt-alcoolic-Sunt-treaz-de-o-săptămână”.htm" title="REPORTAJ: „Mă numesc Nicolae și sunt alcoolic. Sunt treaz de o săptămână”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000010184.jpg">
<div class="info">REPORTAJ: „Mă numesc Nicolae și sunt...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/special/3414/Reportaj--FOTO--Ce-mai-fac-buncărele-sovietice-lăsate-moștenire-de-URSS.htm" title="Reportaj // FOTO // Ce mai fac buncărele sovietice, lăsate moștenire de URSS">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000005081.jpg">
<div class="info">Reportaj // FOTO // Ce mai fac buncărele...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/special/2731/Reportaj--FOTO--Penitenciarul-13-izolatorul-cu-parfum-de-„Boss”.htm" title="Reportaj // FOTO // Penitenciarul 13, izolatorul cu parfum de „Boss”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000004000.jpg">
<div class="info">Reportaj // FOTO // Penitenciarul 13,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/special/622/Reportaj-din-Zona-ATO--Batalionul-13-din-Donbas-s-a-înfruptat-din-sarmale-și-a-băut-„Jin”!.htm" title="Reportaj din Zona ATO // Batalionul 13 din Donbas s-a înfruptat din sarmale și a băut „Jin”!">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000000884.jpg">
<div class="info">Reportaj din Zona ATO // Batalionul 13 din...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/special/500/REPORTAJ-din-zona-ATO--La-Kramatorsk-Hutin-e-Pui.htm" title="REPORTAJ din zona ATO // La Kramatorsk, Hutin e Pui">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000000720.jpg">
<div class="info">REPORTAJ din zona ATO // La Kramatorsk,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/special/424/Reportaj-Am-fost-întâlniți-la-Kramatorsk-de-alcoolici-ascultând-manele.htm" title="Reportaj. Am fost întâlniți la Kramatorsk de alcoolici ascultând manele">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000000595.jpg">
<div class="info">Reportaj. Am fost întâlniți la Kramatorsk...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay video" data-type="video">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/video/23554/VIDEO--Asumat-cu-Vitalie-VOVC-(VI).htm" title="VIDEO // Asumat cu Vitalie VOVC">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000034616.jpg">
<div class="info">VIDEO // Asumat cu Vitalie VOVC</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/video/22602/VIDEO--Asumat-cu-Vitalie-VOVC.htm" title="Asumat cu Vitalie VOVC">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000033246.jpg">
<div class="info">Asumat cu Vitalie VOVC</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/video/22564/VIDEO--Campania-de-informare-pentru-Siguranța-Rutieră-ReduViteza.htm" title="Campania de informare pentru Siguranța Rutieră #ReduViteza">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000033201.jpg">
<div class="info">Campania de informare pentru Siguranța...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/video/15812/(VIDEO)-iNews-Donduras--Vitalie-Vovc-şi-a-lansat-volumul-de-debut.htm" title="iNews Donduras // Vitalie Vovc şi-a lansat volumul de debut">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000023580.jpg">
<div class="info">iNews Donduras // Vitalie Vovc şi-a lansat...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/video/15507/(VIDEO)-iNews-Donduras--Uninominalu-i-mixt-separatistu-i-pacifist.htm" title="(VIDEO) iNews Donduras // Uninominalu-i mixt, separatistu-i pacifist">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000023188.jpg">
<div class="info">(VIDEO) iNews Donduras // Uninominalu-i...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/video/15101/(VIDEO)-iNews-Donduras---Iohannis-vs-Dodon.htm" title="(VIDEO) iNews Donduras //  Iohannis vs Dodon">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000022624.jpg">
<div class="info">(VIDEO) iNews Donduras // Iohannis vs Dodon</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/video/14766/(VIDEO)-iNews-Donduras--Pace-Drujbă-Festival!.htm" title="(VIDEO) iNews Donduras // Pace, Drujbă, Festival!">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000022141.jpg">
<div class="info">(VIDEO) iNews Donduras // Pace, Drujbă,...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay interviu" data-type="interviu">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/interviu/23131/Republica-Moldova-tablou-de-țară-INTERVIU-cu-sociologul-Doru-Petruți.htm" title="Republica Moldova, tablou de țară. INTERVIU cu sociologul Doru Petruți">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000033912.jpg">
<div class="info">Republica Moldova, tablou de țară....</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/interviu/21866/INTERVIU--Secretarul-general-de-stat-al-MADRM-Iurie-Ușurelu-Pentru-noi-toate-piețele-de-export-sunt-importante-inclusiv-Rusia.htm" title="INTERVIU // Iurie Ușurelu: Pentru noi toate piețele de export sunt importante, inclusiv Rusia">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000032276.JPG">
<div class="info">INTERVIU // Iurie Ușurelu: Pentru noi...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/interviu/21388/INTERVIU--Silvia-Radu-Politica-mea-la-Primărie-va-fi-politica-cetățeanului.htm" title="INTERVIU // Silvia Radu: Politica mea la Primărie va fi politica cetățeanului">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000031645.jpg">
<div class="info">INTERVIU // Silvia Radu: Politica mea la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/interviu/19531/INTERVIU--Ministrul-Vladimir-Cebotari-anunță-restructurări-în-instituțiile-de-forță.htm" title="INTERVIU // Ministrul Vladimir Cebotari anunță restructurări în instituțiile de forță">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000029137.JPG">
<div class="info">INTERVIU // Ministrul Vladimir Cebotari...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/interviu/16189/ION-PETRESCU-Tensiunea-militară-din-Europa-confirmă-că-Polonia-și-România-sunt-pilonii-apărării-graniţei-de-est-a-NATO.htm" title="Ion Petrescu: Doar România și Polonia sunt pilonii apărării graniţei de est a NATO">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000024165.png">
<div class="info">Ion Petrescu: Doar România și Polonia sunt...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/interviu/15711/INTERVIU--Nicolae-Chitoroagă-(șef-PCCOCS)-Adevărații-procurori-prin-definiție-nu-pot-fi-„băieți-buni”.htm" title="INTERVIU // N.Chitoroagă (șef PCCOCS): Adevărații procurori, prin definiție, nu pot fi „băieți buni”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000023519.JPG">
<div class="info">INTERVIU // N.Chitoroagă (șef PCCOCS):...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/interviu/15482/INTERVIU--Viorel-Morari-Ședințele-de-judecată-în-„dosarul-Chirtoacă”-vor-fi-PUBLICE.htm" title="INTERVIU // Viorel Morari: Ședințele de judecată în „dosarul Chirtoacă” vor fi PUBLICE">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000023154.jpeg">
<div class="info">INTERVIU // Viorel Morari: Ședințele de...</div>
</a>
</div>
</div>
</div>
</div>
</div>
</nav>
<div class="nav-placeholder"></div>
</header>
<section id="main-section">
<div class="container wrapper wrapperThreeColumns">
<div class="row">
<div class="col-lg-9 content box">
<div class="row">
<div class="theiaStickySidebar">
<article>
<div class="article-content">
<div class="article-head">
<h1 class="article-title">VIDEO // Parisul, sub ape. Râul Sena a ajuns la patru metri peste nivelul obişnuit</h1>
<div class="article-captions">
<span class="article-author"><i class="fa fa-user" aria-hidden="true"></i> Author: Deschide Știrea </span>
<div class="article-data">
<span><i class="fa fa-calendar" aria-hidden="true"></i> 29/01/2018 <i class="fa fa-clock-o" aria-hidden="true"></i> 10:32</span>
</div>
</div>
</div>
<div class="divider"></div>

<div class="article-image">
<figure>
<img src="/images/cache/758x426/crop/images%7Ccms-image-000037464.jpg" alt="" class="img-responsive">
</figure>
<span class="image-caption"></span></br>
<span class="photographer">Foto: Huff.ro</span>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7537724756068498" data-ad-slot="1194664163"></ins>
<script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
							</script>



<div class="divider"></div>
<div class="addthis_native_toolbox"></div>
<div class="divider"></div>
<div class="article-text">
<div class="article-add">
</div>
<p><strong>Sena a ajuns la nivelul maxim prognozat în urma ploilor torenţiale şi este acum la peste patru metri peste nivelul normal.</strong></p>
<p><a href="https://www.news.ro/externe/inundatii-la-paris-sena-a-ajuns-la-patru-metri-peste-nivelul-obisnuit-1922400929022018011017774067">News.ro</a> scrie că Sena a ajuns la 5.84 metri în dimineaţa zilei de luni, iar nivelul este aşteptat să înceapă să scadă abia de marţi.</p>
<p>Săptămânile cu ploi torenţiale au cauzat o creştere semnificativă a nivelului apei.</p>
<p>Aproximativ 1.500 de oameni au fost evacuaţi din propriile case în toată regiunea Parisului iar un număr similar de locuinţe au rămas fără electricitate, au declarat autorităţile.</p>
<p>În 2016, la ultimele inundaţii masive, râul a ajuns la o înălţime de 6.1 m.</p>
<p>Şapte staţii ale unei linii de transport importante în Paris au fost închise până, cel puţin, pe 5 februarie iar câteva străzi importante care merg în paralel cu fluviul au fost închise.</p>
<p>Bărcile pentru turişti, de asemenea, nu funcţionează iar un nivel de la parter al muzeului Luvru a fost închis.</p>
<p><iframe src="https://www.youtube.com/embed/GCOJLqGk3ao" width="560" height="315" frameborder="0" allowfullscreen=""></iframe></p>
<script type="text/javascript">
            <!--
            var stats_getHTTPObject_25407_ro = function () {
                var xhr = false;
                if (window.XMLHttpRequest) {
                    xhr = new XMLHttpRequest();
                } else if (window.ActiveXObject) {
                    try {
                        xhr = new ActiveXObject("Msxml2.XMLHTTP");
                    } catch(e) {
                        try {
                            xhr = new ActiveXObject("Microsoft.XMLHTTP");
                        } catch(e) {
                            xhr = false;
                        }
                    }
                }
                return xhr;
            };

            var stats_submit_25407_ro = function () {
                if (undefined !== window.statistics_request_sent__25407_ro) {
                    return;
                }
                window.statistics_request_sent__25407_ro = true;

                var stats_request = stats_getHTTPObject_25407_ro();
                stats_request.onreadystatechange = function() {};

                var read_date = new Date();
                var read_path = "_statistics/reader/1/";
                var request_randomizer = "" + read_date.getTime() + Math.random();
                var stats_url = "https://deschide.md/" + read_path + "72592/";
                try {
                    stats_request.open("GET", stats_url + "?randomizer=" + request_randomizer, true);
                    stats_request.send(null);
                    /* not everybody has jquery installed
                    $.ajax({
                        url: stats_url,
                        data: {randomizer: request_randomizer},
                        success: function() {}
                    });
                    */
                } catch (e) {}
            };
            stats_submit_25407_ro();
            -->
            </script>
<div class="divider"></div>
</div>


<div class="divider"></div>

<ul class="tags-related">
</ul>





</div>
<div class="alert alert-warning" style="padding:10px;text-align: center; font-size: 12px; margin-top: 20px;margin-right: 8px;">
<a href="#" class="close" data-dismiss="alert" aria-label="close">&times;</a>
Aboneaza-te la fluxul de stiri Deschide.MD pe telefonul tau mobil <a href="https://t.me/deschide"><img src="https://deschide.md/themes/publication_1/theme_1/img/telegram.jpg" alt=""></a>
</div >

<div id="errors-reporting" style="background-color:#FFFFFF;border:1px solid #979797;padding: 7px 34px;color:#000000;position:fixed;bottom:0;text-align:center;z-index: 99999; font-size: 20px;">
Ai depistat o eroare în text? <span style="color:#FFFFFF;background-color:#3399FF">&nbsp;Selecteaz-o&nbsp;</span> și apasă combinația de taste <a title="CTRL" href="#" class="btn btn-danger">CTRL</a> + <a title="ENTER" href="#" class="btn btn-danger">ENTER</a>
</div>

<div class="alert alert-danger" role="alert" style="padding:10px;text-align: center; font-size: 16px; margin-top: 20px;margin-right: 8px;">Acest articol este proprietatea Deschide.md și este protejat de legea drepturilor de autor. Orice preluare a conținutului se poate face <b>DOAR</b> cu citarea sursei și cu <b>LINK ACTIV</b> către pagina acestui articol. </div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7537724756068498" data-ad-slot="1194664163"></ins>
<script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
							</script>


<div class="comment-box" style="background-color: white;">
<div id="disqus_thread"></div>
<script type="text/javascript">
									/* * * CONFIGURATION VARIABLES: THIS CODE IS ONLY AN EXAMPLE * * */
                                    var disqus_shortname = 'deschidemd'; // Required - Replace example with your forum shortname
                                    var disqus_identifier = 'new-25407'; // a unique identifier for each page where Disqus is present
                                    var disqus_title = 'VIDEO // Parisul, sub ape. Râul Sena a ajuns la patru metri peste nivelul obişnuit'; // a unique title for each page where Disqus is present
                                    var disqus_url = 'https://deschide.md/ro/stiri/externe/25407/VIDEO--Parisul-sub-ape-Râul-Sena-a-ajuns-la-patru-metri-peste-nivelul-obişnuit.htm'; // a unique URL for each page where Disqus is present
									/* * * DON'T EDIT BELOW THIS LINE * * */
                                    (function() {
                                        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                                        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                                        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                                    })();
								</script>
</div>

</article>
</div>
</div>
</div>
<div class="latest-news rightSidebar">
<div class="right-sidebar-add">
<script type="text/javascript"><!--<![CDATA[
			/* (c)AdOcean 2003-2014 */
			/* PLACEMENT: protv_md.deschide.md.homepage.300x400 */
            if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="protv_md.deschide.md.homepage.300x400" src="'+location.protocol+'//protvmd.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=CbE3t8FYJzWtboyRA4bgtrLp8cBKxmb30Xx37mWPv4f.V7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
            //]]>--></script>
</div>


<div class="box-header"><h3>ultimele știri</h3></div>
<a href="https://deschide.md/ro/stiri/social/25436/Un-moldovean-stabilit-în-Italia-a-fost-accidentat-mortal-în-timp-ce-vorbea-la-telefon.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop_0_131_1198_806/images%7Ccms-image-000037492.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 29/01/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 17:22</span>
</div>
<span class="item-title">Un moldovean stabilit în Italia a fost accidentat mortal în timp ce vorbea la telefon</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/25432/Delegația-Comisiei-de-la-Veneția-a-discutat-introducerea-votului-mixt-cu-fracțiunile-parlamentare.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000037489.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 29/01/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 16:14</span>
</div>
<span class="item-title">Delegația Comisiei de la Veneția a discutat introducerea votului mixt cu fracțiunile parlamentare</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/25429/Salvatorii-transnistreni-au-venit-la-Chișinău-să-împrumute-experiență-N-au-plecat-cu-mâna-goală.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000037487.JPG" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 29/01/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 15:45</span>
</div>
<span class="item-title">Salvatorii transnistreni au venit la Chișinău să împrumute experiență. N-au plecat cu mâna goală</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/25430/Comratul-alocă-bani-pentru-evacuarea-maidanezilor-din-oraș.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000037486.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 29/01/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 15:44</span>
</div>
<span class="item-title">Comratul alocă bani pentru evacuarea maidanezilor din oraș</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/economic/25428/Filip-pleacă-într-o-vizită-de-lucru-în-Emiratele-Arabe-Unite.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000037485.png" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 29/01/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 15:12</span>
</div>
<span class="item-title">Filip pleacă într-o vizită de lucru în Emiratele Arabe Unite</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/25426/20-de-școli-adaptate-pentru-necesitățile-elevilor-cu-probleme-locomotorii.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000037484.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 29/01/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 15:10</span>
</div>
<span class="item-title">20 de școli, adaptate pentru necesitățile elevilor cu probleme locomotorii</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/25423/O-violonistă-originară-din-Republica-Moldova-a-primit-un-premiu-Grammy.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000037480.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 29/01/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 14:41</span>
</div>
<span class="item-title">O violonistă originară din Republica Moldova a primit un premiu Grammy</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/25421/Experții-NATO-ajută-Ministerul-Apărării-în-reorganizarea-și-planificarea-Forţelor-Armate.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000037478.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 29/01/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 13:56</span>
</div>
<span class="item-title">Experții NATO ajută Ministerul Apărării în reorganizarea și planificarea Forţelor Armate</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/25420/Rusia-exclusă-și-de-la-Jocurile-Paralimpice-de-la-PyeongChang.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000037477.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 29/01/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 13:15</span>
</div>
<span class="item-title">Rusia, exclusă și de la Jocurile Paralimpice de la PyeongChang</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/25417/Proiect-de-lege--Ridicarea-plăcuțelor-de-înamtriculare-ar-putea-fi-interzisă.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000037474.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 29/01/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 13:07</span>
</div>
<span class="item-title">Proiect de lege // Ridicarea plăcuțelor de înamtriculare ar putea fi interzisă</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/editorial/25416/Iulian-CHIFU-Donbas-Plan-ruso-american-de-retragere-a-trupelor-ruse-și-înlocuirea-cu-o-misiune-ONU.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop_0_39_1170_697/images%7Ccms-image-000037473.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 29/01/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 12:32</span>
</div>
<span class="item-title">Iulian CHIFU: Donbas. Plan ruso-american de retragere a trupelor ruse și înlocuirea cu o misiune ONU</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/25415/Ghețușul-din-Capitală-înfierbântă-cifrele--Sute-de-persoane-„au-lunecat”--spre-spitale.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000037471.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 29/01/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 12:14</span>
</div>
<span class="item-title">Ghețușul din Capitală înfierbântă cifrele // Sute de persoane „au lunecat” ... spre spitale</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/25411/Dosarul-„La-Soacra”--Curtea-de-Apel-a-înăsprit-câteva-sentințe.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000037468.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 29/01/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 12:01</span>
</div>
<span class="item-title">Dosarul „La Soacra” // Curtea de Apel a înăsprit câteva sentințe</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/25412/Tragedie-la-Bălți--Un-bărbat-a-fost-strivit-de-tren.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000037470.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 29/01/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 11:56</span>
</div>
<span class="item-title">Tragedie la Bălți // Un bărbat a fost strivit de tren</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/25413/Andrian-Candu-a-discutat-despre-„mixt”-cu-delegația-comună-a-Comisiei-de-la-Veneția-și-OSCEODIHR.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000037469.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 29/01/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 11:43</span>
</div>
<span class="item-title">Andrian Candu a discutat despre „mixt” cu delegația comună a Comisiei de la Veneția și OSCE/ODIHR</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/25408/A-murit-fostul-premier-Ion-Ciubuc.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000037465.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 29/01/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 11:02</span>
</div>
<span class="item-title">A murit fostul premier Ion Ciubuc</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/editorial/25306/Alexandru-VAKULOVSKI--În-loc-de-23-februarie-Napalm-Death-în-Chişinău.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000037311.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 29/01/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 10:38</span>
</div>
<span class="item-title">Alexandru VAKULOVSKI // În loc de 23 februarie, Napalm Death în Chişinău</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/25407/VIDEO--Parisul-sub-ape-Râul-Sena-a-ajuns-la-patru-metri-peste-nivelul-obişnuit.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000037464.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 29/01/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 10:32</span>
</div>
<span class="item-title">VIDEO // Parisul, sub ape. Râul Sena a ajuns la patru metri peste nivelul obişnuit</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/25406/Travestiţi-arestați-şi-obligați-să-se-îmbrace-în-bărbaţi-în-Indonezia.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000037463.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 29/01/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 10:25</span>
</div>
<span class="item-title">Travestiţi arestați şi obligați să se îmbrace în bărbaţi, în Indonezia</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/25403/Silvia-Radu-sătulă-de-gogoșile-pretorilor.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000037461.jpeg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 29/01/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 10:01</span>
</div>
<span class="item-title">Silvia Radu, sătulă de gogoșile pretorilor</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/25396/SRadu-Când-am-cerut-explicații-angajata-care-folosea-mașina-în-scopuri-personale-s-a-îmbolnăvit.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000037459.png" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 29/01/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 09:28</span>
</div>
<span class="item-title">S.Radu: Când am cerut explicații, angajata care folosea mașina în scopuri personale s-a îmbolnăvit</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/25397/Neatenția-cu-focul-a-luat-viața-a-trei-persoane.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000037456.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 29/01/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 09:14</span>
</div>
<span class="item-title">Neatenția cu focul a luat viața a trei persoane</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/25400/Autoritățile-ruse-l-au-eliberat-pe-opzantul-Alexei-Navalnîi.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000037458.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 29/01/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 09:10</span>
</div>
<span class="item-title">Autoritățile ruse l-au eliberat pe opzantul Alexei Navalnîi</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/25399/Pavel-Filip-vrea-ca-prima-vizită-oficială-a-noului-prim-ministru-român-să-fie-în-RMoldova.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000037457.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 29/01/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 09:04</span>
</div>
<span class="item-title">Pavel Filip vrea ca prima vizită oficială a noului prim-ministru român să fie în R.Moldova</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/25398/GRAMMY-2018-Lista-câştigătorilor.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000037455.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 29/01/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 08:50</span>
</div>
<span class="item-title">GRAMMY 2018: Lista câştigătorilor</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/25395/Justiția-educația-și-drumurile---prioritățile-Guvernului-în-2018.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000037454.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 29/01/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 08:41</span>
</div>
<span class="item-title">Justiția, educația și drumurile - prioritățile Guvernului în 2018</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/25394/O-delegație-a-Comisiei-de-la-Veneția-și-OSCE-vine-luni-la-Chișinău-pentru-discuta-despre-votul-mixt.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000037453.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 29/01/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 08:31</span>
</div>
<span class="item-title">O delegație a Comisiei de la Veneția și OSCE vine luni la Chișinău pentru discuta despre votul mixt</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/25393/Filip-Guvernul-pregătește-Strategia-națională-de-dezvoltare-„Moldova-2030”.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000037452.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 29/01/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 08:11</span>
</div>
<span class="item-title">Filip: Guvernul pregătește Strategia națională de dezvoltare „Moldova 2030”</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/sport/25391/Simona-Halep-amendată-la-Australian-Open--Ce-sumă-va-plăti-campioana-româncă.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000037446.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 28/01/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 20:09</span>
</div>
<span class="item-title">Simona Halep, amendată la Australian Open // Ce sumă va plăti campioana româncă</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/25390/RMoldova-și-Ucraina-vor-aprofunda-cooperarea-la-frontiera-comună.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000037443.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 28/01/2018 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 19:58</span>
</div>
<span class="item-title">R.Moldova și Ucraina vor aprofunda cooperarea la frontiera comună</span>
</div>
</div>
</a>
<div class="all-news">
<a href="/ro/stiri/externe/25407/VIDEO--Parisul-sub-ape-Râul-Sena-a-ajuns-la-patru-metri-peste-nivelul-obişnuit.htm?tpl=6">toate știrile</a>
</div>
<div class="right-sidebar-add" style="padding: 3px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7537724756068498" data-ad-slot="2252168960" data-ad-format="auto"></ins>
<script>
            (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
</div>
<div class="box-header"><h3>editorial</h3></div>
<div class="editorial-item">
<img class="img-responsive author-picture" width="100px" src="https://deschide.md/images/cms-image-000000017.png" />
<a href="https://deschide.md/ro/stiri/editorial/25416/Iulian-CHIFU-Donbas-Plan-ruso-american-de-retragere-a-trupelor-ruse-și-înlocuirea-cu-o-misiune-ONU.htm" class="editorial-title">Iulian CHIFU: Donbas. Plan ruso-american de retragere a trupelor ruse și înlocuirea cu o misiune ONU</a>
</div>
<div class="editorial-item">
<img class="img-responsive author-picture" width="100px" src="https://deschide.md/images/cms-image-000000040.png" />
<a href="https://deschide.md/ro/stiri/editorial/25306/Alexandru-VAKULOVSKI--În-loc-de-23-februarie-Napalm-Death-în-Chişinău.htm" class="editorial-title">Alexandru VAKULOVSKI // În loc de 23 februarie, Napalm Death în Chişinău</a>
</div>
<div class="editorial-item">
<img class="img-responsive author-picture" width="100px" src="https://deschide.md/images/cms-image-000000122.png" />
<a href="https://deschide.md/ro/stiri/editorial/25303/Vitalie-VOVC--Săptămâna-primei-NOASTRE-Uniri.htm" class="editorial-title">Vitalie VOVC // Săptămâna primei NOASTRE Uniri</a>
</div>
<div class="editorial-item">
<img class="img-responsive author-picture" width="100px" src="https://deschide.md/images/cms-image-000000017.png" />
<a href="https://deschide.md/ro/stiri/editorial/25293/Iulian-CHIFU--Panegiric-pentru-un-fapt-de-presă-interviul-cu-Vladimir-Plahotniuc.htm" class="editorial-title">Iulian CHIFU // Panegiric pentru un fapt de presă: interviul cu Vladimir Plahotniuc</a>
</div>
<div class="editorial-item">
<img class="img-responsive author-picture" width="100px" src="https://deschide.md/images/cms-image-000021267.png" />
<a href="https://deschide.md/ro/stiri/editorial/25280/Petru-Bogatu--Cum-au-ajuns-ONG-urile-de-media-din-Chișinău-să-pactizeze-cu-propagandiștii-lui-Putin.htm" class="editorial-title">Petru Bogatu / Cum au ajuns ONG-urile de media din Chișinău să pactizeze cu propagandiștii lui Putin</a>
</div>
<div class="editorial-item">
<img class="img-responsive author-picture" width="100px" src="https://deschide.md/images/cms-image-000000018.png" />
<a href="https://deschide.md/ro/stiri/editorial/25234/Dumitru-CRUDU--Țeparii.htm" class="editorial-title">Dumitru CRUDU // Țeparii</a>
</div>
<div class="editorial-item">
<img class="img-responsive author-picture" width="100px" src="https://deschide.md/images/cms-image-000000040.png" />
<a href="https://deschide.md/ro/stiri/editorial/25155/Alexandru-Vakulovski--Nicolae-Ţurcanu-sau-despre-recuperări-necesare.htm" class="editorial-title">Alexandru Vakulovski // Nicolae Ţurcanu sau despre recuperări necesare</a>
</div>
<div class="editorial-item">
<img class="img-responsive author-picture" width="100px" src="https://deschide.md/images/cms-image-000000018.png" />
<a href="https://deschide.md/ro/stiri/editorial/25137/Dumitru-CRUDU--Regretele-lui-Ilan-Shor.htm" class="editorial-title">Dumitru CRUDU // Regretele lui Ilan Shor</a>
</div>
<div class="editorial-item">
<img class="img-responsive author-picture" width="100px" src="https://deschide.md/images/cms-image-000000017.png" />
<a href="https://deschide.md/ro/stiri/editorial/25096/Iulian-CHIFU--An-electoral-strategii-de-campanie.htm" class="editorial-title">Iulian CHIFU // An electoral: strategii de campanie</a>
</div>
<div class="editorial-item">
<img class="img-responsive author-picture" width="100px" src="https://deschide.md/images/cms-image-000000040.png" />
<a href="https://deschide.md/ro/stiri/editorial/25049/Alexandru-VAKULOVSKI--Cum-Şor-şi-Filat-ne-au-furat-dar-deloc-nu-ne-a-interesat.htm" class="editorial-title">Alexandru VAKULOVSKI // Cum Şor şi Filat ne-au furat, dar deloc nu ne-a interesat</a>
</div>
<div class="right-sidebar-add" style="padding: 3px">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7537724756068498" data-ad-slot="3252676856" data-ad-format="auto"></ins>
<script>
            (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
</div>
</div>
</div>
</article>
</div>
</section>
<div class="divider"></div>
<a id="back-to-top" href="#" class="btn btn-primary btn-lg back-to-top" role="button" title="Click to return on the top page" data-toggle="tooltip" data-placement="left"><span class="glyphicon glyphicon-chevron-up"></span></a>
<footer>
<div class="footer-line1">
<div class="container">
<div class="row">
<div class="block1">
<h5>Ramai conectat</h5>
<a target="_blank" href="https://www.facebook.com/DeschideStirea/" class="share-icon fb">Facebook</a>
<a target="_blank" href="https://twitter.com/DeschideMD" class="share-icon tw">Twitter</a>
<a target="_blank" href="https://www.youtube.com/channel/UCA-r1a0N9nFTNw2XlCTdt4Q" class="share-icon yt">Youtube</a>
<a target="_blank" href="https://plus.google.com/u/1/112014812238620169078" class="share-icon gp">Google Plus</a>
<a href="http://deschide.md/ro/feed/" class="share-icon rss">RSS</a>
<a href="/ro/stiri/externe/25407/VIDEO--Parisul-sub-ape-Râul-Sena-a-ajuns-la-patru-metri-peste-nivelul-obişnuit.htm?tpl=42">_</a>
</div>
<div class="block2">
<h5><i class="fa fa-users" aria-hidden="true"></i> <a href="https://deschide.md/team/index.html">Echipa Deschide.MD</a></h5>
</div>
</div>
</div>
</div>
<div class="footer-line2">
<div class="container">
<div class="row">
<div class="col-lg-2 adress">
<h5>ADRESA</h5>
<p>Str. Lev Tolstoi, 27, of. 92</p>
<p>Chisinau</p>
<p>MD-2019</p>
<p>Republica Moldova</p>
<p>Tel: +373 022 901-009</p>
<p>Mob: +373 60 103 111</p>
<p>contact[at]deschide.md</p>
</div>
<div class="col-lg-7">
<div class="partners">
<h3 style="text-align: center">Partenerii nostri</h3>
<div class="row">
<a href="#"><div class="partners-item ccpe"></div></a>
<a href="#"><div class="partners-item rnews"></div></a>
<a href="#"><div class="partners-item unirea"></div></a>
</div>
<div class="row">
<a href="#"><div class="partners-item tr"></div></a>
<a href="#"><div class="partners-item ce"></div></a>
<a href="#"><div class="partners-item cl"></div></a>
</div>
</div>
</div>
<div class="col-lg-3">
<div class="footer-image"><img src="https://deschide.md/themes/publication_1/theme_1/img/drp.png"></div>
<div class="footer-text">
Acest proiect este realizat cu sprijinul <a style="color: #fff;text-decoration: none" href="http://www.dprp.gov.ro/">Ministerului pentru Românii de Pretutindeni</a>.<br>
www.dprp.gov.ro<br>
Proiect finanțat de Ministerul pentru Românii de Pretutindeni în perioada 1 ianuarie 2017 - 31 decembrie 2017.</p>
<p>Conținutul acestui site nu reprezintă poziția oficială a Ministerului pentru Românii de Pretutindeni</p>
</div>
</div>
</div>
</div>
</div>
<div class="footer-line3">
<div class="container">
<div class="row">
<div class="col-lg-4 right">
&copy; 2016 Deschide.md. Toate drepturile rezervate
</div>
</div>
</div>
</div>
</footer>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>

<script src="https://deschide.md/themes/publication_1/theme_1/js/bootstrap.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/general.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/modernizr-custom.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/theia-sticky-sidebar.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/jquery.mousewheel.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/lightgallery.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/mistake/mistakes.js"></script>
<script type="text/javascript">
	  $(document).ready(function() { $("#lightgallery").lightGallery(); });
	  $('#relative-caption').lightGallery({ subHtmlSelectorRelative: true });

	</script>
<script type="text/javascript">
	  $(".article-content").lightGallery({
	    selector: '.photoViewer'
	  });

	</script>
<script>
		$(document).ready(function() {
			$('.leftSidebar, .content, .rightSidebar')
				.theiaStickySidebar({
					additionalMarginTop: 60
				});
		});
	</script>
<script>
		$(document).ready(function(){
    
			var clickEvent = false;
			$('#myCarousel').carousel({
				interval:   4000	
			}).on('click', '.list-group li', function() {
					clickEvent = true;
					$('.list-group li').removeClass('active');
					$(this).addClass('active');		
			}).on('slid.bs.carousel', function(e) {
				if(!clickEvent) {
					var count = $('.list-group').children().length -1;
					var current = $('.list-group li.active');
					current.removeClass('active').next().addClass('active');
					var id = parseInt(current.data('slide-to'));
					if(count == id) {
						$('.list-group li').first().addClass('active');	
					}
				}
				clickEvent = false;
			});
		})

		$(window).load(function() {
		    var boxheight = $('#myCarousel .carousel-inner').innerHeight();
		    var itemlength = $('#myCarousel .item').length;
		    var triggerheight = Math.round(boxheight/itemlength+1);
			$('#myCarousel .list-group-item').outerHeight(triggerheight);
		});
	</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57b56d6e8ecdf72c"></script>

<script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
<script src="https://cdn.embed.ly/jquery.embedly-3.1.1.min.js"></script>
<script>
        (function(w, d){
            var id='embedly-platform', n = 'script';
            if (!d.getElementById(id)){
                w.embedly = w.embedly || function() {(w.embedly.q = w.embedly.q || []).push(arguments);};
                var e = d.createElement(n); e.id = id; e.async=1;
                e.src = ('https:' === document.location.protocol ? 'https' : 'http') + '://cdn.embedly.com/widgets/platform.js';
                var s = d.getElementsByTagName(n)[0];
                s.parentNode.insertBefore(e, s);
            }
        })(window, document);
    </script>
<script type="text/javascript">

        embedly('card', {selector: 'a.smallbox', types: ['article', 'image']});

    </script>
<script type="text/javascript">
        $(document).ready(function(){
            $(window).scroll(function () {
                if ($(this).scrollTop() > 50) {
                    $('#back-to-top').fadeIn();
                } else {
                    $('#back-to-top').fadeOut();
                }
            });
            // scroll body to 0px on click
            $('#back-to-top').click(function () {
                $('#back-to-top').tooltip('hide');
                $('body,html').animate({
                    scrollTop: 0
                }, 800);
                return false;
            });

            $('#back-to-top').tooltip('show');

        });
    </script>



<script>
        var _gaq=[["_setAccount","UA-45464002-1"],["_trackPageview"]];
        (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];g.async=1;
        g.src=("https:"==location.protocol?"//ssl":"//www")+".google-analytics.com/ga.js";
        s.parentNode.insertBefore(g,s)}(document,"script"));
    </script>
<script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-45464002-1', 'auto');
        /*  ga('send', 'pageview');*/
        ga('send', 'pageview', {
            'dimension1': ''
        });
        /* ga('send', 'pageview', {
         'dimension5': ''
         }); */

    </script>

<script>
    (function() {
        var cx = '009149180067044880109:ump_omzr-gi'; // Insert your own Custom Search engine ID here
        var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
        gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
    })();
</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '367676820233510',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

</body>
</html>