<!DOCTYPE html>
<html lang="ro">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
<title>Reuters: Nave ruse au furnizat petrol Coreei de Nord, încălcând rezoluţiile ONU</title>
<meta name="keywords" content=",stiri, news, moldova, romania, deschide, video, deschide.md" />
<meta property="fb:app_id" content="367676820233510" />
<meta property="og:description" content="Nave ruse au aprovizionat cu petrol Coreea de Nord de cel puţin trei ori în ultimele luni, afirmă oficiali de rang înalt din cadrul serviciilor secrete europene citaţi de site-ul agenţiei Reuters, dar informaţiile nu pot fi confirmate din surse independente." />
<meta property="og:title" content="Reuters: Nave ruse au furnizat petrol Coreei de Nord, încălcând rezoluţiile ONU" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://deschide.md/ro/stiri/externe/23921/Reuters-Nave-ruse-au-furnizat-petrol-Coreei-de-Nord-încălcând-rezoluţiile-ONU.htm">
<meta property="og:image" content="https://deschide.md/images/cms-image-000035190.jpg" />
<meta property="og:site_name" content="Deschide.MD" />
<meta property="og:image" content="https://deschide.md/images/cms-image-000035190.jpg" />
<meta property="fb:pages" content="507699295948485" />
<script src="/cdn-cgi/apps/head/tZ-BuCQI1qA4BdHTOdKu77K_CFk.js"></script><link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/bootstrap.min.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/style.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/normalize.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/font-awesome.min.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/lightgallery.min.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/mistake/mistakes.css">

<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,700,700i" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Libre+Baskerville:400,400i,700|Open+Sans:400,400i,700,700i" rel="stylesheet">
<link type="image/x-icon" href="https://deschide.md/themes/publication_1/theme_1/img/favicon.png" rel="shortcut icon">
<style class="embedly-css">
		.hdr {
			display:none;
		}
		.brd {
			display: none;
		}
		.bd {
			background-color: transparent;
			width: 100%;
		}
		.bd .pair-bd .art-bd {
			float: right;
			margin: 0 0 5px 12px;
			width: 90px;
		}
		.card .title, .slideshow .title {
			font-size: 12px;
			font-weight: 700;
			line-height: 1.2;
		}

		.card .description {
			display: none;
		}
		.card a.action {
			display: none;
		}
		.card .emb-active {
			display: none;
		}
	</style>

<link rel="manifest" href="manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '367676820233510',
                xfbml      : true,
                version    : 'v2.8'
            });
            FB.AppEvents.logPageView();
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
	</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7537724756068498",
    enable_page_level_ads: true
  });
</script>
</head>
<body class="article">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7537724756068498",
    enable_page_level_ads: true
  });
</script>

<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter45407580 = new Ya.Metrika({
                    id:45407580,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/45407580" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'B71K5u_263vVH1.b6XjfVnZJzSZZLecgZ1XCGIRsaLL.E7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<header>
<div class="container">
<div class="row">
<div class="desktop-add" style="width: 1000px; margin: auto">
<script type="text/javascript"><!--<![CDATA[

					/* (c)AdOcean 2003-2015 */

					/* PLACEMENT: protv_md.deschide.md.homepage.1000X250 */

                    if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="protv_md.deschide.md.homepage.1000X250" src="'+location.protocol+'//protvmd.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=.PCVEWOo7ZkgeoUwItkttJ4NXcFxFsbrk5sYqettPPr.m7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));

                    //]]>--></script>
<script type="text/javascript"><!--<![CDATA[
					/* (c)AdOcean 2003-2017 */
					/* PLACEMENT: protv_md.deschide.md.homepage.reachmedia */
                    if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="protv_md.deschide.md.homepage.reachmedia" src="'+location.protocol+'//protvmd.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=_Y8Ha8GxNwP3gQF_uOaX7pIK0hWvIT41fttgK7bg9tD.T7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
                    //]]>--></script>
</div>
</div>
</div>

<div class="container header-top">
<div class="add-mobil">

<script type="text/javascript"><!--<![CDATA[
				/* (c)AdOcean 2003-2016 */
				/* PLACEMENT: protv_md.deschide.md.homepage.mobile.300x200_mobile */
                if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="protv_md.deschide.md.homepage.mobile.300x200_mobile" src='+location.protocol+'//protvmd.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=nYXr9HMXi.kgm_Mthd6nipHVnHOv5j.PfmvsgId6.b..X7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
                //]]>--></script>
</div>
<div class="row">
<div class="col-lg-2 data pull-left">
<span>30 December, 2017</span>
</div>
<div class="col-lg-3">
<gcse:searchbox-only resultsUrl="/ro/stiri/externe/23921/Reuters-Nave-ruse-au-furnizat-petrol-Coreei-de-Nord-încălcând-rezoluţiile-ONU.htm?tpl=14"></gcse:search>
</div>
<div class="col-lg-4" style="padding: 9px 0px 0px 20px;">
<a class="pub-icon" href="https://docs.google.com/presentation/d/1Jw6tfB1cCa87mNzNAe8YkCa3QE7c2-yECUYtLyUWXJc/pub?start=false&loop=false&delayms=3000#slide=id.p4" style="text-decoration: none; font-size: 20px;font-weight: bold;margin: 38px 0 0 0;"><img src="https://deschide.md/themes/publication_1/theme_1/img/pub.png" width="30px"><span style="padding: 0 0px 0px 15px;font-size: 20px;color: #000000;">Publicitate</span></a>
<h1 style="float:right;font-size: 15px;margin: 0 0 0 15px;text-decoration: none;font-weight: bold;color: #000000;"><i class="fa fa-users" aria-hidden="true"></i> <a style="text-decoration: none; color: #000000" href="https://deschide.md/team/index.html">Echipa Deschide.MD</a></h1>
</div>

<div style="float: right;">
<ul class="lang">
<li><a href="https://deschide.md/en/news/international/">en</a></li>
<li><a href="https://deschide.md/ro/stiri/externe/">ro</a></li>
<li><a href="https://deschide.md/ru/russian_news/externe_ru/">ru</a></li>
</ul>
<div class="addthis_inline_follow_toolbox  social-buttons"></div>
</div>
</div>
</div>

<nav class="navbar navbar-default mobile">
<div class="container-fluid">

<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand" href="https://deschide.md"></a>
</div>

<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav">
<li class=""><a href="https://deschide.md/ro/stiri/politic/">politic </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/social/">social </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/economic/">economic </a></li>
<li class="active"><a href="https://deschide.md/ro/stiri/externe/">externe <span class="sr-only">(current)</span></a></li>
<li class=""><a href="https://deschide.md/ro/stiri/editorial/">editorial </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/investigatii/">investigații </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/cultura/">cultura </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/sport/">sport </a></li>
</ul>
</div>
</div>
</nav>
<nav class="clearfix" style="zoom: 1;">
<div class="container">
<div class="row">
<a href="https://deschide.md" id="site-logo"></a>
<ul class="navigations" style="zoom:1;">
<li class="politic" data-menu="politic"><a href="/ro/stiri/politic/" title=" politic">politic<b></b></a>
</li>
<li class="social" data-menu="social"><a href="/ro/stiri/social/" title=" social">social<b></b></a>
</li>
<li class="economic" data-menu="economic"><a href="/ro/stiri/economic/" title=" economic">economic<b></b></a>
</li>
<li class="externe active current-page" class="externe" data-menu="externe"><a href="/ro/stiri/externe/" title=" externe">externe<b></b></a>
</li>
<li class="editorial" data-menu="editorial"><a href="/ro/stiri/editorial/" title=" editorial">editorial<b></b></a>
</li>
<li class="investigații" data-menu="investigații"><a href="/ro/stiri/investigatii/" title=" investigații">investigații<b></b></a>
</li>
<li class="cultura" data-menu="cultura"><a href="/ro/stiri/cultura/" title=" cultura">cultura<b></b></a>
</li>
<li class="sport" data-menu="sport"><a href="/ro/stiri/sport/" title=" sport">sport<b></b></a>
</li>
<li class="opinii" data-menu="opinii"><a href="/ro/stiri/opinii/" title=" opinii">opinii<b></b></a>
</li>
<li class="special" data-menu="special"><a href="/ro/stiri/special/" title=" special">special<b></b></a>
</li>
<li class="video" data-menu="video"><a href="/ro/stiri/video/" title=" video">video<b></b></a>
</li>
<li class="interviu" data-menu="interviu"><a href="/ro/stiri/interviu/" title=" interviu">interviu<b></b></a>
</li>
</ul>
</div>
</div>
<div class="foot_100"></div>
<div class="menu-overlay politic" data-type="politic">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/23924/Dodon-anunță-când-vor-avea-loc-alegerile-parlamentare.htm" title="Dodon anunță când vor avea loc alegerile parlamentare">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000035197.jpg">
<div class="info">Dodon anunță când vor avea loc alegerile...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/23913/Candu-Plahotniuc-s-a-implicat-activ-în-procesul-de-reglementare-a-conflictului-transnistrean.htm" title="Candu: Plahotniuc s-a implicat activ în procesul de reglementare a conflictului transnistrean">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000035178.jpg">
<div class="info">Candu: Plahotniuc s-a implicat activ în...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/23896/Statutul-pacificatorilor-și-retragerea-trupelor-ruse-în-„Viziunea”-reglementării-transnistrene.htm" title="Statutul pacificatorilor și retragerea trupelor ruse, în „Viziunea” reglementării transnistrene">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000035149.jpg">
 <div class="info">Statutul pacificatorilor și retragerea...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/23892/Referendumul-„anti-mixt”-pe-masa-CEC.htm" title="Referendumul „anti-mixt”, pe masa CEC">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000035146.jpg">
<div class="info">Referendumul „anti-mixt”, pe masa CEC</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/23890/CCM-va-decide-pe-2-ianuarie-dacă-Dodon-poate-fi-suspendat-temporar.htm" title="CCM va decide pe 2 ianuarie dacă Dodon poate fi suspendat temporar">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000035142.jpg">
<div class="info">CCM va decide pe 2 ianuarie dacă Dodon...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/23873/FOTO--Oaspete-special-în-vizită-la-SIS.htm" title="FOTO // Oaspete special, în vizită la SIS">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000035134.jpg">
<div class="info">FOTO // Oaspete special, în vizită la SIS</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/23886/Bălți--Războiul-gunoiului-se-lasă-cu-o-demisie-de-răsunet-S-Pcela-îl-acuză-pe-Usatîi-și-pleacă.htm" title="Bălți // Războiul gunoiului se lasă cu o demisie de răsunet. S. Pcela îl acuză pe Usatîi și pleacă">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000035124.jpg">
<div class="info">Bălți // Războiul gunoiului se lasă cu o...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay social" data-type="social">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/social/23922/Mandat-de-arest-30-de-zile-pentru-bărbatul-care-l-a-împușcat-în-cap-pe-kickboxerul-Vlad-Gribincea.htm" title="Mandat de arest 30 de zile pentru bărbatul care l-a împușcat în cap pe kickboxerul Vlad Gribincea">
<img class="img-responsive" src="/images/cache/758x426/crop_0_49_1200_724/images%7Ccms-image-000035194.jpg">
<div class="info">Mandat de arest 30 de zile pentru bărbatul...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/23920/Program-prelungit-pentru-troleibuze-în-noaptea-de-Revelion.htm" title="Program prelungit pentru troleibuze în noaptea de Revelion">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000035189.jpg">
<div class="info">Program prelungit pentru troleibuze în...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/23917/FOTO--Telefoane-în-sumă-de-80-000-de-lei-sustrase-dintr-un-magazin-din-capitală.htm" title="FOTO // Telefoane în valoare de 80 000 de lei, sustrase dintr-un magazin din capitală">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000035182.jpg">
<div class="info">FOTO // Telefoane în valoare de 80 000 de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/23915/Mesajul-lui-Filip-de-Anul-Nou-În-2017-au-fost-și-reușite-și-eșecuri.htm" title="Mesajul lui Filip de Anul Nou: În 2017 au fost și reușite, și eșecuri">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000035180.jpg">
<div class="info">Mesajul lui Filip de Anul Nou: În 2017 au...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/23912/(FOTO)-„Caravana-de-Crăciun”-a-Poliției-Naționale-a-pornit-la-drum--100-de-familii-o-așteaptă.htm" title="(FOTO) „Caravana de Crăciun” a Poliției Naționale a pornit la drum // 100 de familii o așteaptă">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000035171.jpg">
<div class="info">(FOTO) „Caravana de Crăciun” a Poliției...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/23911/Delegația-transnistreană-a-întrerupt-lucrările-ultimei-ședințe-a-CUC-din-anul-2017.htm" title="Delegația transnistreană a întrerupt lucrările ultimei ședințe a CUC din anul 2017">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000035165.jpg">
<div class="info">Delegația transnistreană a întrerupt...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/23910/Candu-Vom-cere-un-procuror-special-pe-cazurile-de-recuperare-a-fraudei-bancare-de-peste-hotare.htm" title="Candu: Vom cere un procuror special pe cazurile de recuperare a fraudei bancare de peste hotare">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000035164.jpg">
<div class="info">Candu: Vom cere un procuror special pe...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay economic" data-type="economic">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/23907/Comitetul-PARE-11-a-aprobat-finanțarea-a-32-de-proiecte-investiționale.htm" title="Comitetul PARE 1+1 a aprobat finanțarea a 32 de proiecte investiționale">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000035162.jpg">
<div class="info">Comitetul PARE 1+1 a aprobat finanțarea a...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/23897/Volumul-mărfurilor-transportate-în-2017-este-în-creștere-cu-246-față-de-anul-trecut.htm" title="Volumul mărfurilor transportate în 2017 este în creștere cu 24,6% față de anul trecut">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000035150.jpg">
<div class="info">Volumul mărfurilor transportate în 2017...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/23862/ANSA-anunță-noi-reguli-de-export-în-Federația-Rusă.htm" title="ANSA anunță noi reguli de export în Federația Rusă">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000035102.jpg">
<div class="info">ANSA anunță noi reguli de export în...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/22482/Salarii-mai-mari-de-la-1-ianuarie-Care-bugetari-se-vor-bucura-de-majorări.htm" title="Salarii mai mari de la 1 ianuarie. Care bugetari se vor bucura de majorări">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000033070.jpg">
<div class="info">Salarii mai mari de la 1 ianuarie. Care...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/23842/Compania-românească-Transgaz-a-depus-în-ultimul-moment-oferta-de-cumpărare-a-Vestmoldtransgaz.htm" title="Compania românească Transgaz a depus în ultimul moment oferta de cumpărare a Vestmoldtransgaz">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000035076.jpg">
<div class="info">Compania românească Transgaz a depus în...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/23045/BNM-anunță-că-rata-anuală-a-inflației-a-scăzut--în-noiembrie-cu-06-față-de-luna-octombrie.htm" title="BNM anunță că rata anuală a inflației a scăzut  în noiembrie cu 0,6% față de luna octombrie">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000033872.jpg">
<div class="info">BNM anunță că rata anuală a inflației a...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/23796/Nicio-ofertă-pentru-MAIB-Statul-ar-putea-prelua-pe-o-anumită-perioadă-de-timp-acțiunile-lui-Platon.htm" title="Nicio ofertă pentru MAIB. Statul ar putea prelua pe o anumită perioadă de timp acțiunile lui Platon">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000035000.jpg">
<div class="info">Nicio ofertă pentru MAIB. Statul ar putea...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay externe" data-type="externe">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/23923/Britanicii-testează-„cabine-pentru-beţivi”-în-care-petrecăreții-pot-să-doarmă.htm" title="Britanicii testează „cabine pentru beţivi” în care petrecăreții pot să doarmă">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000035196.jpg">
<div class="info">Britanicii testează „cabine pentru beţivi”...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/23921/Reuters-Nave-ruse-au-furnizat-petrol-Coreei-de-Nord-încălcând-rezoluţiile-ONU.htm" title="Reuters: Nave ruse au furnizat petrol Coreei de Nord, încălcând rezoluţiile ONU">
<img class="img-responsive" src="/images/cache/758x426/crop_36_0_1056_572/images%7Ccms-image-000035190.jpg">
<div class="info">Reuters: Nave ruse au furnizat petrol...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/23919/Măsuri-sporite-de-securitate-în-SUA-și-Europa-pentru-festivitățile-de-Revelion.htm" title="Măsuri sporite de securitate în SUA și Europa pentru festivitățile de Revelion">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000035188.jpg">
<div class="info">Măsuri sporite de securitate în SUA și...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/23916/Statul-Islamic-a-revendicat-atentatul-cu-bombă-din-Sankt-Petersburg.htm" title="Statul Islamic a revendicat atentatul cu bombă din Sankt Petersburg">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000035181.jpg">
<div class="info">Statul Islamic a revendicat atentatul cu...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/23914/Revista-mass-media-ruse-din-29-decembrie-2017.htm" title="Revista mass-media ruse din 29 decembrie 2017">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000035179.jpg">
<div class="info">Revista mass-media ruse din 29 decembrie 2017</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/23909/Episcopia-Caransebeșului-a-trecut-harta-României-Mari-pe-Calendarul-Ortodox-2018.htm" title="Episcopia Caransebeșului a trecut harta României Mari pe Calendarul Ortodox 2018">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000035163.jpg">
<div class="info">Episcopia Caransebeșului a trecut harta...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/23908/(Surse)-Israelul-negociază-cu-România-Cehia-şi-Letonia-pentru-mutarea-ambasadelor-la-Ierusalim.htm" title="(Surse) Israelul negociază cu România, Cehia şi Letonia pentru mutarea ambasadelor la Ierusalim">
<div class="info">(Surse) Israelul negociază cu România,...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay editorial" data-type="editorial">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/23882/Alexandru-Vakulovski--2017-sau-urări-din-glod.htm" title="Alexandru Vakulovski // 2017 sau urări din glod">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000035144.jpg">
<div class="info">Alexandru Vakulovski // 2017 sau urări din...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/23848/Iulian-CHIFU--Jocul-de-șah-cu-Putin.htm" title="Iulian CHIFU // Jocul de șah cu Putin">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000035082.jpg">
<div class="info">Iulian CHIFU // Jocul de șah cu Putin</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/23846/Petru-BOGATU--Predicții-2018-părăsirea-Estului-pentru-regăsirea-Vestului.htm" title="Petru BOGATU // Predicții 2018: părăsirea Estului pentru regăsirea Vestului">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000035080.jpg">
<div class="info">Petru BOGATU // Predicții 2018: părăsirea...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/23811/Alexandru-Vakulovski--Cât-de-greu-e-să-fii-fraier.htm" title="Alexandru Vakulovski // Cât de greu e să fii fraier">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000035041.jpg">
<div class="info">Alexandru Vakulovski // Cât de greu e să...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/23764/Eugen-Cioclea-Pessoa-Esenin-şi-Vîsoţki.htm" title="Eugen Cioclea, Pessoa, Esenin şi Vîsoţki">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000034465.jpg">
<div class="info">Eugen Cioclea, Pessoa, Esenin şi Vîsoţki</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/23688/Alexandru-Vakulovski--Vânturi-extremiste-antiromânești-din-direcția-Komsomolskaia-Pravda---Hitlerjugend.htm" title="Al. Vakulovski // Vânturi extremiste antiromânești din direcția Komsomolskaia Pravda - Hitlerjugend">
<img class="img-responsive" src="/images/cache/758x426/crop_0_0_1597_900/images%7Ccms-image-000034854.jpg">
<div class="info">Al. Vakulovski // Vânturi extremiste...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/23660/Iulian-CHIFU--Crăciunul-din-suflete.htm" title="Iulian CHIFU // Crăciunul din suflete">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000034792.jpg">
<div class="info">Iulian CHIFU // Crăciunul din suflete</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay investigații" data-type="investigații">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/19787/Investigație--Cum-obține-Renato-Usatîi-informațiile-confidențiale-din-interiorul-Interpol.htm" title="Investigație // Cum obține Renato Usatîi informațiile confidențiale din interiorul Interpol">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000029404.jpg">
<div class="info">Investigație // Cum obține Renato Usatîi...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/19673/INVESTIGAȚIE--S-a-dus-la-poliție-să-se-plângă-de-vecin-iar-polițistul-l-a-„jelit”-până-i-a-luat-casa.htm" title="INVESTIGAȚIE // S-a dus la poliție să se plângă de vecin, iar polițistul l-a „jelit” luându-i casa">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000029271.jpg">
<div class="info">INVESTIGAȚIE // S-a dus la poliție să se...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/19620/Un-sat-întreg-încearcă-să-și-recapete-iazul-ajuns-pe-mâinile-fraților-unui-deputat-socialist.htm" title="Un sat întreg încearcă să-și recapete iazul ajuns pe mâinile fraților unui deputat socialist">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000029172.jpg">
<div class="info">Un sat întreg încearcă să-și recapete...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/19030/Cazul-Ablyuazov--Banii-din-laundromatul-kazah-folosiți-pentru-PR-politic-inclusiv-în-RMoldova.htm" title="Cazul Ablyuazov // Banii din laundromatul kazah, folosiți pentru PR politic, inclusiv în R.Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000028315.jpg">
<div class="info">Cazul Ablyuazov // Banii din laundromatul...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/15654/Fluturașii-care-papă-milioanele-donatorilor.htm" title="Fluturașii care papă milioanele donatorilor">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000026295.jpg">
<div class="info">Fluturașii care papă milioanele donatorilor</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/15246/DOC--Fondul-Global-recomandă-organizațiilor-din-RMoldova-Mai-puține-cafele-și-mai-multă-muncă!.htm" title="DOC // Fondul Global recomandă organizațiilor din R.Moldova: Mai puține cafele și mai multă muncă!">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000022910.jpg">
<div class="info">DOC // Fondul Global recomandă...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/12887/DOC--Cum-se-fură-din-mâncarea-elevilor-la-combinatul-alimentar-Ciocana.htm" title="DOC // Cum se fură din mâncarea elevilor la combinatul alimentar Ciocana">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000019011.jpg">
<div class="info">DOC // Cum se fură din mâncarea elevilor...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay cultura" data-type="cultura">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/23826/Ansamblul-„Joc”-are-un-nou-director-artistic-Cine-îi-va-succede-regretatului-Vladimir-Curbet.htm" title="Ansamblul „Joc” are un nou director artistic. Cine îi va succede regretatului Vladimir Curbet?">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000035054.jpg">
<div class="info">Ansamblul „Joc” are un nou director...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/23585/Circul-din-Chișinău-a-revenit-cu-spectacolul-„Minune-de-Crăciun”.htm" title="Circul din Chișinău a revenit cu spectacolul „Minune de Crăciun”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000034665.jpg">
<div class="info">Circul din Chișinău a revenit cu...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/23318/Profesorul-universitar-Constantin-Ețco-s-a-stins-din-viață.htm" title="Profesorul universitar Constantin Ețco s-a stins din viață">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000034280.jpg">
<div class="info">Profesorul universitar Constantin Ețco s-a...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/23258/VIDEO--Recital-de-senzație-la-„Potcoava-de-Aur”-2017-„Zdubii”-acompaniați-de-Lăutarii-lui-Botgros.htm" title="(VIDEO) Recital de senzație la „Potcoava de Aur” 2017. „Zdubii”, acompaniați de Lăutarii lui Botgros">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000034161.jpg">
<div class="info">(VIDEO) Recital de senzație la „Potcoava...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/23209/Poetul-Vasile-Romanciuc-a-marcat-cea-de-a-70-a-aniversare.htm" title="Poetul Vasile Romanciuc a marcat cea de-a 70-a aniversare">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000034095.jpg">
<div class="info">Poetul Vasile Romanciuc a marcat cea de-a...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/23174/VIDEO--Basarabeanca-Ana-Munteanu-a-câștigat-marele-premiu-la-Vocea-României.htm" title="VIDEO // Basarabeanca Ana Munteanu a câștigat marele premiu la Vocea României">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000034049.jpg">
<div class="info">VIDEO // Basarabeanca Ana Munteanu a...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/23133/Viața-lui-Eugen-Doga-într-o-carte-și-un-film-documentar.htm" title="Viața lui Eugen Doga într-o carte și un film documentar">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000033985.jpg">
<div class="info">Viața lui Eugen Doga într-o carte și un...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay sport" data-type="sport">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/23713/Anchetă-PAP--Cristiano-Ronaldo-cel-mai-bun-sportiv-european-din-2017.htm" title="Anchetă PAP // Cristiano Ronaldo, cel mai bun sportiv european din 2017">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000034882.jpg">
<div class="info">Anchetă PAP // Cristiano Ronaldo, cel mai...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/23638/Tenis---Clasamentul-WTA---Simona-Halep-încheie-anul-ca-lider-mondial.htm" title="Tenis //  Clasamentul WTA - Simona Halep încheie anul ca lider mondial">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000034753.jpg">
<div class="info">Tenis // Clasamentul WTA - Simona Halep...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/23569/FC-Barcelona-a-învins-Real-Madrid-în-meciul-de-pe-Bernabeu.htm" title="FC Barcelona a învins REAL MADRID în meciul de pe Bernabeu">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000034643.jpg">
<div class="info">FC Barcelona a învins REAL MADRID în...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/23566/Tenis---Simona-Halep-s-a-calificat-în-finala-turneului-demonstrativ-din-Thailanda.htm" title="Tenis //  Simona Halep s-a calificat în finala turneului demonstrativ din Thailanda">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000034639.jpg">
<div class="info">Tenis // Simona Halep s-a calificat în...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/23548/Interdicţii-pe-viaţă-dictate-de-CIO-în-cazul-unor-sportivi-ruşi.htm" title="Interdicţii pe viaţă dictate de CIO în cazul unor sportivi ruşi">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000034608.jpg">
<div class="info">Interdicţii pe viaţă dictate de CIO în...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/23224/Simona-Halep-desemnată-tenismena-anului-2017-de-presa-franceză.htm" title="Simona Halep, desemnată tenismena anului 2017 de presa franceză">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000034117.jpg">
<div class="info">Simona Halep, desemnată tenismena anului...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/23207/Real-Madrid-a-câştigat-Cupa-Mondială-a-cluburilor-pentru-al-doilea-an-consecutiv.htm" title="Real Madrid a câştigat Cupa Mondială a cluburilor pentru al doilea an consecutiv">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000034083.jpg">
<div class="info">Real Madrid a câştigat Cupa Mondială a...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay opinii" data-type="opinii">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/23348/Românofobia-din-oase-Cui-i-a-încurcat-Regele-Mihai-şi-pe-cine-l-împiedică-propriile-complexe.htm" title="Românofobia din oase: Cui i-a încurcat Regele Mihai şi pe cine-l împiedică propriile complexe?">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000034314.jpg">
<div class="info">Românofobia din oase: Cui i-a încurcat...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/23344/Cristian-Hrițuc--Dodon-va-fi-din-nou-suspendat.htm" title="Cristian Hrițuc // Dodon va fi din nou suspendat?">
<img class="img-responsive" src="/images/cache/758x426/crop_0_0_1200_672/images%7Ccms-image-000034302.jpg">
<div class="info">Cristian Hrițuc // Dodon va fi din nou...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/22955/Cristian-Hrițuc--Sondaj-optimist-Stânga-pierde-Crește-simpatia-pro-UE.htm" title="Cristian Hrițuc // Sondaj optimist. Stânga pierde. Crește simpatia pro UE">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000033763.jpg">
<div class="info">Cristian Hrițuc // Sondaj optimist. Stânga...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/22854/Iulian-CHIFU--A-treia-generație-de-războaie-informaționale.htm" title="Iulian CHIFU // A treia generație de războaie informaționale">
<img class="img-responsive" src="/images/cache/758x426/crop_0_320_2400_1667/images%7Ccms-image-000033626.jpg">
<div class="info">Iulian CHIFU // A treia generație de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/21415/„Istoria-Moldovei”-lui-Dodon-preambul-pentru-„nația-civică-moldovenească”.htm" title="„Istoria Moldovei” lui Dodon, preambul pentru „nația civică moldovenească”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000031730.jpg">
<div class="info">„Istoria Moldovei” lui Dodon, preambul...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/21303/Dodon-and-Co-production-prezintă--„Istoria-Moldovei”---manual-identitar-pentru-Națiunea-Civica.htm" title="Dodon & Co production prezintă : „Istoria Moldovei” - manual identitar pentru " Națiunea Civică"">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000031531.jpg">
<div class="info">Dodon & Co production prezintă : „Istoria...</div>
</a>
 </div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/20387/Iulian-Chifu--Cred-că-declarația-de-independență-a-Cataloniei-va-fi-de-scurtă-durată.htm" title="Iulian Chifu // Cred că declarația de independență a Cataloniei va fi de scurtă durată">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000030310.jpg">
<div class="info">Iulian Chifu // Cred că declarația de...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay special" data-type="special">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/special/7140/REPORTAJ-„Mă-numesc-Nicolae-și-sunt-alcoolic-Sunt-treaz-de-o-săptămână”.htm" title="REPORTAJ: „Mă numesc Nicolae și sunt alcoolic. Sunt treaz de o săptămână”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000010184.jpg">
<div class="info">REPORTAJ: „Mă numesc Nicolae și sunt...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/special/3414/Reportaj--FOTO--Ce-mai-fac-buncărele-sovietice-lăsate-moștenire-de-URSS.htm" title="Reportaj // FOTO // Ce mai fac buncărele sovietice, lăsate moștenire de URSS">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000005081.jpg">
<div class="info">Reportaj // FOTO // Ce mai fac buncărele...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/special/2731/Reportaj--FOTO--Penitenciarul-13-izolatorul-cu-parfum-de-„Boss”.htm" title="Reportaj // FOTO // Penitenciarul 13, izolatorul cu parfum de „Boss”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000004000.jpg">
<div class="info">Reportaj // FOTO // Penitenciarul 13,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/special/622/Reportaj-din-Zona-ATO--Batalionul-13-din-Donbas-s-a-înfruptat-din-sarmale-și-a-băut-„Jin”!.htm" title="Reportaj din Zona ATO // Batalionul 13 din Donbas s-a înfruptat din sarmale și a băut „Jin”!">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000000884.jpg">
<div class="info">Reportaj din Zona ATO // Batalionul 13 din...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/special/500/REPORTAJ-din-zona-ATO--La-Kramatorsk-Hutin-e-Pui.htm" title="REPORTAJ din zona ATO // La Kramatorsk, Hutin e Pui">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000000720.jpg">
<div class="info">REPORTAJ din zona ATO // La Kramatorsk,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/special/424/Reportaj-Am-fost-întâlniți-la-Kramatorsk-de-alcoolici-ascultând-manele.htm" title="Reportaj. Am fost întâlniți la Kramatorsk de alcoolici ascultând manele">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000000595.jpg">
<div class="info">Reportaj. Am fost întâlniți la Kramatorsk...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay video" data-type="video">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/video/23554/VIDEO--Asumat-cu-Vitalie-VOVC-(VI).htm" title="VIDEO // Asumat cu Vitalie VOVC">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000034616.jpg">
<div class="info">VIDEO // Asumat cu Vitalie VOVC</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/video/22602/VIDEO--Asumat-cu-Vitalie-VOVC.htm" title="Asumat cu Vitalie VOVC">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000033246.jpg">
<div class="info">Asumat cu Vitalie VOVC</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/video/22564/VIDEO--Campania-de-informare-pentru-Siguranța-Rutieră-ReduViteza.htm" title="Campania de informare pentru Siguranța Rutieră #ReduViteza">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000033201.jpg">
<div class="info">Campania de informare pentru Siguranța...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/video/15812/(VIDEO)-iNews-Donduras--Vitalie-Vovc-şi-a-lansat-volumul-de-debut.htm" title="iNews Donduras // Vitalie Vovc şi-a lansat volumul de debut">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000023580.jpg">
<div class="info">iNews Donduras // Vitalie Vovc şi-a lansat...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/video/15507/(VIDEO)-iNews-Donduras--Uninominalu-i-mixt-separatistu-i-pacifist.htm" title="(VIDEO) iNews Donduras // Uninominalu-i mixt, separatistu-i pacifist">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000023188.jpg">
<div class="info">(VIDEO) iNews Donduras // Uninominalu-i...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/video/15101/(VIDEO)-iNews-Donduras---Iohannis-vs-Dodon.htm" title="(VIDEO) iNews Donduras //  Iohannis vs Dodon">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000022624.jpg">
<div class="info">(VIDEO) iNews Donduras // Iohannis vs Dodon</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/video/14766/(VIDEO)-iNews-Donduras--Pace-Drujbă-Festival!.htm" title="(VIDEO) iNews Donduras // Pace, Drujbă, Festival!">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000022141.jpg">
<div class="info">(VIDEO) iNews Donduras // Pace, Drujbă,...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay interviu" data-type="interviu">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/interviu/23131/Republica-Moldova-tablou-de-țară-INTERVIU-cu-sociologul-Doru-Petruți.htm" title="Republica Moldova, tablou de țară. INTERVIU cu sociologul Doru Petruți">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000033912.jpg">
<div class="info">Republica Moldova, tablou de țară....</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/interviu/21866/INTERVIU--Secretarul-general-de-stat-al-MADRM-Iurie-Ușurelu-Pentru-noi-toate-piețele-de-export-sunt-importante-inclusiv-Rusia.htm" title="INTERVIU // Iurie Ușurelu: Pentru noi toate piețele de export sunt importante, inclusiv Rusia">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000032276.JPG">
<div class="info">INTERVIU // Iurie Ușurelu: Pentru noi...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/interviu/21388/INTERVIU--Silvia-Radu-Politica-mea-la-Primărie-va-fi-politica-cetățeanului.htm" title="INTERVIU // Silvia Radu: Politica mea la Primărie va fi politica cetățeanului">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000031645.jpg">
<div class="info">INTERVIU // Silvia Radu: Politica mea la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/interviu/19531/INTERVIU--Ministrul-Vladimir-Cebotari-anunță-restructurări-în-instituțiile-de-forță.htm" title="INTERVIU // Ministrul Vladimir Cebotari anunță restructurări în instituțiile de forță">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000029137.JPG">
<div class="info">INTERVIU // Ministrul Vladimir Cebotari...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/interviu/16189/ION-PETRESCU-Tensiunea-militară-din-Europa-confirmă-că-Polonia-și-România-sunt-pilonii-apărării-graniţei-de-est-a-NATO.htm" title="Ion Petrescu: Doar România și Polonia sunt pilonii apărării graniţei de est a NATO">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000024165.png">
<div class="info">Ion Petrescu: Doar România și Polonia sunt...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/interviu/15711/INTERVIU--Nicolae-Chitoroagă-(șef-PCCOCS)-Adevărații-procurori-prin-definiție-nu-pot-fi-„băieți-buni”.htm" title="INTERVIU // N.Chitoroagă (șef PCCOCS): Adevărații procurori, prin definiție, nu pot fi „băieți buni”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000023519.JPG">
<div class="info">INTERVIU // N.Chitoroagă (șef PCCOCS):...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/interviu/15482/INTERVIU--Viorel-Morari-Ședințele-de-judecată-în-„dosarul-Chirtoacă”-vor-fi-PUBLICE.htm" title="INTERVIU // Viorel Morari: Ședințele de judecată în „dosarul Chirtoacă” vor fi PUBLICE">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000023154.jpeg">
<div class="info">INTERVIU // Viorel Morari: Ședințele de...</div>
</a>
</div>
</div>
</div>
</div>
</div>
</nav>
<div class="nav-placeholder"></div>
</header>
<section id="main-section">
<div class="container wrapper wrapperThreeColumns">
<div class="row">
<div class="col-lg-9 content box">
<div class="row">
<div class="theiaStickySidebar">
<article>
<div class="article-content">
<div class="article-head">
<h1 class="article-title">Reuters: Nave ruse au furnizat petrol Coreei de Nord, încălcând rezoluţiile ONU</h1>
<div class="article-captions">
<span class="article-author"><i class="fa fa-user" aria-hidden="true"></i> Author: Deschide Știrea </span>
<div class="article-data">
<span><i class="fa fa-calendar" aria-hidden="true"></i> 30/12/2017 <i class="fa fa-clock-o" aria-hidden="true"></i> 13:18</span>
</div>
</div>
</div>
<div class="divider"></div>

<div class="article-image">
<figure>
<img src="/images/cache/758x426/crop_36_0_1056_572/images%7Ccms-image-000035190.jpg" alt="" class="img-responsive">
</figure>
<span class="image-caption"></span></br>
<span class="photographer">Foto: The Moscow Times</span>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7537724756068498" data-ad-slot="1194664163"></ins>
<script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
							</script>



<div class="divider"></div>
<div class="addthis_native_toolbox"></div>
<div class="divider"></div>
<div class="article-text">
<div class="article-add">
</div>
<p><strong>Nave ruse au aprovizionat cu petrol Coreea de Nord de cel puţin trei ori în ultimele luni, afirmă oficiali de rang înalt din cadrul serviciilor secrete europene citaţi de site-ul agenţiei Reuters, dar informaţiile nu pot fi confirmate din surse independente.</strong></p>
<p>Transferurile de petrol din nave ruse în ambarcaţiuni nord-coreene au avut loc în octombrie şi noiembrie. Aprovizionarea Coreei de Nord cu petrol din Rusia constituie o încălcare a rezoluţiilor Naţiunilor Unite, afirmă oficialii citaţi.</p>
<p><em>"Nave ruse au efectuat transferuri de produse petroliere spre vase nord-coreene de mai multe ori, încălcând rezoluţiile ONU"</em>, a declarat, sub protecţia anonimatului, un oficial din cadrul serviciilor secrete vest-europene.</p>
<p>Un alt oficial a confirmat existenţa transporturilor, explicând însă că nu există dovezi că statul rus ar fi implicat în aceste activităţi. "Nu există dovezi că aceste activităţi ar fi susţinute de statul rus, dar aceste nave le oferă resurse vitale nord-coreenilor", a precizat el.</p>
<p>Cei doi oficiali au explicat că aceste concluzii au fost stabilite pe baza datelor privind transportul maritim şi a vizionării imaginilor obţinute prin satelit. Traficul ilegal cu petrol se desfăşoară din porturi situate în Extremul Orient rus.</p>
<p>În urmă cu câteva zile, surse citate de un cotidian sud-coreean au declarat că nave chineze au transferat petrol Coreei de Nord. În acest context, preşedintele SUA, Donald Trump, s-a declarat "dezamăgit" de activităţile Chinei. Beijingul a respins vehement acuzaţiile, catalogându-le lipsite de fundament. "Situaţia menţionată pur şi simplu nu există", a reacţionat Ren Guoqiang, purtătorul de cuvânt al Ministerului chinez al Apărării.</p>
<p>Sursa: <a href="http://www.mediafax.ro/externe/surse-reuters-nave-ruse-au-furnizat-petrol-coreei-de-nord-incalcand-rezolutiile-onu-16912829" target="_blank">Mediafax</a></p>
<script type="text/javascript">
            <!--
            var stats_getHTTPObject_23921_ro = function () {
                var xhr = false;
                if (window.XMLHttpRequest) {
                    xhr = new XMLHttpRequest();
                } else if (window.ActiveXObject) {
                    try {
                        xhr = new ActiveXObject("Msxml2.XMLHTTP");
                    } catch(e) {
                        try {
                            xhr = new ActiveXObject("Microsoft.XMLHTTP");
                        } catch(e) {
                            xhr = false;
                        }
                    }
                }
                return xhr;
            };

            var stats_submit_23921_ro = function () {
                if (undefined !== window.statistics_request_sent__23921_ro) {
                    return;
                }
                window.statistics_request_sent__23921_ro = true;

                var stats_request = stats_getHTTPObject_23921_ro();
                stats_request.onreadystatechange = function() {};

                var read_date = new Date();
                var read_path = "_statistics/reader/1/";
                var request_randomizer = "" + read_date.getTime() + Math.random();
                var stats_url = "https://deschide.md/" + read_path + "70811/";
                try {
                    stats_request.open("GET", stats_url + "?randomizer=" + request_randomizer, true);
                    stats_request.send(null);
                    /* not everybody has jquery installed
                    $.ajax({
                        url: stats_url,
                        data: {randomizer: request_randomizer},
                        success: function() {}
                    });
                    */
                } catch (e) {}
            };
            stats_submit_23921_ro();
            -->
            </script>
<div class="divider"></div>
</div>


<div class="divider"></div>

<ul class="tags-related">
</ul>





</div>
<div class="alert alert-warning" style="padding:10px;text-align: center; font-size: 12px; margin-top: 20px;margin-right: 8px;">
<a href="#" class="close" data-dismiss="alert" aria-label="close">&times;</a>
Aboneaza-te la fluxul de stiri Deschide.MD pe telefonul tau mobil <a href="https://t.me/deschide"><img src="https://deschide.md/themes/publication_1/theme_1/img/telegram.jpg" alt=""></a>
</div >

<div id="errors-reporting" style="background-color:#FFFFFF;border:1px solid #979797;padding: 7px 34px;color:#000000;position:fixed;bottom:0;text-align:center;z-index: 99999; font-size: 20px;">
Ai depistat o eroare în text? <span style="color:#FFFFFF;background-color:#3399FF">&nbsp;Selecteaz-o&nbsp;</span> și apasă combinația de taste <a title="CTRL" href="#" class="btn btn-danger">CTRL</a> + <a title="ENTER" href="#" class="btn btn-danger">ENTER</a>
</div>

<div class="alert alert-danger" role="alert" style="padding:10px;text-align: center; font-size: 16px; margin-top: 20px;margin-right: 8px;">Acest articol este proprietatea Deschide.md și este protejat de legea drepturilor de autor. Orice preluare a conținutului se poate face <b>DOAR</b> cu citarea sursei și cu <b>LINK ACTIV</b> către pagina acestui articol. </div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7537724756068498" data-ad-slot="1194664163"></ins>
<script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
							</script>


<div class="comment-box" style="background-color: white;">
<div id="disqus_thread"></div>
<script type="text/javascript">
									/* * * CONFIGURATION VARIABLES: THIS CODE IS ONLY AN EXAMPLE * * */
                                    var disqus_shortname = 'deschidemd'; // Required - Replace example with your forum shortname
                                    var disqus_identifier = 'new-23921'; // a unique identifier for each page where Disqus is present
                                    var disqus_title = 'Reuters: Nave ruse au furnizat petrol Coreei de Nord, încălcând rezoluţiile ONU'; // a unique title for each page where Disqus is present
                                    var disqus_url = 'https://deschide.md/ro/stiri/externe/23921/Reuters-Nave-ruse-au-furnizat-petrol-Coreei-de-Nord-încălcând-rezoluţiile-ONU.htm'; // a unique URL for each page where Disqus is present
									/* * * DON'T EDIT BELOW THIS LINE * * */
                                    (function() {
                                        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                                        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                                        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                                    })();
								</script>
</div>

</article>
</div>
</div>
</div>
<div class="latest-news rightSidebar">
<div class="right-sidebar-add">
<script type="text/javascript"><!--<![CDATA[
			/* (c)AdOcean 2003-2014 */
			/* PLACEMENT: protv_md.deschide.md.homepage.300x400 */
            if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="protv_md.deschide.md.homepage.300x400" src="'+location.protocol+'//protvmd.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=CbE3t8FYJzWtboyRA4bgtrLp8cBKxmb30Xx37mWPv4f.V7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
            //]]>--></script>
</div>


<div class="box-header"><h3>ultimele știri</h3></div>
<a href="https://deschide.md/ro/stiri/politic/23924/Dodon-anunță-când-vor-avea-loc-alegerile-parlamentare.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000035197.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 30/12/2017 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 14:43</span>
</div>
<span class="item-title">Dodon anunță când vor avea loc alegerile parlamentare</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/23923/Britanicii-testează-„cabine-pentru-beţivi”-în-care-petrecăreții-pot-să-doarmă.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000035196.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 30/12/2017 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 14:10</span>
</div>
<span class="item-title">Britanicii testează „cabine pentru beţivi” în care petrecăreții pot să doarmă</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/23922/Mandat-de-arest-30-de-zile-pentru-bărbatul-care-l-a-împușcat-în-cap-pe-kickboxerul-Vlad-Gribincea.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop_0_49_1200_724/images%7Ccms-image-000035194.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 30/12/2017 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 13:42</span>
</div>
<span class="item-title">Mandat de arest 30 de zile pentru bărbatul care l-a împușcat în cap pe kickboxerul Vlad Gribincea</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/23921/Reuters-Nave-ruse-au-furnizat-petrol-Coreei-de-Nord-încălcând-rezoluţiile-ONU.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop_36_0_1056_572/images%7Ccms-image-000035190.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 30/12/2017 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 13:18</span>
</div>
<span class="item-title">Reuters: Nave ruse au furnizat petrol Coreei de Nord, încălcând rezoluţiile ONU</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/23920/Program-prelungit-pentru-troleibuze-în-noaptea-de-Revelion.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000035189.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 30/12/2017 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 12:41</span>
</div>
<span class="item-title">Program prelungit pentru troleibuze în noaptea de Revelion</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/23919/Măsuri-sporite-de-securitate-în-SUA-și-Europa-pentru-festivitățile-de-Revelion.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000035188.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 30/12/2017 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 12:10</span>
</div>
<span class="item-title">Măsuri sporite de securitate în SUA și Europa pentru festivitățile de Revelion</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/23917/FOTO--Telefoane-în-sumă-de-80-000-de-lei-sustrase-dintr-un-magazin-din-capitală.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000035182.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 30/12/2017 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 11:43</span>
</div>
<span class="item-title">FOTO // Telefoane în valoare de 80 000 de lei, sustrase dintr-un magazin din capitală</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/23916/Statul-Islamic-a-revendicat-atentatul-cu-bombă-din-Sankt-Petersburg.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000035181.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 30/12/2017 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 11:23</span>
</div>
<span class="item-title">Statul Islamic a revendicat atentatul cu bombă din Sankt Petersburg</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/23915/Mesajul-lui-Filip-de-Anul-Nou-În-2017-au-fost-și-reușite-și-eșecuri.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000035180.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 30/12/2017 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 10:56</span>
</div>
<span class="item-title">Mesajul lui Filip de Anul Nou: În 2017 au fost și reușite, și eșecuri</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/23913/Candu-Plahotniuc-s-a-implicat-activ-în-procesul-de-reglementare-a-conflictului-transnistrean.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000035178.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 30/12/2017 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 10:34</span>
</div>
<span class="item-title">Candu: Plahotniuc s-a implicat activ în procesul de reglementare a conflictului transnistrean</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/23914/Revista-mass-media-ruse-din-29-decembrie-2017.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000035179.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 30/12/2017 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 09:59</span>
</div>
<span class="item-title">Revista mass-media ruse din 29 decembrie 2017</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/23912/(FOTO)-„Caravana-de-Crăciun”-a-Poliției-Naționale-a-pornit-la-drum--100-de-familii-o-așteaptă.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000035171.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 30/12/2017 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 09:26</span>
</div>
<span class="item-title">(FOTO) „Caravana de Crăciun” a Poliției Naționale a pornit la drum // 100 de familii o așteaptă</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/23911/Delegația-transnistreană-a-întrerupt-lucrările-ultimei-ședințe-a-CUC-din-anul-2017.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000035165.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 30/12/2017 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 09:15</span>
</div>
<span class="item-title">Delegația transnistreană a întrerupt lucrările ultimei ședințe a CUC din anul 2017</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/23910/Candu-Vom-cere-un-procuror-special-pe-cazurile-de-recuperare-a-fraudei-bancare-de-peste-hotare.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000035164.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 30/12/2017 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 08:54</span>
</div>
<span class="item-title">Candu: Vom cere un procuror special pe cazurile de recuperare a fraudei bancare de peste hotare</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/23909/Episcopia-Caransebeșului-a-trecut-harta-României-Mari-pe-Calendarul-Ortodox-2018.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000035163.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 29/12/2017 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 19:47</span>
</div>
<span class="item-title">Episcopia Caransebeșului a trecut harta României Mari pe Calendarul Ortodox 2018</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/editorial/23882/Alexandru-Vakulovski--2017-sau-urări-din-glod.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000035144.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 29/12/2017 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 19:30</span>
</div>
<span class="item-title">Alexandru Vakulovski // 2017 sau urări din glod</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/23896/Statutul-pacificatorilor-și-retragerea-trupelor-ruse-în-„Viziunea”-reglementării-transnistrene.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000035149.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 29/12/2017 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 19:16</span>
</div>
<span class="item-title">Statutul pacificatorilor și retragerea trupelor ruse, în „Viziunea” reglementării transnistrene</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/23908/(Surse)-Israelul-negociază-cu-România-Cehia-şi-Letonia-pentru-mutarea-ambasadelor-la-Ierusalim.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 29/12/2017 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 18:52</span>
</div>
<span class="item-title">(Surse) Israelul negociază cu România, Cehia şi Letonia pentru mutarea ambasadelor la Ierusalim</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/economic/23907/Comitetul-PARE-11-a-aprobat-finanțarea-a-32-de-proiecte-investiționale.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000035162.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 29/12/2017 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 18:32</span>
</div>
<span class="item-title">Comitetul PARE 1+1 a aprobat finanțarea a 32 de proiecte investiționale</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/23903/Separatiștii-transnistreni-de-la-CUC-au-întrerupt-lucrările-ultimei-ședințe-din-2017.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000035158.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 29/12/2017 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 18:07</span>
</div>
<span class="item-title">Separatiștii transnistreni de la CUC au întrerupt lucrările ultimei ședințe din 2017</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/23901/Apple-recunoaște-și-își-cere-scuze-că-a-făcut-să-funcționeze-lent-versiunile-mai-vechi-de-iPhone.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000035155.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 29/12/2017 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 17:39</span>
</div>
<span class="item-title">Apple recunoaște și își cere scuze că a făcut să funcționeze lent versiunile mai vechi de iPhone</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/economic/23897/Volumul-mărfurilor-transportate-în-2017-este-în-creștere-cu-246-față-de-anul-trecut.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000035150.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 29/12/2017 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 17:24</span>
</div>
<span class="item-title">Volumul mărfurilor transportate în 2017 este în creștere cu 24,6% față de anul trecut</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/23895/O-grădiniță-din-capitală-își-redeschide-ușile-după-șapte-ani.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000035148.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 29/12/2017 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 16:59</span>
</div>
<span class="item-title">O grădiniță din capitală își redeschide ușile după șapte ani</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/23894/O-statuie-a-unui-câine-care-seamănă-cu-Donald-Trump-inaugurată-în-China.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000035147.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 29/12/2017 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 16:59</span>
</div>
<span class="item-title">O statuie a unui câine care seamănă cu Donald Trump, inaugurată în China</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/23892/Referendumul-„anti-mixt”-pe-masa-CEC.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000035146.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 29/12/2017 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 16:33</span>
</div>
<span class="item-title">Referendumul „anti-mixt”, pe masa CEC</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/23891/Turcia-şi-Rusia-semnează-acordul-asupra-furnizării-sistemelor-de-rachete-ruseşti-S-400.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000035143.jpeg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 29/12/2017 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 15:58</span>
</div>
<span class="item-title">Turcia şi Rusia semnează acordul asupra furnizării sistemelor de rachete ruseşti S-400</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/23890/CCM-va-decide-pe-2-ianuarie-dacă-Dodon-poate-fi-suspendat-temporar.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000035142.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 29/12/2017 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 15:53</span>
</div>
<span class="item-title">CCM va decide pe 2 ianuarie dacă Dodon poate fi suspendat temporar</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/23873/FOTO--Oaspete-special-în-vizită-la-SIS.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000035134.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 29/12/2017 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 15:48</span>
</div>
<span class="item-title">FOTO // Oaspete special, în vizită la SIS</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/23889/Polița-de-asigurare-medicală-pentru-2018-poate-fi-cumpărată-începând-de-azi.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000035140.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 29/12/2017 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 15:47</span>
</div>
<span class="item-title">Polița de asigurare medicală pentru 2018 poate fi cumpărată începând de azi</span>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/23887/De-la-Podurile-de-flori-la-Podurile-de-piatră-Ce-se-va-întâmpla-în-noaptea-dintre-ani-la-Prut.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="/images/cache/758x426/crop/images%7Ccms-image-000035127.jpg" alt="" class="img-responsive">
<div class="news-status">
<img src="https://deschide.md/themes/publication_1/theme_1/img/de.png" alt="" style="margin:0 5px 5px 5px" width="15">
</div>
</div>
<div class="latest-details">
<div class="latest-date">
<i class="fa fa-calendar" aria-hidden="true"></i><span> 29/12/2017 </span><i class="fa fa-clock-o" aria-hidden="true"></i><span> 15:43</span>
</div>
<span class="item-title">De la Podurile de flori la Podurile de piatră: Ce se va întâmpla în noaptea dintre ani la Prut</span>
</div>
</div>
</a>
<div class="all-news">
<a href="/ro/stiri/externe/23921/Reuters-Nave-ruse-au-furnizat-petrol-Coreei-de-Nord-încălcând-rezoluţiile-ONU.htm?tpl=6">toate știrile</a>
</div>
<div class="right-sidebar-add" style="padding: 3px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7537724756068498" data-ad-slot="2252168960" data-ad-format="auto"></ins>
<script>
            (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
</div>
<div class="box-header"><h3>editorial</h3></div>
<div class="editorial-item">
<img class="img-responsive author-picture" width="100px" src="https://deschide.md/images/cms-image-000000040.png" />
<a href="https://deschide.md/ro/stiri/editorial/23882/Alexandru-Vakulovski--2017-sau-urări-din-glod.htm" class="editorial-title">Alexandru Vakulovski // 2017 sau urări din glod</a>
</div>
<div class="editorial-item">
<img class="img-responsive author-picture" width="100px" src="https://deschide.md/images/cms-image-000000017.png" />
<a href="https://deschide.md/ro/stiri/editorial/23848/Iulian-CHIFU--Jocul-de-șah-cu-Putin.htm" class="editorial-title">Iulian CHIFU // Jocul de șah cu Putin</a>
</div>
<div class="editorial-item">
<img class="img-responsive author-picture" width="100px" src="https://deschide.md/images/cms-image-000021267.png" />
<a href="https://deschide.md/ro/stiri/editorial/23846/Petru-BOGATU--Predicții-2018-părăsirea-Estului-pentru-regăsirea-Vestului.htm" class="editorial-title">Petru BOGATU // Predicții 2018: părăsirea Estului pentru regăsirea Vestului</a>
</div>
<div class="editorial-item">
<img class="img-responsive author-picture" width="100px" src="https://deschide.md/images/cms-image-000000040.png" />
<a href="https://deschide.md/ro/stiri/editorial/23811/Alexandru-Vakulovski--Cât-de-greu-e-să-fii-fraier.htm" class="editorial-title">Alexandru Vakulovski // Cât de greu e să fii fraier</a>
</div>
<div class="editorial-item">
<img class="img-responsive author-picture" width="100px" src="https://deschide.md/images/cms-image-000000410.png" />
<a href="https://deschide.md/ro/stiri/editorial/23764/Eugen-Cioclea-Pessoa-Esenin-şi-Vîsoţki.htm" class="editorial-title">Eugen Cioclea, Pessoa, Esenin şi Vîsoţki</a>
</div>
<div class="editorial-item">
<img class="img-responsive author-picture" width="100px" src="https://deschide.md/images/cms-image-000000040.png" />
<a href="https://deschide.md/ro/stiri/editorial/23688/Alexandru-Vakulovski--Vânturi-extremiste-antiromânești-din-direcția-Komsomolskaia-Pravda---Hitlerjugend.htm" class="editorial-title">Al. Vakulovski // Vânturi extremiste antiromânești din direcția Komsomolskaia Pravda - Hitlerjugend</a>
</div>
<div class="editorial-item">
<img class="img-responsive author-picture" width="100px" src="https://deschide.md/images/cms-image-000000017.png" />
<a href="https://deschide.md/ro/stiri/editorial/23660/Iulian-CHIFU--Crăciunul-din-suflete.htm" class="editorial-title">Iulian CHIFU // Crăciunul din suflete</a>
</div>
<div class="editorial-item">
<img class="img-responsive author-picture" width="100px" src="https://deschide.md/images/cms-image-000000040.png" />
<a href="https://deschide.md/ro/stiri/editorial/23620/Alexandru-Vakulovski--Colindători-din-parohii.htm" class="editorial-title">Alexandru Vakulovski // Colindători din parohii</a>
</div>
<div class="editorial-item">
<img class="img-responsive author-picture" width="100px" src="https://deschide.md/images/cms-image-000021267.png" />
<a href="https://deschide.md/ro/stiri/editorial/23618/Petru-Bogatu--Cine-sunt-hackerii-ruși-care-au-încercat-să-mă-șantajeze.htm" class="editorial-title">Petru Bogatu // Cine sunt hackerii ruși care au încercat să mă șantajeze</a>
</div>
<div class="editorial-item">
<img class="img-responsive author-picture" width="100px" src="https://deschide.md/images/cms-image-000000040.png" />
<a href="https://deschide.md/ro/stiri/editorial/23496/Alexandru-Vakulovski--Lăpuşneanu-2-sau-„încă-n-am-chicat-dar-dacă-mă-voi-scula”.htm" class="editorial-title">Alexandru Vakulovski // Lăpuşneanu 2 sau „încă n-am chicat, dar dacă mă voi scula...”</a>
</div>
<div class="right-sidebar-add" style="padding: 3px">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7537724756068498" data-ad-slot="3252676856" data-ad-format="auto"></ins>
<script>
            (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
</div>
</div>
</div>
</article>
</div>
</section>
<div class="divider"></div>
<a id="back-to-top" href="#" class="btn btn-primary btn-lg back-to-top" role="button" title="Click to return on the top page" data-toggle="tooltip" data-placement="left"><span class="glyphicon glyphicon-chevron-up"></span></a>
<footer>
<div class="footer-line1">
<div class="container">
<div class="row">
<div class="block1">
<h5>Ramai conectat</h5>
<a target="_blank" href="https://www.facebook.com/DeschideStirea/" class="share-icon fb">Facebook</a>
<a target="_blank" href="https://twitter.com/DeschideMD" class="share-icon tw">Twitter</a>
<a target="_blank" href="https://www.youtube.com/channel/UCA-r1a0N9nFTNw2XlCTdt4Q" class="share-icon yt">Youtube</a>
<a target="_blank" href="https://plus.google.com/u/1/112014812238620169078" class="share-icon gp">Google Plus</a>
<a href="http://deschide.md/ro/feed/" class="share-icon rss">RSS</a>
<a href="/ro/stiri/externe/23921/Reuters-Nave-ruse-au-furnizat-petrol-Coreei-de-Nord-încălcând-rezoluţiile-ONU.htm?tpl=42">_</a>
</div>
<div class="block2">
<h5><i class="fa fa-users" aria-hidden="true"></i> <a href="https://deschide.md/team/index.html">Echipa Deschide.MD</a></h5>
</div>
</div>
</div>
</div>
<div class="footer-line2">
<div class="container">
<div class="row">
<div class="col-lg-2 adress">
<h5>ADRESA</h5>
<p>Str. Lev Tolstoi, 27, of. 92</p>
<p>Chisinau</p>
<p>MD-2019</p>
<p>Republica Moldova</p>
<p>Tel: +373 022 901-009</p>
<p>Mob: +373 60 103 111</p>
<p>contact[at]deschide.md</p>
</div>
<div class="col-lg-7">
<div class="partners">
<h3 style="text-align: center">Partenerii nostri</h3>
<div class="row">
<a href="#"><div class="partners-item ccpe"></div></a>
<a href="#"><div class="partners-item rnews"></div></a>
<a href="#"><div class="partners-item unirea"></div></a>
</div>
<div class="row">
<a href="#"><div class="partners-item tr"></div></a>
<a href="#"><div class="partners-item ce"></div></a>
<a href="#"><div class="partners-item cl"></div></a>
</div>
</div>
</div>
<div class="col-lg-3">
<div class="footer-image"><img src="https://deschide.md/themes/publication_1/theme_1/img/drp.png"></div>
<div class="footer-text">
Acest proiect este realizat cu sprijinul <a style="color: #fff;text-decoration: none" href="http://www.dprp.gov.ro/">Ministerului pentru Românii de Pretutindeni</a>.<br>
www.dprp.gov.ro<br>
Proiect finanțat de Ministerul pentru Românii de Pretutindeni în perioada 1 ianuarie 2017 - 31 decembrie 2017.</p>
<p>Conținutul acestui site nu reprezintă poziția oficială a Ministerului pentru Românii de Pretutindeni</p>
</div>
</div>
</div>
</div>
</div>
<div class="footer-line3">
<div class="container">
<div class="row">
<div class="col-lg-4 right">
&copy; 2016 Deschide.md. Toate drepturile rezervate
</div>
</div>
</div>
</div>
</footer>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>

<script src="https://deschide.md/themes/publication_1/theme_1/js/bootstrap.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/general.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/modernizr-custom.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/theia-sticky-sidebar.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/jquery.mousewheel.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/lightgallery.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/mistake/mistakes.js"></script>
<script type="text/javascript">
	  $(document).ready(function() { $("#lightgallery").lightGallery(); });
	  $('#relative-caption').lightGallery({ subHtmlSelectorRelative: true });

	</script>
<script type="text/javascript">
	  $(".article-content").lightGallery({
	    selector: '.photoViewer'
	  });

	</script>
<script>
		$(document).ready(function() {
			$('.leftSidebar, .content, .rightSidebar')
				.theiaStickySidebar({
					additionalMarginTop: 60
				});
		});
	</script>
<script>
		$(document).ready(function(){
    
			var clickEvent = false;
			$('#myCarousel').carousel({
				interval:   4000	
			}).on('click', '.list-group li', function() {
					clickEvent = true;
					$('.list-group li').removeClass('active');
					$(this).addClass('active');		
			}).on('slid.bs.carousel', function(e) {
				if(!clickEvent) {
					var count = $('.list-group').children().length -1;
					var current = $('.list-group li.active');
					current.removeClass('active').next().addClass('active');
					var id = parseInt(current.data('slide-to'));
					if(count == id) {
						$('.list-group li').first().addClass('active');	
					}
				}
				clickEvent = false;
			});
		})

		$(window).load(function() {
		    var boxheight = $('#myCarousel .carousel-inner').innerHeight();
		    var itemlength = $('#myCarousel .item').length;
		    var triggerheight = Math.round(boxheight/itemlength+1);
			$('#myCarousel .list-group-item').outerHeight(triggerheight);
		});
	</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57b56d6e8ecdf72c"></script>

<script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
<script src="https://cdn.embed.ly/jquery.embedly-3.1.1.min.js"></script>
<script>
        (function(w, d){
            var id='embedly-platform', n = 'script';
            if (!d.getElementById(id)){
                w.embedly = w.embedly || function() {(w.embedly.q = w.embedly.q || []).push(arguments);};
                var e = d.createElement(n); e.id = id; e.async=1;
                e.src = ('https:' === document.location.protocol ? 'https' : 'http') + '://cdn.embedly.com/widgets/platform.js';
                var s = d.getElementsByTagName(n)[0];
                s.parentNode.insertBefore(e, s);
            }
        })(window, document);
    </script>
<script type="text/javascript">

        embedly('card', {selector: 'a.smallbox', types: ['article', 'image']});

    </script>
<script type="text/javascript">
        $(document).ready(function(){
            $(window).scroll(function () {
                if ($(this).scrollTop() > 50) {
                    $('#back-to-top').fadeIn();
                } else {
                    $('#back-to-top').fadeOut();
                }
            });
            // scroll body to 0px on click
            $('#back-to-top').click(function () {
                $('#back-to-top').tooltip('hide');
                $('body,html').animate({
                    scrollTop: 0
                }, 800);
                return false;
            });

            $('#back-to-top').tooltip('show');

        });
    </script>

<script src="//ssl.p.jwpcdn.com/player/v/7.1.4/jwplayer.js"></script>
<script>jwplayer.key="PtVQTWe9Y0wiZtWvSQxrpKznWaeqcm9aQVoC0Rqzbxc=";</script>
<script type='text/javascript'>
        var playerInstance = jwplayer("mediaplayer");
        playerInstance.setup({
            file: "//cdn.magictvbox.eu:8080/mbc/360p.m3u8",
            autostart: false,
            width:"100%",
            aspectratio: "16:9",
        });
    </script>

<script>
        var _gaq=[["_setAccount","UA-45464002-1"],["_trackPageview"]];
        (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];g.async=1;
        g.src=("https:"==location.protocol?"//ssl":"//www")+".google-analytics.com/ga.js";
        s.parentNode.insertBefore(g,s)}(document,"script"));
    </script>
<script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-45464002-1', 'auto');
        /*  ga('send', 'pageview');*/
        ga('send', 'pageview', {
            'dimension1': ''
        });
        /* ga('send', 'pageview', {
         'dimension5': ''
         }); */

    </script>

<script>
    (function() {
        var cx = '009149180067044880109:ump_omzr-gi'; // Insert your own Custom Search engine ID here
        var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
        gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
    })();
</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '367676820233510',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

</body>
</html>