<!DOCTYPE html>

<html lang="ro">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="format-detection" content="telephone=no">
<title>Iulian CHIFU: Macron câștigă politic din intrarea în politică a „Vestelor galbene” legitime, europene</title>
<meta name="keywords" content=",stiri, news, moldova, romania, deschide, video, deschide.md" />
<meta property="fb:app_id" content="367676820233510" />
<meta property="og:description" content="Un dicton spune că e dificil, dureros și contraproductiv să câștigi cu eforturi războiul și să pierzi pacea. Mai important, lupta și victoria la masa verde, la negocierile finalului de conflict și criză, sunt apanajul marilor strategi și a politicienilor de geniu." />
<meta property="og:title" content="Iulian CHIFU: Macron câștigă politic din intrarea în politică a „Vestelor galbene” legitime, europene" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://deschide.md/ro/stiri/editorial/42912/Iulian-CHIFU-Macron-câștigă-politic-din-intrarea-în-politică-a-„Vestelor-galbene”-legitime-europene.htm">
<meta property="og:image" content="https://deschide.md/images/cms-image-000061873.jpg" />
<meta property="og:site_name" content="Deschide.MD" />
<meta property="og:image" content="https://deschide.md/images/cms-image-000061873.jpg" />
<meta property="fb:pages" content="507699295948485" />
<script src="/cdn-cgi/apps/head/tZ-BuCQI1qA4BdHTOdKu77K_CFk.js"></script><link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/bootstrap.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/style.css?v=1">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/normalize.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/font-awesome.min.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/lightgallery.min.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/mistake/mistakes.css">

<link href="https://fonts.googleapis.com/css?family=Arimo:400,700|Merriweather:400,700,900|Roboto:300,400,500,700" rel="stylesheet">

<link type="image/x-icon" href="https://deschide.md/themes/publication_1/theme_1/img/favicon.png" rel="shortcut icon">
<style class="embedly-css">
    .hdr {
      display:none;
    }
    .brd {
      display: none;
    }
    .bd {
      background-color: transparent;
      width: 100%;
    }
    .bd .pair-bd .art-bd {
      float: right;
      margin: 0 0 5px 12px;
      width: 90px;
    }
    .card .title, .slideshow .title {
      font-size: 12px;
      font-weight: 700;
      line-height: 1.2;
    }

    .card .description {
      display: none;
    }
    .card a.action {
      display: none;
    }
    .card .emb-active {
      display: none;
    }
  </style>

<link rel="manifest" href="manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '367676820233510',
                xfbml      : true,
                version    : 'v2.8'
            });
            FB.AppEvents.logPageView();
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
  </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7537724756068498",
    enable_page_level_ads: true
  });
</script>

<script type="text/javascript" src="https://s3-us-west-2.amazonaws.com/harvester.ai/harvester.min.js"></script>
<script type="text/javascript">harvester.init('o4ho7tn1-xa0zz1x2-o0a3h6mu')</script>
</head>
<body class="article">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7537724756068498",
    enable_page_level_ads: true
  });
</script>

<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter45407580 = new Ya.Metrika({
                    id:45407580,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/45407580" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'B71K5u_263vVH1.b6XjfVnZJzSZZLecgZ1XCGIRsaLL.E7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<header class="header">
<div class="header-image">
<div class="desktop-add" style="width:1000px;margin:auto;">
<script type="text/javascript" src="//protvmd.adocean.pl/files/js/aomini.js"></script>
<div data-ao-pid=".PCVEWOo7ZkgeoUwItkttJ4NXcFxFsbrk5sYqettPPr.m7" style="display: none;"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2018 */
    /* PLACEMENT: protv_md.deschide.md.homepage.1000X250 */
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'protvmd.adocean.pl',
        id: '.PCVEWOo7ZkgeoUwItkttJ4NXcFxFsbrk5sYqettPPr.m7',
        consent: null
    });
</script>
</div>
</div>
<div class="header-top">
<div class="container">
<div class="row">
<div class="col-lg-6">
<div class="row">
<div class="links">
<a href="https://docs.google.com/presentation/d/1Jw6tfB1cCa87mNzNAe8YkCa3QE7c2-yECUYtLyUWXJc/pub?start=false&loop=false&delayms=3000#slide=id.p4">Publicitate</a>
<a href="https://deschide.md/team/index.html">Echipa Deschide.md</a>
</div>
<div class="header-social clearfix">
<a target="_blank" href="https://www.facebook.com/DeschideStirea/" class="share-icon fb"></a>
<a target="_blank" href="https://twitter.com/DeschideMD" class="share-icon tw"></a>
<a target="_blank" href="https://telegram.me/deschide" class="share-icon tl"></a>
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.trails.des.deschidemd"> Descarcă aplicația Deschide.MD</a>
</div>
</div>
</div>
<div class="col-lg-6">
<div class="search"><gcse:searchbox-only resultsUrl="/ro/stiri/editorial/42912/Iulian-CHIFU-Macron-câștigă-politic-din-intrarea-în-politică-a-„Vestelor-galbene”-legitime-europene.htm?tpl=14"></gcse:search></div>
<div class="lang-block">
<ul class="lang">
<li class=""><a href="https://deschide.md/en/news/editorials/">English</a></li>
<li class="current"><a href="https://deschide.md/ro/stiri/editorial/">Română</a></li>
<li class=""><a href="https://deschide.md/ru/russian_news/opinion_ru/">Русский</a></li>
</ul>
</div>
</div>

</div>
</div>
</div>
<div class="header-bottom">

<nav class="navbar navbar-default mobile">
<div class="container-fluid">

<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand" href="https://deschide.md"></a>
<a class="mobile-img" href="https://deschide.md/ro/stiri/?tpid=1619&amp;tpl=3">
<img src="https://deschide.md/themes/publication_1/theme_1/img/cent.jpg">
</a>
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.trails.des.deschidemd"><img class="img-responsive" src="https://deschide.md/themes/publication_1/theme_1/img/banere/play.jpg"></a>

</div>

<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<div class="links">
<a href="https://docs.google.com/presentation/d/1Jw6tfB1cCa87mNzNAe8YkCa3QE7c2-yECUYtLyUWXJc/pub?start=false&loop=false&delayms=3000#slide=id.p4">Publicitate</a>
<a href="https://deschide.md/team/index.html">Echipa Deschide.md</a>
</div>
<div class="search"><gcse:searchbox-only resultsUrl="/ro/stiri/editorial/42912/Iulian-CHIFU-Macron-câștigă-politic-din-intrarea-în-politică-a-„Vestelor-galbene”-legitime-europene.htm?tpl=14"></gcse:search></div>
<ul class="nav navbar-nav">
<li class=""><a href="https://deschide.md/ro/stiri/politic/">politic </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/social/">social </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/economic/">economic </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/externe/">externe </a></li>
<li class="active"><a href="https://deschide.md/ro/stiri/editorial/">editorial <span class="sr-only">(current)</span></a></li>
<li class=""><a href="https://deschide.md/ro/stiri/investigatii/">investigații </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/cultura/">cultura </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/sport/">sport </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/opinii/">opinii </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/special/">special </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/video/">video </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/interviu/">interviu </a></li>
</ul>
<div class="lang-block">
<ul class="lang">
<li class=""><a href="https://deschide.md/en/news/editorials/">English</a></li>
<li class="current"><a href="https://deschide.md/ro/stiri/editorial/">Română</a></li>
<li class=""><a href="https://deschide.md/ru/russian_news/opinion_ru/">Русский</a></li>
</ul>
</div>
</div>
</div>
</nav>
<nav class="main-menu clearfix">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a href="https://deschide.md" id="site-logo"></a>
<ul class="navigations">
<li class="politic" data-menu="politic"><a href="/ro/stiri/politic/" title=" politic">politic</a>
</li>
<li class="social" data-menu="social"><a href="/ro/stiri/social/" title=" social">social</a>
</li>
<li class="economic" data-menu="economic"><a href="/ro/stiri/economic/" title=" economic">economic</a>
</li>
<li class="externe" data-menu="externe"><a href="/ro/stiri/externe/" title=" externe">externe</a>
</li>
<li class="editorial active current-page" class="editorial" data-menu="editorial"><a href="/ro/stiri/editorial/" title=" editorial">editorial</a>
</li>
<li class="investigații" data-menu="investigații"><a href="/ro/stiri/investigatii/" title=" investigații">investigații</a>
</li>
<li class="cultura" data-menu="cultura"><a href="/ro/stiri/cultura/" title=" cultura">cultura</a>
</li>
<li class="sport" data-menu="sport"><a href="/ro/stiri/sport/" title=" sport">sport</a>
</li>
<li class="opinii" data-menu="opinii"><a href="/ro/stiri/opinii/" title=" opinii">opinii</a>
</li>
<li class="special" data-menu="special"><a href="/ro/stiri/special/" title=" special">special</a>
</li>
<li class="video" data-menu="video"><a href="/ro/stiri/video/" title=" video">video</a>
</li>
<li class="interviu" data-menu="interviu"><a href="/ro/stiri/interviu/" title=" interviu">interviu</a>
</li>
</ul>
<a class="img" href="https://deschide.md/ro/stiri/?tpid=1619&tpl=3">
<img src="https://deschide.md/themes/publication_1/theme_1/img/cent.jpg">
</a>
</div>
</div>
</div>
<div class="foot_100"></div>
<div class="menu-overlay politic" data-type="politic">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/42958/Chirtoacă-îl-acuză-pe-Năstase-de-afaceri-necurate-la-„Air-Moldova”.htm" title="Chirtoacă îl acuză pe Năstase de afaceri necurate la „Air Moldova”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000061944.jpg">
<div class="info">Chirtoacă îl acuză pe Năstase de afaceri...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/42952/Candu-a-avut-o-întrevedere-cu-delegația-Grupului-de-prieteni-ai-RMoldova-din-Parlamentul-UE.htm" title="Candu a avut o întrevedere cu delegația Grupului de prieteni ai R.Moldova din Parlamentul UE">
<img class="img-responsive" src="/images/cache/758x426/crop_0_12_1024_587/images%7Ccms-image-000061931.jpg">
<div class="info">Candu a avut o întrevedere cu delegația...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/42950/Peste-80-din-avocați-nu-cred-în-independența-judecătorilor-sondaj.htm" title="Peste 80% din avocați nu cred în independența judecătorilor, sondaj">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000061929.jpg">
<div class="info">Peste 80% din avocați nu cred în...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/42949/Valeriu-Ghilețchi-a-depus-semnăturile-pentru-înregistrarea-în-cursa-electorală.htm" title="Valeriu Ghilețchi a depus semnăturile pentru înregistrarea în cursa electorală">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000061927.jpg">
<div class="info">Valeriu Ghilețchi a depus semnăturile...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/42945/Krasnoselski-președintelui-OSCE-M-Lajcak-Vrem-un-divorț-de-R-Moldova-precum-Cehia-și-Slovacia.htm" title="Krasnoselski, președintelui OSCE, M. Lajcak: Vrem un divorț de R. Moldova precum Cehia și Slovacia">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000061923.jpg">
<div class="info">Krasnoselski, președintelui OSCE, M....</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/42944/Reacția-ACUM-la-suplinirea-secțiilor-de-vot-peste-hotare-Guvernul-își-bate-iar-joc-de-diasporă!.htm" title="Reacția ACUM la suplinirea secțiilor de vot peste hotare: Guvernul își bate iar joc de diasporă!">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000061922.jpg">
<div class="info">Reacția ACUM la suplinirea secțiilor de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/42930/Socialiștii-plâng-după-secții-de-votare-în-Rusia.htm" title="Socialiștii plâng după secții de votare în Rusia">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000061886.jpg">
<div class="info">Socialiștii plâng după secții de votare în...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay social" data-type="social">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/social/42959/(FOTO)-Tragedie-la-Bălți--A-intrat-în-plin-cu-SUV-ul-într-o-autospecială-Un-tânăr-a-murit-pe-loc.htm" title="(FOTO) Tragedie la Bălți // A intrat în plin cu SUV-ul într-o autospecială. Un tânăr a murit pe loc">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000061942.jpg">
<div class="info">(FOTO) Tragedie la Bălți // A intrat în...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/42941/EXCLUSIV---Scandalul-linvistic-de-la-Cimișlia-Cine-este-șoferul-care-i-a-provocat-pe-polițiști.htm" title="EXCLUSIV //  Scandalul lingvistic de la Cimișlia. Cine este șoferul care i-a provocat pe polițiști">
<img class="img-responsive" src="/images/cache/758x426/crop_0_0_1210_680/images%7Ccms-image-000061921.jpg">
<div class="info">EXCLUSIV // Scandalul lingvistic de la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/42956/FOTO--Grav-accident-la-Edineț--Un-șofer-tânăr-a-murit-iar-pasagerul-său-a-ajuns-la-spital.htm" title="FOTO // Grav accident la Edineț // Un șofer tânăr a murit, iar pasagerul său a ajuns la spital">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000061938.jpg">
<div class="info">FOTO // Grav accident la Edineț // Un...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/42947/Guvernul-dezminte-că-i-a-transmis-vreun-teren-lui-Nicolae-Botgros.htm" title="Guvernul dezminte că i-a transmis vreun teren lui Nicolae Botgros">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000061925.jpg">
<div class="info">Guvernul dezminte că i-a transmis vreun...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/42946/VIDEO--De-la-datorie-la-cuțit-Întâlnirea-matinală-a-doi-bărbați-s-a-terminat-cu-bătaie-în-stradă.htm" title="VIDEO // De la datorie, la cuțit. Întâlnirea matinală a doi bărbați s-a terminat cu bătaie în stradă">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000061924.png">
<div class="info">VIDEO // De la datorie, la cuțit....</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/42942/Lista-grădinițelor-care-vor-fi-renovate-de-Guvernul-României-în-2019.htm" title="Lista grădinițelor care vor fi renovate de Guvernul României în 2019">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000061906.png">
<div class="info">Lista grădinițelor care vor fi renovate de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/42935/Opt-apartamente-afectate-de-explozia-din-sectorul-Râșcani-al-capitalei-au-fost-date-în-exploatare.htm" title="Opt apartamente afectate de explozia din sectorul Râșcani al capitalei au fost date în exploatare">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000061900.jpg">
<div class="info">Opt apartamente afectate de explozia din...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay economic" data-type="economic">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/42838/Cererea-și-oferta-forței-de-muncă-în-2018.htm" title="Cererea și oferta forței de muncă în 2018">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000061754.jpg">
<div class="info">Cererea și oferta forței de muncă în 2018</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/42762/S-a-pornit-carul-din-loc-A-fost-găsită-compania-care-va-începe-construcția-gazoductului-Iași-Chișinău.htm" title="S-a pornit carul din loc. A fost găsită compania care va începe construcția conductei Iași-Chișinău">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000061645.jpg">
<div class="info">S-a pornit carul din loc. A fost găsită...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/42753/Ce-salariu-mediu-pe-economie-prognozează-autoritățile-pentru-anul-2019.htm" title="Ce salariu mediu pe economie prognozează autoritățile pentru anul 2019">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000061628.jpg">
<div class="info">Ce salariu mediu pe economie prognozează...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/42701/Fincombank-reacționează-la-decizia-BNM-Nu-influenţează-stabilitatea-şi-performanţele-băncii.htm" title="Fincombank reacționează la decizia BNM: Nu influenţează stabilitatea şi performanţele băncii">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000061561.png">
<div class="info">Fincombank reacționează la decizia BNM: Nu...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/42581/BNM-a-suspendat-drepturile-unor-acționari-la-două-bănci-din-Republica-Moldova.htm" title="BNM a suspendat drepturile unor acționari la două bănci din Republica Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000061353.jpg">
<div class="info">BNM a suspendat drepturile unor acționari...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/42536/Interviu--Noul-guvernator-al-BNM-Octavian-Armașu-răspunde-la-întrebările-presei-din-R-Moldova.htm" title="Interviu // Noul guvernator al BNM Octavian Armașu răspunde la întrebările presei din R. Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000061285.jpg">
<div class="info">Interviu // Noul guvernator al BNM...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/42475/Curtea-de-Conturi-despre-fenomenul-„salariului-în-plic”.htm" title="Curtea de Conturi despre fenomenul „salariului în plic”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000061191.jpg">
<div class="info">Curtea de Conturi despre fenomenul...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay externe" data-type="externe">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/42957/Un-nou-SUV-va-fi-produs-în-România-Ford-vrea-să-prezinte-noua-mașină-la-salonul-de-la-Frankfurt.htm" title="Un nou SUV va fi produs în România. Ford vrea să prezinte noua mașină la salonul de la Frankfurt">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000061936.jpg">
<div class="info">Un nou SUV va fi produs în România. Ford...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/42955/VIDEO--Explozie-în-Mexic-Cel-puțin-21-de-oameni-au-murit-iar-alți-71-sunt-răniți.htm" title="VIDEO // Explozie în Mexic. Cel puțin 21 de oameni au murit, iar alți 71 sunt răniți">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000061934.jpg">
<div class="info">VIDEO // Explozie în Mexic. Cel puțin 21...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/42954/Ambasadorul-Canadei-Comunitatea-internațională-va-urmări-cu-atenție-alegerile-din-R-Moldova.htm" title="Ambasadorul Canadei: Comunitatea internațională va urmări cu atenție alegerile din R. Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000061933.jpg">
<div class="info">Ambasadorul Canadei: Comunitatea...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/42953/Australia-se-sufocă-20-de-zile-cu-temperaturi-de-peste-40-de-grade.htm" title="Australia se sufocă: 20 de zile cu temperaturi de peste 40 de grade">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000061932.png">
<div class="info">Australia se sufocă: 20 de zile cu...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/42951/Industria-de-apărare-românească-va-produce-o-nouă-ARMĂ-Anunţul-a-fost-făcut-ne-ministrul-Economiei.htm" title="Industria de apărare românească va produce o nouă ARMĂ. Anunţul a fost făcut ne ministrul Economiei">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000061930.jpg">
<div class="info">Industria de apărare românească va produce...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/42948/Televiziunea-din-China-cenzurează-urechile-bărbaților-Cauza---piercingurile.htm" title="Televiziunea din China cenzurează urechile bărbaților. Cauza - piercingurile">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000061926.jpg">
<div class="info">Televiziunea din China cenzurează urechile...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/42939/Jurnaliștii-ruși-anulează-versiunea-Kremlinului-Explozia-din-Magnitogorsk-a-fost-un-act-terorist.htm" title="Jurnaliștii ruși anulează versiunea Kremlinului: Explozia din Magnitogorsk a fost un act terorist">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000061904.jpg">
<div class="info">Jurnaliștii ruși anulează versiunea...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay editorial" data-type="editorial">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/42912/Iulian-CHIFU-Macron-câștigă-politic-din-intrarea-în-politică-a-„Vestelor-galbene”-legitime-europene.htm" title="Iulian CHIFU: Macron câștigă politic din intrarea în politică a „Vestelor galbene” legitime,europene">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000061873.jpg">
<div class="info">Iulian CHIFU: Macron câștigă politic din...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/42937/Vitalie-VOVC--Săptămâna-în-care-ni-s-a-aruncat-un-os-vechi.htm" title="Vitalie VOVC // Săptămâna în care ni s-a aruncat un os vechi">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000061902.jpg">
<div class="info">Vitalie VOVC // Săptămâna în care ni s-a...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/42896/Iulian-CHIFU--Italia---Polonia-–-Ungaria-eșecul-internaționalei-naționaliste-în-Europa.htm" title="Iulian CHIFU // Italia - Polonia – Ungaria: eșecul internaționalei naționaliste în Europa">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000061833.jpg">
<div class="info">Iulian CHIFU // Italia - Polonia –...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/42891/Petru-BOGATU--Propaganda-rusă-se-simte-la-Chișinău-ca-acasă.htm" title="Petru BOGATU // Propaganda rusă se simte la Chișinău ca acasă">
<img class="img-responsive" src="/images/cache/758x426/crop_0_0_1920_1078/images%7Ccms-image-000061828.jpg">
<div class="info">Petru BOGATU // Propaganda rusă se simte...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/42861/Dumitru-CRUDU--Eroul-din-Comrat.htm" title="Dumitru CRUDU // Eroul din Comrat">
<img class="img-responsive" src="/images/cache/758x426/crop_0_0_1170_657/images%7Ccms-image-000061784.jpg">
<div class="info">Dumitru CRUDU // Eroul din Comrat</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/42853/Alexandru-VAKULOVSKI--Noapte-în-Querbes.htm" title="Alexandru VAKULOVSKI // Noapte în Querbes">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000061774.jpg">
<div class="info">Alexandru VAKULOVSKI // Noapte în Querbes</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/42806/Alexandru-VAKULOVSKI--Polițistul-care-a-vorbit-în-rusă.htm" title="Alexandru VAKULOVSKI // Polițistul care a vorbit în rusă">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000061716.jpg">
<div class="info">Alexandru VAKULOVSKI // Polițistul care a...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay investigații" data-type="investigații">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/41209/DOC--Bătăușul-șef-de-la-IP-Strășeni-decorat-ilegal-cu-steluțe-pe-epoleți-și-protejat-de-MAI.htm" title="DOC // Bătăușul șef de la IP Strășeni, decorat ilegal cu steluțe pe epoleți și protejat de MAI">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000059355.jpg">
<div class="info">DOC // Bătăușul șef de la IP Strășeni,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/23929/Investigație--„Babilonul”-moldovenesc-din-afacerea-milionarului-român-Adrian-Porumboiu.htm" title="Investigație // „Babilonul” moldovenesc din afacerea milionarului român, Adrian Porumboiu">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000035204.jpg">
<div class="info">Investigație // „Babilonul” moldovenesc...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/19787/Investigație--Cum-obține-Renato-Usatîi-informațiile-confidențiale-din-interiorul-Interpol.htm" title="Investigație // Cum obține Renato Usatîi informațiile confidențiale din interiorul Interpol">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000029404.jpg">
<div class="info">Investigație // Cum obține Renato Usatîi...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/19673/INVESTIGAȚIE--S-a-dus-la-poliție-să-se-plângă-de-vecin-iar-polițistul-l-a-„jelit”-până-i-a-luat-casa.htm" title="INVESTIGAȚIE // S-a dus la poliție să se plângă de vecin, iar polițistul l-a „jelit” luându-i casa">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000029271.jpg">
<div class="info">INVESTIGAȚIE // S-a dus la poliție să se...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/19620/Un-sat-întreg-încearcă-să-și-recapete-iazul-ajuns-pe-mâinile-fraților-unui-deputat-socialist.htm" title="Un sat întreg încearcă să-și recapete iazul ajuns pe mâinile fraților unui deputat socialist">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000029172.jpg">
<div class="info">Un sat întreg încearcă să-și recapete...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/19030/Cazul-Ablyuazov--Banii-din-laundromatul-kazah-folosiți-pentru-PR-politic-inclusiv-în-RMoldova.htm" title="Cazul Ablyuazov // Banii din laundromatul kazah, folosiți pentru PR politic, inclusiv în R.Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000028315.jpg">
<div class="info">Cazul Ablyuazov // Banii din laundromatul...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/15654/Fluturașii-care-papă-milioanele-donatorilor.htm" title="Fluturașii care papă milioanele donatorilor">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000026295.jpg">
<div class="info">Fluturașii care papă milioanele donatorilor</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay cultura" data-type="cultura">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/42899/DOCUMENTAR--10-ani-de-la-moartea-poetului-Grigore-Vieru.htm" title="DOCUMENTAR // 10 ani de la moartea poetului Grigore Vieru">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000061836.jpg">
<div class="info">DOCUMENTAR // 10 ani de la moartea...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/42770/Secretul-lui-Rembrandt-descifrat-Ce-tehnică-folosea.htm" title="Secretul lui Rembrandt, descifrat. Ce tehnică folosea">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000061658.jpg">
<div class="info">Secretul lui Rembrandt, descifrat. Ce...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/42644/VIDEO--O-pianistă-a-susținut-un-concert-de-pian-pe-Himalaya-la-5000-de-metri-altitudine.htm" title="VIDEO // O pianistă a susținut un concert de pian pe Himalaya, la 5.000 de metri altitudine">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000061480.jpg">
<div class="info">VIDEO // O pianistă a susținut un concert...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/42632/O-parte-din-câştigurile-filmului-Bohemian-Rhapsody-se-duc-la-fosta-logodnică-a-lui-Freddie-Mercury.htm" title="O parte din câştigurile filmului Bohemian Rhapsody se duc la fosta logodnică a lui Freddie Mercury">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000061464.jpg">
<div class="info">O parte din câştigurile filmului Bohemian...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/42262/VIDEO--Patru-producţii-deschid-noul-an-al-lansărilor-de-film-în-SUA-şi-Canada.htm" title="Patru producţii deschid noul an al lansărilor de film în SUA şi Canada">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000060882.jpg">
<div class="info">Patru producţii deschid noul an al...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/42267/Netflix-îşi-îndeamnă-fanii-să-nu-ia-parte-la-provocarea-„Bird-Box”.htm" title="Netflix îşi îndeamnă fanii să nu ia parte la provocarea „Bird Box”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000060890.jpg">
<div class="info">Netflix îşi îndeamnă fanii să nu ia parte...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/41924/„Aici-am-stat”--(VIDEO)-A-fost-dezvelită-o-placă-comemorativă-în-amintirea-regretatului-regizor-Victor-Bucătaru.htm" title="„Aici am stat” // A fost dezvelită o placă comemorativă în amintirea regretatului regizor V.Bucătaru">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000060392.jpg">
<div class="info">„Aici am stat” // A fost dezvelită o placă...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay sport" data-type="sport">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/42848/Simona-Halep-în-turul-3-la-Australian-Open-Urmează-un-adversar-de-calibru-pentru-sportiva-româncă.htm" title="Simona Halep, în turul 3 la Australian Open. Urmează un adversar de calibru pentru sportiva româncă">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000061770.jpg">
<div class="info">Simona Halep, în turul 3 la Australian...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/42823/Un-antrenor-moldovean-va-pregăti-tinerii-lotului-național-la-lupte-libere-al-României.htm" title="Un antrenor moldovean va pregăti tinerii lotului național la lupte libere al României">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000061742.jpg">
<div class="info">Un antrenor moldovean va pregăti tinerii...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/42670/Radu-Albot-s-a-calificat-în-turul-doi-la-Turneul-de-Mare-Șlem-din-Australia.htm" title="Radu Albot s-a calificat în turul doi la Turneul de Mare Șlem din Australia">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000061519.jpg">
<div class="info">Radu Albot s-a calificat în turul doi la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/42653/Raliul-Dakar-2019-a-provocat-87-de-abandonuri-în-cinci-zile.htm" title="Raliul Dakar 2019 a provocat 87 de abandonuri în cinci zile">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000061495.jpg">
<div class="info">Raliul Dakar 2019 a provocat 87 de...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/42647/FOTO--Cum-şi-a-materializat-pasiunea-pentru-fotbal-o-fostă-actriţă-de-filme-pentru-adulţi.htm" title="FOTO // Cum şi-a materializat pasiunea pentru fotbal o fostă actriţă de filme pentru adulţi">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000061487.jpg">
<div class="info">FOTO // Cum şi-a materializat pasiunea...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/42586/VIDEO--Real-Madrid-cei-mai-mulţi-jucători-în-echipa-anului-2018-UEFA.htm" title="VIDEO // Real Madrid, cei mai mulţi jucători în echipa anului 2018 UEFA">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000061383.jpg">
<div class="info">VIDEO // Real Madrid, cei mai mulţi...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/42103/Radu-Albot-începe-anul-2019-cu-un-eșec.htm" title="Radu Albot începe anul 2019 cu un eșec">
<img class="img-responsive" src="/images/cache/758x426/crop_0_0_918_517/images%7Ccms-image-000060642.jpg">
<div class="info">Radu Albot începe anul 2019 cu un eșec</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay opinii" data-type="opinii">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/42525/Nicolae-NEGRU--Cine-și-de-ce-disprețuiește-geopolitica.htm" title="Nicolae NEGRU // Cine și de ce disprețuiește geopolitica?">
<img class="img-responsive" src="/images/cache/758x426/crop_16_0_1182_657/images%7Ccms-image-000061277.jpg">
<div class="info">Nicolae NEGRU // Cine și de ce...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/42370/Nicolae-Negru--Intelectualii-și-alegerile-parlamentare.htm" title="Nicolae Negru // Intelectualii și alegerile parlamentare">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000061041.jpg">
<div class="info">Nicolae Negru // Intelectualii și...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/42226/Nicolae-NEGRU--Anul-politic-2019-aşteptări-şi-posibilităţi.htm" title="Nicolae NEGRU // Anul politic 2019, aşteptări şi posibilităţi">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000060820.jpg">
<div class="info">Nicolae NEGRU // Anul politic 2019,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/41946/Nicolae-NEGRU--Dacă-alegerile-nu-vor-schimba-clasa-politică-ce-vor-schimba.htm" title="Nicolae NEGRU // Dacă alegerile nu vor schimba clasa politică, ce vor schimba?">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000060427.jpg">
<div class="info">Nicolae NEGRU // Dacă alegerile nu vor...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/41757/Nicolae-Negru--Terminologia-Unirii.htm" title="Nicolae Negru // Terminologia Unirii">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000060110.jpg">
<div class="info">Nicolae Negru // Terminologia Unirii</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/41636/Nicolae-NEGRU--Mânia-și-strategia.htm" title="Nicolae NEGRU // Mânia și strategia">
<img class="img-responsive" src="/images/cache/758x426/crop_16_0_1182_657/images%7Ccms-image-000059917.jpg">
<div class="info">Nicolae NEGRU // Mânia și strategia</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/41392/Nicolae-NEGRU--Și-tu-Lukașenko.htm" title="Nicolae NEGRU // Și tu, Lukașenko?">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000059604.jpg">
<div class="info">Nicolae NEGRU // Și tu, Lukașenko?</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay special" data-type="special">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/special/7140/REPORTAJ-„Mă-numesc-Nicolae-și-sunt-alcoolic-Sunt-treaz-de-o-săptămână”.htm" title="REPORTAJ: „Mă numesc Nicolae și sunt alcoolic. Sunt treaz de o săptămână”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000010184.jpg">
<div class="info">REPORTAJ: „Mă numesc Nicolae și sunt...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/special/3414/Reportaj--FOTO--Ce-mai-fac-buncărele-sovietice-lăsate-moștenire-de-URSS.htm" title="Reportaj // FOTO // Ce mai fac buncărele sovietice, lăsate moștenire de URSS">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000005081.jpg">
<div class="info">Reportaj // FOTO // Ce mai fac buncărele...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/special/2731/Reportaj--FOTO--Penitenciarul-13-izolatorul-cu-parfum-de-„Boss”.htm" title="Reportaj // FOTO // Penitenciarul 13, izolatorul cu parfum de „Boss”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000004000.jpg">
<div class="info">Reportaj // FOTO // Penitenciarul 13,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/special/622/Reportaj-din-Zona-ATO--Batalionul-13-din-Donbas-s-a-înfruptat-din-sarmale-și-a-băut-„Jin”!.htm" title="Reportaj din Zona ATO // Batalionul 13 din Donbas s-a înfruptat din sarmale și a băut „Jin”!">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000000884.jpg">
<div class="info">Reportaj din Zona ATO // Batalionul 13 din...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/special/500/REPORTAJ-din-zona-ATO--La-Kramatorsk-Hutin-e-Pui.htm" title="REPORTAJ din zona ATO // La Kramatorsk, Hutin e Pui">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000000720.jpg">
<div class="info">REPORTAJ din zona ATO // La Kramatorsk,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/special/424/Reportaj-Am-fost-întâlniți-la-Kramatorsk-de-alcoolici-ascultând-manele.htm" title="Reportaj. Am fost întâlniți la Kramatorsk de alcoolici ascultând manele">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000000595.jpg">
<div class="info">Reportaj. Am fost întâlniți la Kramatorsk...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay video" data-type="video">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/video/27615/(VIDEO)-ASUMAT-CU-VITALIE-VOVC.htm" title="VIDEO // ASUMAT CU VITALIE VOVC">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000040635.jpg">
<div class="info">VIDEO // ASUMAT CU VITALIE VOVC</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/video/23554/VIDEO--Asumat-cu-Vitalie-VOVC-(VI).htm" title="VIDEO // Asumat cu Vitalie VOVC">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000034616.jpg">
<div class="info">VIDEO // Asumat cu Vitalie VOVC</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/video/22602/VIDEO--Asumat-cu-Vitalie-VOVC.htm" title="Asumat cu Vitalie VOVC">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000033246.jpg">
<div class="info">Asumat cu Vitalie VOVC</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/video/22564/VIDEO--Campania-de-informare-pentru-Siguranța-Rutieră-ReduViteza.htm" title="Campania de informare pentru Siguranța Rutieră #ReduViteza">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000033201.jpg">
<div class="info">Campania de informare pentru Siguranța...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/video/15812/(VIDEO)-iNews-Donduras--Vitalie-Vovc-şi-a-lansat-volumul-de-debut.htm" title="iNews Donduras // Vitalie Vovc şi-a lansat volumul de debut">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000023580.jpg">
<div class="info">iNews Donduras // Vitalie Vovc şi-a lansat...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/video/15507/(VIDEO)-iNews-Donduras--Uninominalu-i-mixt-separatistu-i-pacifist.htm" title="(VIDEO) iNews Donduras // Uninominalu-i mixt, separatistu-i pacifist">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000023188.jpg">
<div class="info">(VIDEO) iNews Donduras // Uninominalu-i...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/video/15101/(VIDEO)-iNews-Donduras---Iohannis-vs-Dodon.htm" title="(VIDEO) iNews Donduras //  Iohannis vs Dodon">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000022624.jpg">
<div class="info">(VIDEO) iNews Donduras // Iohannis vs Dodon</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay interviu" data-type="interviu">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/interviu/40562/România-la-100-de-ani--Interviu-EXCLUSIV-cu-Ministrul-de-Externe-de-la-București-Teodor-Meleșcanu.htm" title="România, la 100 de ani / Interviu EXCLUSIV cu Ministrul de Externe de la București, Teodor Meleșcanu">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000058450.jpg">
<div class="info">România, la 100 de ani / Interviu EXCLUSIV...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/interviu/39173/Dumitru-Mînzărari-Există-actori-în-Germania-care-promovează-interese-dăunătoare-pentru-R-Moldova.htm" title="Dumitru Mînzărari: Există actori în Germania, care promovează interese dăunătoare pentru R. Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000056614.jpg">
<div class="info">Dumitru Mînzărari: Există actori în...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/interviu/38727/INTERVIU--Iurie-Leancă-după-vizita-la-București-Anul-Centenar-este-o-ocazie-frumoasă-ca-să-intensificăm-proiectele-moldo-românești.htm" title="INTERVIU / I.Leancă: Anul Centenar e o ocazie frumoasă ca să intensificăm proiectele moldo-românești">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000056039.jpg">
<div class="info">INTERVIU / I.Leancă: Anul Centenar e o...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/interviu/35842/INTERVIU--Ambasadorul-României-Daniel-Ioniță-Avem-legături-de-sânge-care-nu-pot-fi-șterse!.htm" title="INTERVIU / Ambasadorul României, Daniel Ioniță: Avem legături de sânge care nu pot fi șterse!">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000052247.JPG">
<div class="info">INTERVIU / Ambasadorul României, Daniel...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/interviu/35484/INTERVIU--Iuliana-Drăgălin-despre-interesele-R-Moldova-în-China-și-Orientul-Mijlociu.htm" title="INTERVIU // Iuliana Drăgălin despre interesele R. Moldova în China și Orientul Mijlociu">
<img class="img-responsive" src="/images/cache/758x426/crop_0_0_1200_675/images%7Ccms-image-000051726.JPG">
<div class="info">INTERVIU // Iuliana Drăgălin despre...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/interviu/34695/Interviu--Vicedirectorii-CFM-Calea-Ferată-a-fost-și-va-rămâne-o-întreprindere-strategică.htm" title="Interviu // Vicedirectorii CFM: Calea Ferată a fost și va rămâne o întreprindere strategică">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000050584.jpg">
<div class="info">Interviu // Vicedirectorii CFM: Calea...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/interviu/31880/INTERVIU--Cristina-Lesnic-La-Roma-Tiraspolul-a-încercat-să-folosească-nesincer-platforma-de-negocieri-„52”.htm" title="Cristina Lesnic: La Roma, Tiraspolul a încercat să folosească nesincer platforma de negocieri „5+2”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000046612.jpg">
<div class="info">Cristina Lesnic: La Roma, Tiraspolul a...</div>
</a>
</div>
</div>
</div>
</div>
</div>
</nav>

</div>
</header>
<section id="main-section">
<div class="container wrapper wrapperThreeColumns">
<div class="row">
<div class="col-lg-9 content box">
<div class="row">
<div class="theiaStickySidebar">
<article>
<div class="article-content">
<div class="article-head">
<h1 class="article-title">Iulian CHIFU: Macron câștigă politic din intrarea în politică a „Vestelor galbene” legitime,europene</h1>
<div class="article-captions">
<span class="article-author"><i class="fa fa-user" aria-hidden="true"></i> Author: Iulian Chifu </span>
<div class="article-data">
<span><i class="fa fa-calendar" aria-hidden="true"></i> 11:31 </span>
</div>
</div>
</div>
<div class="divider"></div>

<div class="article-image">
<figure>
<img src="/images/cache/758x426/crop/images%7Ccms-image-000061873.jpg" alt="" class="img-responsive">
</figure>
<span class="image-caption"></span></br>
<span class="photographer">Foto: </span>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7537724756068498" data-ad-slot="1194664163"></ins>
<script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
							</script>



<div class="divider"></div>
<div class="addthis_native_toolbox"></div>
<div class="divider"></div>
<div class="article-text">
<div class="article-add">
</div>
<p><strong>Un dicton spune că e dificil, dureros și contraproductiv să câștigi cu eforturi războiul și să pierzi pacea. Mai important, lupta și victoria la masa verde, la negocierile finalului de conflict și criză, sunt apanajul marilor strategi și a politicienilor de geniu.</strong></p>
<p>Am avut și noi, România, parte de propriile noastre victorii, cea mai importantă la finalul Primului Război Mondial, de la care tocmai am celebrat Centenarul: formarea Statului Național Unitar român modern.</p>
<p>Ei bine, evoluțiile din ultima perioadă din Franța arată, în mod paradoxal, două lucruri: că Președintele Emmanuel Macron se îndreaptă către o victorie a păcii, la nivel politic, chiar dacă a trebuit să sacrifice, în această etapă, unele dintre reformele sale cele mai pronunțate și puternice; în al doilea rând, că “Vestele Galbene”, protestatarii din stradă care-l contestă și-i contestă politicile, devin indirect aliații săi, la nivel politic, și în perspectiva alegerilor europarlamentare.</p>
<p>Mai întâi faptele: mișcarea Vestele Galbene a început ca o mișcare de protest legitimă, a fost politizată și împinsă spre violențe de către extreme Stângă-Franța Nesupusă, partidul lui Malenchon, și de extremă Dreapta – Frontul Național, partidul lui Le Pen, forțe politice care consideră legitimă violența împotriva lui Macron. Mai nou, toată componenta legitimă, dar care respinge violența în stradă și jocul cu ciocnirile repetate cu jandarmii, cu simplu scop de a monopoliza titlurile de ziare, merge spre o mișcare politică proprie, anunțată pentru europarlamentare și estimate cu șanse de 12%. Însă această mișcare câștigă pe seama partidelor populiste și extremiste de stânga și de dreapta.</p>
<p>Aici a dus violența din stradă de la Arcul de Triumf și de pe Champs Elisees, distrugerile de magazine și vitrine, vandalizarea obiectelor stradale și bătăile repetate cu jandarmii în diferite locuri din Franța. Mișcarea a scăzut dramatic în stradă de la 282.000 de protestatari în 17 noiembrie la 32.000 sâmbăta trecută, cu 8000 în Paris - după două recorduri negative la 29 decembrie – 800 și la 5 ianuarie, 3500. Mai mult, în timp ce majoritatea protestatarilor merg cu calm și fără violență pe traseele prestabilite, mici grupuri extremiste se rup și se bat cu poliția, care utilizează tunuri cu apă și gaze lacrimogene.</p>
<p>Macron a înțeles lecția reformelor alerte, și a înțeles că a determinat pornirea masei de protestatari de stânga care nu trebuie să câștige tracțiune excesivă într-o Franță obișnuită cu valuri ciclice de revolte de stradă. Aceste mișcări au dus la problemele economice structurale și la excesele sindicatelor-patronate, la dominația acestora pe anumite monopoluri. Deci Macron a stopat taxele de mediu, a crescut salariul minim și a investit într-un pachet social de echilibrare, care a limitat valul de nemulțumire legitimă directă, în stradă, și l-a canalizat mai degrabă în spațiul politic. Violențele, implicarea extremelor dreaptă și stângă și politizarea extremă au ajutat la acest rezultat.</p>
<p>Apoi Macron a propus, marți 15 ianuarie, un dialog național pe 4 teme, derulat pe Internet și în săli de reuniunem despre taxe, energie verde, reforma instituțională și cetățenia. Nu că Macron și-ar dori o schimbare de direcție în reformele macroeconomice și structurale pe care și le-a promis. Deloc. Ci doar pentru a canaliza eforturile de gestiune a nemulțumirilor publice și de cunoaștere a opiniilor în spații de dezbatere non-violente. Mai mult, susținând separarea directă a Vestelor Galbene legitime, ca bază a unei mișcări și partid de stânga - care să înlocuiască socialiștii, prăbușiți în sondaje - și mai ales diminuarea atractivității și scorurilor extremei stângi și extremei drepte populiste și naționaliste, patroni ai violențelor de stradă, și a scorurilor anunțate pentru alegerile europarlamentare.</p>
<p>Deci mișcarea magistrală a Franței lui Macron a fost aceea de a crea un partid de stânga relevant, care să coaguleze această mișcare de stradă, un partid care se realizează cu preponderență pe seama extremelor populiste. Noul partid nu va fi niciodată aliat cu Macron, va fi chiar oponentul său prin definiție, dar și potențiatorul său, în timp ce populismul poate păli, în urma acestui construct. Macron construiește rivalul său de stânga, un partid pro-european, în locul polilor de atracție populiști și naționaliști, de extremă dreaptă și stânga, anti-europeni și eurosceptici.</p>
<p>După câștigarea alegerilor în formatul neconvențional în care a făcut-o, cu mișcarea sa En Marche, Emmanuel Macron a avut refluxul reacției la această construcție tehnocratică, a tehnocratului profesionist deplin, din partea politicului francez. În lipsa decantării și anticipării la timp a amplorii mișcării Vestelor galbene, a fost nevoie de apariția violenței și de un strateg serios și cunoscător pentru a găsi dozajul favorabil între stoparea reformelor și dialog versus construct legitim al stângii și dușmanului dorit, dar pro-european, ca formula de canalizare și valorificare a energiilor din stradă, în zonă constructivă.</p>
<p>Și asta în condițiile în care Poliția trebuia să-și dozeze la fel de fin reacțiile pentru a fi europene, dar suficient de ferme, să evite haosul și să mențină sentimentul ordinii de drept, dar fără a incita mulțimea largă, să utilizeze instrumentele de forță, dar fără a provoca marea masa pașnică a protestatarilor. Cu plusuri și minusuri, Ministrul de Interne și Poliția franceză a reușit și ea, în mare măsură, această performanță, care a împins susținerea publică spre formule politice de stânga europeană, către dialog și nu spre violență, extreme și distrugeri.</p>
<p>Jocul încă se joacă. Încă nu e sigur dacă și în privința dialogului, Macron va avea știința și echilibrul, ca să nu mai spunem de flaxibilitatea și cifrele economice, care să-i permită să asculte și să asume anumite doleanțe, fără a-și modifica programul și pentru a putea relansa reformele, dar lăsând în afară exact elementele conceptuale și baza pentru partidul socialist european ce se naște. Un joc extrem de fin și nuanțat al oglinzilor paralele și al potențării, chiar construcției dușmanului ideologic relevant, care dacă reușește, consacră ireversibil și omul politic Emmanuel Macron, pe lângă profesionistul, bancherul, tehnocratul și aristocratul rece și pragmatic Macron.</p>
<script type="text/javascript">
            <!--
            var stats_getHTTPObject_42912_ro = function () {
                var xhr = false;
                if (window.XMLHttpRequest) {
                    xhr = new XMLHttpRequest();
                } else if (window.ActiveXObject) {
                    try {
                        xhr = new ActiveXObject("Msxml2.XMLHTTP");
                    } catch(e) {
                        try {
                            xhr = new ActiveXObject("Microsoft.XMLHTTP");
                        } catch(e) {
                            xhr = false;
                        }
                    }
                }
                return xhr;
            };

            var stats_submit_42912_ro = function () {
                if (undefined !== window.statistics_request_sent__42912_ro) {
                    return;
                }
                window.statistics_request_sent__42912_ro = true;

                var stats_request = stats_getHTTPObject_42912_ro();
                stats_request.onreadystatechange = function() {};

                var read_date = new Date();
                var read_path = "_statistics/reader/1/";
                var request_randomizer = "" + read_date.getTime() + Math.random();
                var stats_url = "https://deschide.md/" + read_path + "93718/";
                try {
                    stats_request.open("GET", stats_url + "?randomizer=" + request_randomizer, true);
                    stats_request.send(null);
                    /* not everybody has jquery installed
                    $.ajax({
                        url: stats_url,
                        data: {randomizer: request_randomizer},
                        success: function() {}
                    });
                    */
                } catch (e) {}
            };
            stats_submit_42912_ro();
            -->
            </script>
<div class="divider"></div>
</div>


<div class="divider"></div>

<ul class="tags-related">
</ul>





</div>
<div class="alert alert-warning" style="padding:10px;text-align: center; font-size: 12px; margin-top: 20px;margin-right: 8px;">
<a href="#" class="close" data-dismiss="alert" aria-label="close">&times;</a>
Aboneaza-te la fluxul de stiri Deschide.MD pe telefonul tau mobil <a href="https://t.me/deschide"><img src="https://deschide.md/themes/publication_1/theme_1/img/telegram.jpg" alt=""></a>
</div >

<div id="errors-reporting" style="background-color:#FFFFFF;border:1px solid #979797;padding: 7px 34px;color:#000000;position:fixed;bottom:0;text-align:center;z-index: 99999; font-size: 20px;">
Ai depistat o eroare în text? <span style="color:#FFFFFF;background-color:#3399FF">&nbsp;Selecteaz-o&nbsp;</span> și apasă combinația de taste <a title="CTRL" href="#" class="btn btn-danger">CTRL</a> + <a title="ENTER" href="#" class="btn btn-danger">ENTER</a>
</div>

<div class="alert alert-danger" role="alert" style="padding:10px;text-align: center; font-size: 16px; margin-top: 20px;margin-right: 8px;">Acest articol este proprietatea Deschide.md și este protejat de legea drepturilor de autor. Orice preluare a conținutului se poate face <b>DOAR</b> cu citarea sursei și cu <b>LINK ACTIV</b> către pagina acestui articol. </div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7537724756068498" data-ad-slot="1194664163"></ins>
<script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
							</script>


<div class="comment-box" style="background-color: white;">
<div id="disqus_thread"></div>
<script type="text/javascript">
									/* * * CONFIGURATION VARIABLES: THIS CODE IS ONLY AN EXAMPLE * * */
                                    var disqus_shortname = 'deschidemd'; // Required - Replace example with your forum shortname
                                    var disqus_identifier = 'new-42912'; // a unique identifier for each page where Disqus is present
                                    var disqus_title = 'Iulian CHIFU: Macron câștigă politic din intrarea în politică a „Vestelor galbene” legitime,europene'; // a unique title for each page where Disqus is present
                                    var disqus_url = 'https://deschide.md/ro/stiri/editorial/42912/Iulian-CHIFU-Macron-câștigă-politic-din-intrarea-în-politică-a-„Vestelor-galbene”-legitime-europene.htm'; // a unique URL for each page where Disqus is present
									/* * * DON'T EDIT BELOW THIS LINE * * */
                                    (function() {
                                        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                                        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                                        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                                    })();
								</script>
</div>

</article>
</div>
</div>
</div>
<div class="col-xs-12 col-md-3 latest-news rightSidebar">
<div class="row">
<div class="right-sidebar-add">
<script type="text/javascript"><!--<![CDATA[
			/* (c)AdOcean 2003-2014 */
			/* PLACEMENT: protv_md.deschide.md.homepage.300x400 */
      if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="protv_md.deschide.md.homepage.300x400" src="'+location.protocol+'//protvmd.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=CbE3t8FYJzWtboyRA4bgtrLp8cBKxmb30Xx37mWPv4f.V7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
      //]]>--></script>
</div>
<div class="sidebar_block">
<div class="box-header"><h3>ultimele știri</h3></div>
<div class="latest-news-block clearfix">
<a href="https://deschide.md/ro/stiri/editorial/42912/Iulian-CHIFU-Macron-câștigă-politic-din-intrarea-în-politică-a-„Vestelor-galbene”-legitime-europene.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000061873.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Iulian CHIFU: Macron câștigă politic din intrarea în politică a „Vestelor galbene” legitime,europene</div>
<div class="latest-date">
<span> 11:31</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/42958/Chirtoacă-îl-acuză-pe-Năstase-de-afaceri-necurate-la-„Air-Moldova”.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000061944.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Chirtoacă îl acuză pe Năstase de afaceri necurate la „Air Moldova”</div>
<div class="latest-date">
<span> 10:59</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/42959/(FOTO)-Tragedie-la-Bălți--A-intrat-în-plin-cu-SUV-ul-într-o-autospecială-Un-tânăr-a-murit-pe-loc.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000061942.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">(FOTO) Tragedie la Bălți // A intrat în plin cu SUV-ul într-o autospecială. Un tânăr a murit pe loc</div>
<div class="latest-date">
<span> 10:33</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/42941/EXCLUSIV---Scandalul-linvistic-de-la-Cimișlia-Cine-este-șoferul-care-i-a-provocat-pe-polițiști.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop_0_0_1210_680/images%7Ccms-image-000061921.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">EXCLUSIV // Scandalul lingvistic de la Cimișlia. Cine este șoferul care i-a provocat pe polițiști</div>
<div class="latest-date">
<span> 10:21</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/42956/FOTO--Grav-accident-la-Edineț--Un-șofer-tânăr-a-murit-iar-pasagerul-său-a-ajuns-la-spital.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000061938.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">FOTO // Grav accident la Edineț // Un șofer tânăr a murit, iar pasagerul său a ajuns la spital</div>
<div class="latest-date">
<span> 09:55</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/42957/Un-nou-SUV-va-fi-produs-în-România-Ford-vrea-să-prezinte-noua-mașină-la-salonul-de-la-Frankfurt.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000061936.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Un nou SUV va fi produs în România. Ford vrea să prezinte noua mașină la salonul de la Frankfurt</div>
<div class="latest-date">
<span> 09:47</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/42955/VIDEO--Explozie-în-Mexic-Cel-puțin-21-de-oameni-au-murit-iar-alți-71-sunt-răniți.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000061934.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">VIDEO // Explozie în Mexic. Cel puțin 21 de oameni au murit, iar alți 71 sunt răniți</div>
<div class="latest-date">
<span> 09:32</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/42954/Ambasadorul-Canadei-Comunitatea-internațională-va-urmări-cu-atenție-alegerile-din-R-Moldova.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000061933.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Ambasadorul Canadei: Comunitatea internațională va urmări cu atenție alegerile din R. Moldova</div>
<div class="latest-date">
<span> 09:02</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/42953/Australia-se-sufocă-20-de-zile-cu-temperaturi-de-peste-40-de-grade.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000061932.png" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Australia se sufocă: 20 de zile cu temperaturi de peste 40 de grade</div>
<div class="latest-date">
<span> 22:02</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/42952/Candu-a-avut-o-întrevedere-cu-delegația-Grupului-de-prieteni-ai-RMoldova-din-Parlamentul-UE.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop_0_12_1024_587/images%7Ccms-image-000061931.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Candu a avut o întrevedere cu delegația Grupului de prieteni ai R.Moldova din Parlamentul UE</div>
<div class="latest-date">
<span> 21:31</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/42951/Industria-de-apărare-românească-va-produce-o-nouă-ARMĂ-Anunţul-a-fost-făcut-ne-ministrul-Economiei.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000061930.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Industria de apărare românească va produce o nouă ARMĂ. Anunţul a fost făcut ne ministrul Economiei</div>
<div class="latest-date">
<span> 21:08</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/politic/42950/Peste-80-din-avocați-nu-cred-în-independența-judecătorilor-sondaj.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000061929.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Peste 80% din avocați nu cred în independența judecătorilor, sondaj</div>
<div class="latest-date">
<span> 20:51</span>
</div>
</div>
</div>
</a>
</div>
<div class="all-news">
<a href="/ro/stiri/editorial/42912/Iulian-CHIFU-Macron-câștigă-politic-din-intrarea-în-politică-a-„Vestelor-galbene”-legitime-europene.htm?tpl=6">Mai multe știri</a>
</div>
</div>
<div class="sidebar_block">
<div class="box-header"><h3>editorial</h3></div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/42912/Iulian-CHIFU-Macron-câștigă-politic-din-intrarea-în-politică-a-„Vestelor-galbene”-legitime-europene.htm" class="editorial-title">Iulian CHIFU: Macron câștigă politic din intrarea în politică a „Vestelor galbene” legitime,europene</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/42937/Vitalie-VOVC--Săptămâna-în-care-ni-s-a-aruncat-un-os-vechi.htm" class="editorial-title">Vitalie VOVC // Săptămâna în care ni s-a aruncat un os vechi</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/42896/Iulian-CHIFU--Italia---Polonia-–-Ungaria-eșecul-internaționalei-naționaliste-în-Europa.htm" class="editorial-title">Iulian CHIFU // Italia - Polonia – Ungaria: eșecul internaționalei naționaliste în Europa</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/42891/Petru-BOGATU--Propaganda-rusă-se-simte-la-Chișinău-ca-acasă.htm" class="editorial-title">Petru BOGATU // Propaganda rusă se simte la Chișinău ca acasă</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/42861/Dumitru-CRUDU--Eroul-din-Comrat.htm" class="editorial-title">Dumitru CRUDU // Eroul din Comrat</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/42853/Alexandru-VAKULOVSKI--Noapte-în-Querbes.htm" class="editorial-title">Alexandru VAKULOVSKI // Noapte în Querbes</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/42806/Alexandru-VAKULOVSKI--Polițistul-care-a-vorbit-în-rusă.htm" class="editorial-title">Alexandru VAKULOVSKI // Polițistul care a vorbit în rusă</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/42787/Iulian-CHIFU--Înfrângere-catastrofală-la-vot-a-Theresei-May-Brexitul-spre-un-nou-referendum.htm" class="editorial-title">Iulian CHIFU // Înfrângere catastrofală la vot a Theresei May: Brexitul spre un nou referendum</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/42727/Dumitru-CRUDU--La-o-întâlnire-cu-tovarășul-Ceban-de-la-socialiști.htm" class="editorial-title">Dumitru CRUDU // La o întâlnire cu tovarășul Ceban, de la socialiști</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/42728/Iulian-CHIFU--Polonia-și-România-împreună-pot-lua-locul-Londrei-în-echilibrarea-binomului-franco-german.htm" class="editorial-title">Iulian CHIFU // Polonia și România pot lua locul Londrei în echilibrarea binomului franco-german</a>
</div>
</div>
<div class="right-sidebar-add">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7537724756068498" data-ad-slot="3252676856" data-ad-format="auto"></ins>
<script>
            (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
</div>
</div>
</div>
</div>
</article>
</div>
</section>
<div class="divider"></div>
<a id="back-to-top" href="#" class="btn btn-primary btn-lg back-to-top" role="button" title="Click to return on the top page" data-toggle="tooltip" data-placement="left"><span class="glyphicon glyphicon-chevron-up"></span></a>
<footer>
<div class="footer-line1">
<div class="container">
<a target="_blank" href="https://www.facebook.com/DeschideStirea/" class="share-icon fb"></a>
<a target="_blank" href="https://twitter.com/DeschideMD" class="share-icon tw"></a>
<a target="_blank" href="https://telegram.me/deschide" class="share-icon tl"></a>
<a target="_blank" href="https://www.youtube.com/channel/UCA-r1a0N9nFTNw2XlCTdt4Q" class="share-icon yt"></a>
<a target="_blank" href="https://plus.google.com/u/1/112014812238620169078" class="share-icon gp"></a>
<a href="https://deschide.md/ro/feed/" class="share-icon rss"></a>

</div>
</div>
<div class="footer-line2">
<div class="container">
<div class="row">
<div class="row">
<div class="col-xs-12 col-md-7">
<div class="footer-image"><img src="https://deschide.md/themes/publication_1/theme_1/img/drp.png"></div>
<div class="footer-text">
Acest proiect este realizat cu sprijinul Ministerului pentru Românii de Pretutindeni. <a href="http://mprp.gov.ro/"> www.mprp.gov.ro</a><br>
Proiect finanțat de Ministerul pentru Românii de Pretutindeni în perioada 1 ianuarie 2018 - 31 decembrie 2018.</p>
<p>Conținutul acestui site nu reprezintă poziția oficială a Ministerului pentru Românii de Pretutindeni</p>
</div>
</div>
<div class="col-xs-12 col-md-3 col-md-offset-2 adress">
<p>Str. Alexandr Pușkin 20, ap.5<br>
Chisinau, MD-2012, Republica Moldova<br>
+373 60 103 111, contact[at]deschide.md</p>
<p>&copy; 2018 Deschide.md. Toate drepturile rezervate</p>
</div>
</div>
</div>
</div>
</div>
<div class="footer-line3">
<div class="container">
<div class="partners">
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/ccpe.png" width="102"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/rnews.png" width="90"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/unirea.png" width="71"></a>
<a href="#" style="margin-top: -10px;"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/tr.png" width="137"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/ce.png" width="125"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/cl.png" width="144"></a>
<a href="http://www.lyberti.com"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/lu.png" width="100"></a>
</div>
</div>
</div>
</footer>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>

<script src="https://deschide.md/themes/publication_1/theme_1/js/bootstrap.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/general.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/modernizr-custom.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/theia-sticky-sidebar.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/jquery.mousewheel.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/lightgallery.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/mistake/mistakes.js"></script>
<script type="text/javascript">
	  $(document).ready(function() { $("#lightgallery").lightGallery(); });
	  $('#relative-caption').lightGallery({ subHtmlSelectorRelative: true });

	</script>
<script type="text/javascript">
	  $(".article-content").lightGallery({
	    selector: '.photoViewer'
	  });

	</script>
<script>
		$(document).ready(function() {
			$('.leftSidebar, .content, .rightSidebar')
				.theiaStickySidebar({
					additionalMarginTop: 60
				});
		});
	</script>
<script>
		$(document).ready(function(){
    
			var clickEvent = false;
			$('#myCarousel').carousel({
				interval:   4000	
			}).on('click', '.list-group li', function() {
					clickEvent = true;
					$('.list-group li').removeClass('active');
					$(this).addClass('active');		
			}).on('slid.bs.carousel', function(e) {
				if(!clickEvent) {
					var count = $('.list-group').children().length -1;
					var current = $('.list-group li.active');
					current.removeClass('active').next().addClass('active');
					var id = parseInt(current.data('slide-to'));
					if(count == id) {
						$('.list-group li').first().addClass('active');	
					}
				}
				clickEvent = false;
			});
		})

		$(window).load(function() {
		    var boxheight = $('#myCarousel .carousel-inner').innerHeight();
		    var itemlength = $('#myCarousel .item').length;
		    var triggerheight = Math.round(boxheight/itemlength+1);
			$('#myCarousel .list-group-item').outerHeight(triggerheight);
		});
	</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57b56d6e8ecdf72c"></script>

<script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
<script src="https://cdn.embed.ly/jquery.embedly-3.1.1.min.js"></script>
<script>
        (function(w, d){
            var id='embedly-platform', n = 'script';
            if (!d.getElementById(id)){
                w.embedly = w.embedly || function() {(w.embedly.q = w.embedly.q || []).push(arguments);};
                var e = d.createElement(n); e.id = id; e.async=1;
                e.src = ('https:' === document.location.protocol ? 'https' : 'http') + '://cdn.embedly.com/widgets/platform.js';
                var s = d.getElementsByTagName(n)[0];
                s.parentNode.insertBefore(e, s);
            }
        })(window, document);
    </script>
<script type="text/javascript" src="//protvmd.adocean.pl/files/js/aomini.js"></script>
<div data-ao-pid="_Y8Ha8GxNwP3gQF_uOaX7pIK0hWvIT41fttgK7bg9tD.T7" style="display: none;"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2018 */
    /* PLACEMENT: protv_md.deschide.md.homepage.reachmedia */
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'protvmd.adocean.pl',
        id: '_Y8Ha8GxNwP3gQF_uOaX7pIK0hWvIT41fttgK7bg9tD.T7',
        consent: null
    });
</script>
<script type="text/javascript">

        embedly('card', {selector: 'a.smallbox', types: ['article', 'image']});

    </script>
<script type="text/javascript">
        $(document).ready(function(){
            $(window).scroll(function () {
                if ($(this).scrollTop() > 50) {
                    $('#back-to-top').fadeIn();
                } else {
                    $('#back-to-top').fadeOut();
                }
            });
            // scroll body to 0px on click
            $('#back-to-top').click(function () {
                $('#back-to-top').tooltip('hide');
                $('body,html').animate({
                    scrollTop: 0
                }, 800);
                return false;
            });

            $('#back-to-top').tooltip('show');

        });
    </script>



<script>
        var _gaq=[["_setAccount","UA-45464002-1"],["_trackPageview"]];
        (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];g.async=1;
        g.src=("https:"==location.protocol?"//ssl":"//www")+".google-analytics.com/ga.js";
        s.parentNode.insertBefore(g,s)}(document,"script"));
    </script>
<script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-45464002-1', 'auto');
        /*  ga('send', 'pageview');*/
        ga('send', 'pageview', {
            'dimension1': ''
        });
        /* ga('send', 'pageview', {
         'dimension5': ''
         }); */

    </script>

<script>
    (function() {
        var cx = '009149180067044880109:ump_omzr-gi'; // Insert your own Custom Search engine ID here
        var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
        gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
    })();
</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '367676820233510',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<script class="js-mediator-script">
!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2821065/","_mediator")}(window);
</script>
</body>
</html>