<!DOCTYPE html>

<html lang="ro">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="format-detection" content="telephone=no">
<title>Unii cetățeni ar putea primi mai devreme noile monede de 5 și 10 lei</title>
<meta name="keywords" content=",stiri, news, moldova, romania, deschide, video, deschide.md" />
<meta property="fb:app_id" content="367676820233510" />
<meta property="og:description" content="Banca Națională a Moldovei (BNM) a luat decizia de a emite seturi de monetărie cu monedele de 1, 2, 5 și 10 lei, în scop de reprezentanță, numismatic sau în calitate de suvenir, la numeroase solicitări parvenite de la instituții publice, organizații comerciale, agenții de turism și cetățeni." />
<meta property="og:title" content="Unii cetățeni ar putea primi mai devreme noile monede de 5 și 10 lei" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://deschide.md/ro/stiri/economic/38016/Unii-cetățeni-ar-putea-primi-mai-devreme-noile-monede-de-5-și-10-lei.htm">
<meta property="og:image" content="https://deschide.md/images/cms-image-000055101.png" />
<meta property="og:site_name" content="Deschide.MD" />
<meta property="og:image" content="https://deschide.md/images/cms-image-000055101.png" />
<meta property="fb:pages" content="507699295948485" />
<script src="/cdn-cgi/apps/head/tZ-BuCQI1qA4BdHTOdKu77K_CFk.js"></script><link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/bootstrap.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/style.css?v=1">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/normalize.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/font-awesome.min.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/css/lightgallery.min.css">
<link rel="stylesheet" href="https://deschide.md/themes/publication_1/theme_1/mistake/mistakes.css">

<link href="https://fonts.googleapis.com/css?family=Arimo:400,700|Merriweather:400,700,900|Roboto:300,400,500,700" rel="stylesheet">

<link type="image/x-icon" href="https://deschide.md/themes/publication_1/theme_1/img/favicon.png" rel="shortcut icon">
<style class="embedly-css">
    .hdr {
      display:none;
    }
    .brd {
      display: none;
    }
    .bd {
      background-color: transparent;
      width: 100%;
    }
    .bd .pair-bd .art-bd {
      float: right;
      margin: 0 0 5px 12px;
      width: 90px;
    }
    .card .title, .slideshow .title {
      font-size: 12px;
      font-weight: 700;
      line-height: 1.2;
    }

    .card .description {
      display: none;
    }
    .card a.action {
      display: none;
    }
    .card .emb-active {
      display: none;
    }
  </style>

<link rel="manifest" href="manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '367676820233510',
                xfbml      : true,
                version    : 'v2.8'
            });
            FB.AppEvents.logPageView();
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
  </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7537724756068498",
    enable_page_level_ads: true
  });
</script>

<script type="text/javascript" src="https://s3-us-west-2.amazonaws.com/harvester.ai/harvester.min.js"></script>
<script type="text/javascript">harvester.init('o4ho7tn1-xa0zz1x2-o0a3h6mu')</script>
</head>
<body class="article">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7537724756068498",
    enable_page_level_ads: true
  });
</script>

<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter45407580 = new Ya.Metrika({
                    id:45407580,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/45407580" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'B71K5u_263vVH1.b6XjfVnZJzSZZLecgZ1XCGIRsaLL.E7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<header class="header">
<div class="header-image">
<div class="desktop-add" style="width:1000px;margin:auto;">
<a href="https://www.airmoldova.md/news-records-ro/marea-cursa-de-toamna/"><img src="https://thumbs.gfycat.com/SentimentalZanyEmeraldtreeskink-size_restricted.gif" class="img-responsive"></a>
<script type="text/javascript" src="//protvmd.adocean.pl/files/js/aomini.js"></script>
<div data-ao-pid=".PCVEWOo7ZkgeoUwItkttJ4NXcFxFsbrk5sYqettPPr.m7" style="display: none;"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2018 */
    /* PLACEMENT: protv_md.deschide.md.homepage.1000X250 */
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'protvmd.adocean.pl',
        id: '.PCVEWOo7ZkgeoUwItkttJ4NXcFxFsbrk5sYqettPPr.m7',
        consent: null
    });
</script>
</div>
</div>
<div class="header-top">
<div class="container">
<div class="row">
<div class="col-lg-6">
<div class="row">
<div class="links">
<a href="https://docs.google.com/presentation/d/1Jw6tfB1cCa87mNzNAe8YkCa3QE7c2-yECUYtLyUWXJc/pub?start=false&loop=false&delayms=3000#slide=id.p4">Publicitate</a>
<a href="https://deschide.md/team/index.html">Echipa Deschide.md</a>
</div>
<div class="header-social clearfix">
<a target="_blank" href="https://www.facebook.com/DeschideStirea/" class="share-icon fb"></a>
<a target="_blank" href="https://twitter.com/DeschideMD" class="share-icon tw"></a>
<a target="_blank" href="https://telegram.me/deschide" class="share-icon tl"></a>
</div>
</div>
</div>
<div class="col-lg-6">
<div class="search"><gcse:searchbox-only resultsUrl="/ro/stiri/economic/38016/Unii-cetățeni-ar-putea-primi-mai-devreme-noile-monede-de-5-și-10-lei.htm?tpl=14"></gcse:search></div>
<div class="lang-block">
<ul class="lang">
<li class=""><a href="https://deschide.md/en/news/business/">English</a></li>
<li class="current"><a href="https://deschide.md/ro/stiri/economic/">Română</a></li>
<li class=""><a href="https://deschide.md/ru/russian_news/economic_ru/">Русский</a></li>
</ul>
</div>
</div>

</div>
</div>
</div>
<div class="header-bottom">

<nav class="navbar navbar-default mobile">
<div class="container-fluid">

<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand" href="https://deschide.md"></a>
<a class="mobile-img" href="https://deschide.md/ro/stiri/?tpid=1619&amp;tpl=3">
<img src="https://deschide.md/themes/publication_1/theme_1/img/cent.jpg">
</a>
</div>

<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<div class="links">
<a href="https://docs.google.com/presentation/d/1Jw6tfB1cCa87mNzNAe8YkCa3QE7c2-yECUYtLyUWXJc/pub?start=false&loop=false&delayms=3000#slide=id.p4">Publicitate</a>
<a href="https://deschide.md/team/index.html">Echipa Deschide.md</a>
</div>
<div class="search"><gcse:searchbox-only resultsUrl="/ro/stiri/economic/38016/Unii-cetățeni-ar-putea-primi-mai-devreme-noile-monede-de-5-și-10-lei.htm?tpl=14"></gcse:search></div>
<ul class="nav navbar-nav">
<li class=""><a href="https://deschide.md/ro/stiri/politic/">politic </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/social/">social </a></li>
<li class="active"><a href="https://deschide.md/ro/stiri/economic/">economic <span class="sr-only">(current)</span></a></li>
<li class=""><a href="https://deschide.md/ro/stiri/externe/">externe </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/editorial/">editorial </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/investigatii/">investigații </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/cultura/">cultura </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/sport/">sport </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/opinii/">opinii </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/special/">special </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/video/">video </a></li>
<li class=""><a href="https://deschide.md/ro/stiri/interviu/">interviu </a></li>
</ul>
<div class="lang-block">
<ul class="lang">
<li class=""><a href="https://deschide.md/en/news/business/">English</a></li>
<li class="current"><a href="https://deschide.md/ro/stiri/economic/">Română</a></li>
<li class=""><a href="https://deschide.md/ru/russian_news/economic_ru/">Русский</a></li>
</ul>
</div>
</div>
</div>
</nav>
<nav class="main-menu clearfix">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a href="https://deschide.md" id="site-logo"></a>
<ul class="navigations">
<li class="politic" data-menu="politic"><a href="/ro/stiri/politic/" title=" politic">politic</a>
</li>
<li class="social" data-menu="social"><a href="/ro/stiri/social/" title=" social">social</a>
</li>
<li class="economic active current-page" class="economic" data-menu="economic"><a href="/ro/stiri/economic/" title=" economic">economic</a>
</li>
<li class="externe" data-menu="externe"><a href="/ro/stiri/externe/" title=" externe">externe</a>
</li>
<li class="editorial" data-menu="editorial"><a href="/ro/stiri/editorial/" title=" editorial">editorial</a>
</li>
<li class="investigații" data-menu="investigații"><a href="/ro/stiri/investigatii/" title=" investigații">investigații</a>
</li>
<li class="cultura" data-menu="cultura"><a href="/ro/stiri/cultura/" title=" cultura">cultura</a>
</li>
<li class="sport" data-menu="sport"><a href="/ro/stiri/sport/" title=" sport">sport</a>
</li>
<li class="opinii" data-menu="opinii"><a href="/ro/stiri/opinii/" title=" opinii">opinii</a>
</li>
<li class="special" data-menu="special"><a href="/ro/stiri/special/" title=" special">special</a>
</li>
<li class="video" data-menu="video"><a href="/ro/stiri/video/" title=" video">video</a>
</li>
<li class="interviu" data-menu="interviu"><a href="/ro/stiri/interviu/" title=" interviu">interviu</a>
</li>
</ul>
<a class="img" href="https://deschide.md/ro/stiri/?tpid=1619&tpl=3">
<img src="https://deschide.md/themes/publication_1/theme_1/img/cent.jpg">
</a>
</div>
</div>
</div>
<div class="foot_100"></div>
<div class="menu-overlay politic" data-type="politic">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/38007/Candu-face-apel-la-cetățeni-Faceți-presiune-pe-deputații-PL-și-PLDM-Sunați-i-scrieți-le-mesaje!.htm" title="Candu face apel la cetățeni: Faceți presiune pe deputații PL și PLDM. Sunați-i, scrieți-le mesaje!">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000055072.jpg">
<div class="info">Candu face apel la cetățeni: Faceți...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/38000/FOTO--Demnitarii-au-dat-start-construcției-„Arena-Chișinău”.htm" title="FOTO // Demnitarii au dat start construcției „Arena Chișinău”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000055062.jpg">
<div class="info">FOTO // Demnitarii au dat start...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/37999/Demisie-importantă-la-Finanțe.htm" title="Demisie importantă la Finanțe">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000055060.jpg">
<div class="info">Demisie importantă la Finanțe</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/37971/M-Lupu-„Integrarea-europeană”-în-Constituție-ar-securiza-interesul-politic-și-economic-al-RM.htm" title="M. Lupu: „Integrarea europeană” în Constituție ar securiza interesul politic și economic al RM">
<img class="img-responsive" src="/images/cache/758x426/crop_0_0_1497_842/images%7Ccms-image-000055030.jpg">
<div class="info">M. Lupu: „Integrarea europeană” în...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/37965/Poza-zilei--Voronin-obosit-de-audierile-parlamentare.htm" title="Poza zilei // Voronin, obosit de audierile parlamentare">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000055017.jpg">
<div class="info">Poza zilei // Voronin, obosit de audierile...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/37956/Cioclea-în-Parlament-BNM-a-fost-lăsată-fără-pârghii-pentru-a-nu-putea-interveni-la-BEM-BS-și-UB.htm" title="Cioclea în Parlament: BNM a fost lăsată fără pârghii pentru a nu putea interveni la BEM, BS și UB">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000055005.jpg">
<div class="info">Cioclea în Parlament: BNM a fost lăsată...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/politic/37957/De-ale-Parlamentului--Ghimpu-l-a-făcut-pe-Zumbreanu---„fraier”-Candu-i-a-luat-cuvântul.htm" title="De-ale Parlamentului // Ghimpu l-a făcut pe Zumbreanu - „fraier”. Candu i-a luat cuvântul">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000055000.jpg">
<div class="info">De-ale Parlamentului // Ghimpu l-a făcut...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay social" data-type="social">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/social/38023/Militarii-din-Forţele-Speciale-ale-R-Moldova-şi-României-se-antrenează-la-poligonul-de-la-Bulboaca.htm" title="Militarii din Forţele Speciale ale R. Moldova şi României se antrenează la poligonul de la Bulboaca">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000055109.png">
<div class="info">Militarii din Forţele Speciale ale R....</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/38019/Chișinău--Au-răpit-o-minoră-și-au-cerut-răscumpărare-pentru-viața-ei-Fratele-fetei---complice.htm" title="Chișinău // Au răpit o minoră și au cerut răscumpărare pentru viața ei. Fratele fetei - complice">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000055106.jpg">
<div class="info">Chișinău // Au răpit o minoră și au cerut...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/38009/Trei-ani-de-la-prăbușirea-lui-Vlad-Filat--Galerie-FOTO-de-la-reținere-până-la-sentință.htm" title="Trei ani de la prăbușirea lui Vlad Filat // Galerie FOTO de la reținere, până la sentință">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000055081.jpg">
<div class="info">Trei ani de la prăbușirea lui Vlad Filat...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/38013/Soluție-pentru-ambuteiajele-matinale-Angajații-Primăriei-și-ar-putea-începe-ziua-de-muncă-mai-târziu.htm" title="Soluție pentru ambuteiajele matinale:Angajații Primăriei și-ar putea începe ziua de muncă mai târziu">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000055098.jpg">
<div class="info">Soluție pentru ambuteiajele...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/38011/„Linia-verde”-a-părinților-a-amuțit-Angajații-primăriei-Chișinău-au-pus-telefonul-pe-regimul-„fără-sunet”.htm" title="„Linia verde” a părinților a amuțit. Angajații primăriei au pus telefonul pe regimul „fără sunet”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000055094.jpg">
<div class="info">„Linia verde” a părinților a amuțit....</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/38012/VIDEO--O-femeie-grav-bolnavă-adusă-acasă-cu-SMURD-ul.htm" title="VIDEO // O femeie grav bolnavă, adusă acasă cu SMURD-ul">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000055097.jpg">
<div class="info">VIDEO // O femeie grav bolnavă, adusă...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/social/38002/VIDEO--Cum-va-arăta-Arena-Chișinău-A-fost-făcut-public-proiectul.htm" title="VIDEO // Cum va arăta Arena Chișinău? A fost făcut public proiectul">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000055066.jpg">
<div class="info">VIDEO // Cum va arăta Arena Chișinău? A...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay economic" data-type="economic">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/38016/Unii-cetățeni-ar-putea-primi-mai-devreme-noile-monede-de-5-și-10-lei.htm" title="Unii cetățeni ar putea primi mai devreme noile monede de 5 și 10 lei">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000055101.png">
<div class="info">Unii cetățeni ar putea primi mai devreme...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/37944/Rata-anuală-a-inflației-a-coborât-până-la-24-la-sută.htm" title="Rata anuală a inflației a coborât până la 2,4 la sută">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000054984.jpg">
<div class="info">Rata anuală a inflației a coborât până la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/37808/Ponderea-exporturilor-moldovenești-spre-UE-s-a-apropiat-de-70-la-sută-după-opt-luni.htm" title="Ponderea exporturilor moldovenești spre UE s-a apropiat de 70 la sută, după opt luni">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000054802.jpg">
<div class="info">Ponderea exporturilor moldovenești spre UE...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/37920/FOTO--Doi-tineri-s-au-îmbătat-și-au-cumpărat-hotelul-în-care-s-au-cazat-ca-să-petreacă-luna-de-miere.htm" title="FOTO /Doi tineri s-au îmbătat și au cumpărat hotelul în care s-au cazat ca să petreacă luna de miere">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000054951.jpg">
<div class="info">FOTO /Doi tineri s-au îmbătat și au...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/37769/FMI-prognozează-o-creștere-cu-38-la-sută-a-economiei-Republicii-Moldova-în-anul-2018.htm" title="FMI prognozează o creștere cu 3.8 la sută a economiei Republicii Moldova în anul 2018">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000054758.jpg">
<div class="info">FMI prognozează o creștere cu 3.8 la sută...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/37745/Moldovenii-printre-principalii-consumatori-de-faină-ucraineană.htm" title="Moldovenii, printre principalii consumatori de faină ucraineană">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000054729.jpg">
<div class="info">Moldovenii, printre principalii...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/economic/36999/ODIMM-încă-27-proiecte-investiţionale.htm" title="ODIMM: încă 27 proiecte investiţionale">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000053816.jpg">
<div class="info">ODIMM: încă 27 proiecte investiţionale</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay externe" data-type="externe">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/38022/UE-a-elaborat-noi-sancțiuni-contra-Rusiei-pentru-atacul-din-Salisbury.htm" title="UE a elaborat noi sancțiuni contra Rusiei pentru atacul din Salisbury">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000055108.jpg">
<div class="info">UE a elaborat noi sancțiuni contra Rusiei...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/38021/Ducesa-Meghan-Markle-este-însărcinată.htm" title="Ducesa Meghan Markle este însărcinată">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000055107.jpg">
<div class="info">Ducesa Meghan Markle este însărcinată</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/38017/Olanda-acuză-Rusia-de-provocări-în-timpul-exercițiilor-militare-NATO-din-Arctica.htm" title="Olanda acuză Rusia de provocări în timpul exercițiilor militare NATO din Arctica">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000055103.jpg">
<div class="info">Olanda acuză Rusia de provocări în timpul...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/38015/Anul-Centenarului--VIDEO-Columna-lui-Traian-din-Roma-iluminată-în-culorile-naționale-ale-României.htm" title="Anul Centenarului / VIDEO: Columna lui Traian din Roma, iluminată în culorile naționale ale României">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000055102.png">
<div class="info">Anul Centenarului / VIDEO: Columna lui...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/38005/Donald-Trump-nu-exclude-că-Vladimir-Putin-ar-fi-implicat-omoruri-și-atentate.htm" title="Donald Trump nu exclude că Vladimir Putin ar fi implicat omoruri și atentate">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000055070.jpg">
<div class="info">Donald Trump nu exclude că Vladimir Putin...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/38006/VIDEO--SUA-Un-inculpat-a-încercat-să-fure-arma-unui-polițist-chiar-în-sala-de-judecată.htm" title="VIDEO // SUA: Un inculpat a încercat să fure arma unui polițist chiar în sala de judecată">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000055071.jpg">
<div class="info">VIDEO // SUA: Un inculpat a încercat să...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/externe/38004/Un-avion-a-intrat-în-mulţimec-pe-un-aerodrom-din-Germania-Sunt-victime.htm" title="Un avion a intrat în mulţimec pe un aerodrom din Germania. Sunt victime">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000055069.jpg">
<div class="info">Un avion a intrat în mulţimec pe un...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay editorial" data-type="editorial">

 <div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/38018/Petru-BOGATU--Precedentul-ucrainean-trimite-în-ilegalitate-Biserica-Rusă-din-Basarabia.htm" title="Precedentul ucrainean trimite în ilegalitate Biserica Rusă din Basarabia">
<img class="img-responsive" src="/images/cache/758x426/crop_0_62_1200_736/images%7Ccms-image-000055104.jpg">
<div class="info">Precedentul ucrainean trimite în...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/37940/Iulian-CHIFU--Vulnerabilitățile-UE-și-aterizarea-cu-picioarele-pe-pământ-Viitorul-posibil-al-Europei.htm" title="CHIFU // Vulnerabilitățile UE și aterizarea cu picioarele pe pământ: Viitorul posibil al Europei">
<img class="img-responsive" src="/images/cache/758x426/crop_0_70_1170_725/images%7Ccms-image-000054975.jpg">
<div class="info">CHIFU // Vulnerabilitățile UE și...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/37931/Vitalie-VOVC--Săptămâna-în-care-ni-s-a-tăiat-Athosul.htm" title="Vitalie VOVC // Săptămâna în care ni s-a tăiat Athosul">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000054965.jpg">
<div class="info">Vitalie VOVC // Săptămâna în care ni s-a...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/37929/Petru-BOGATU--Ce-se-va-întâmpla-dacă-judecătorii-vor--fi-aleși-de-cetățeni.htm" title="Petru BOGATU // Ce se va întâmpla dacă judecătorii vor  fi aleși de cetățeni?">
<img class="img-responsive" src="/images/cache/758x426/crop_0_0_1198_675/images%7Ccms-image-000054962.jpg">
<div class="info">Petru BOGATU // Ce se va întâmpla dacă...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/37927/Iulian-CHIFU--Rusia-în-război-împotriva-lumii-prin-toate-mijloacele.htm" title="Iulian CHIFU // Rusia în război împotriva lumii, prin toate mijloacele">
<img class="img-responsive" src="/images/cache/758x426/crop_0_0_1170_656/images%7Ccms-image-000054960.jpg">
<div class="info">Iulian CHIFU // Rusia în război împotriva...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/37923/Dumitru-CRUDU--Cum-am-făcut-autostopul-până-la-Bistrița.htm" title="Dumitru CRUDU // Cum am făcut autostopul până la Bistrița">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000054956.jpg">
<div class="info">Dumitru CRUDU // Cum am făcut autostopul...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/editorial/37865/Alexandru-VAKULOVSKI--Moldova-sau Matrioșka-înghițind-cocktailul-Molotov.htm" title="Alexandru VAKULOVSKI // Moldova sau Matrioșka înghițind cocktailul Molotov">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000054864.jpg">
<div class="info">Alexandru VAKULOVSKI // Moldova sau...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay investigații" data-type="investigații">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/23929/Investigație--„Babilonul”-moldovenesc-din-afacerea-milionarului-român-Adrian-Porumboiu.htm" title="Investigație // „Babilonul” moldovenesc din afacerea milionarului român, Adrian Porumboiu">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000035204.jpg">
<div class="info">Investigație // „Babilonul” moldovenesc...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/19787/Investigație--Cum-obține-Renato-Usatîi-informațiile-confidențiale-din-interiorul-Interpol.htm" title="Investigație // Cum obține Renato Usatîi informațiile confidențiale din interiorul Interpol">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000029404.jpg">
<div class="info">Investigație // Cum obține Renato Usatîi...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/19673/INVESTIGAȚIE--S-a-dus-la-poliție-să-se-plângă-de-vecin-iar-polițistul-l-a-„jelit”-până-i-a-luat-casa.htm" title="INVESTIGAȚIE // S-a dus la poliție să se plângă de vecin, iar polițistul l-a „jelit” luându-i casa">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000029271.jpg">
<div class="info">INVESTIGAȚIE // S-a dus la poliție să se...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/19620/Un-sat-întreg-încearcă-să-și-recapete-iazul-ajuns-pe-mâinile-fraților-unui-deputat-socialist.htm" title="Un sat întreg încearcă să-și recapete iazul ajuns pe mâinile fraților unui deputat socialist">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000029172.jpg">
<div class="info">Un sat întreg încearcă să-și recapete...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/19030/Cazul-Ablyuazov--Banii-din-laundromatul-kazah-folosiți-pentru-PR-politic-inclusiv-în-RMoldova.htm" title="Cazul Ablyuazov // Banii din laundromatul kazah, folosiți pentru PR politic, inclusiv în R.Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000028315.jpg">
<div class="info">Cazul Ablyuazov // Banii din laundromatul...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/15654/Fluturașii-care-papă-milioanele-donatorilor.htm" title="Fluturașii care papă milioanele donatorilor">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000026295.jpg">
<div class="info">Fluturașii care papă milioanele donatorilor</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/investigatii/15246/DOC--Fondul-Global-recomandă-organizațiilor-din-RMoldova-Mai-puține-cafele-și-mai-multă-muncă!.htm" title="DOC // Fondul Global recomandă organizațiilor din R.Moldova: Mai puține cafele și mai multă muncă!">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000022910.jpg">
<div class="info">DOC // Fondul Global recomandă...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay cultura" data-type="cultura">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/37990/Azi-se-încheie-Zilele-Filmului-Românesc-la-Chișinău-Care-sunt-ultimele-trei-proiecții.htm" title="Azi se încheie Zilele Filmului Românesc la Chișinău. Care sunt ultimele trei proiecții">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000055052.jpg">
<div class="info">Azi se încheie Zilele Filmului Românesc la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/37225/„Orchestra-Unirea-leagă-orașele-Unirii”-Maestrul-Eugen-Doga-invitat-special-la-Cernăuți.htm" title="„Orchestra Unirea leagă orașele Unirii”: Maestrul Eugen Doga, invitat special la Cernăuți">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000054087.jpg">
<div class="info">„Orchestra Unirea leagă orașele Unirii”:...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/36894/Teatrele-naționale-din-RMoldova-și-România-s-au-reunit-din-nou-marcând-100-de-Ani-de-la-Marea-Unire.htm" title="Teatrele naționale din R.Moldova și România s-au reunit din nou marcând 100 de Ani de la Marea Unire">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000053667.jpg">
<div class="info">Teatrele naționale din R.Moldova și...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/36830/Reuniunea-Teatrelor-Naționale-revine-la-Chișinău-în-perioada-19---30-septembrie.htm" title="Reuniunea Teatrelor Naționale revine la Chișinău în perioada 19 - 30 septembrie">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000053597.png">
<div class="info">Reuniunea Teatrelor Naționale revine la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/36693/Festivalul-Etniilor-la-a-XVII-a-ediție.htm" title="Festivalul Etniilor, la a XVII-a ediție">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000053425.jpg">
<div class="info">Festivalul Etniilor, la a XVII-a ediție</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/36552/VIDEO--Premieră-la-„Vocea-României”-Primul-concurent-din-istoria-emisiunii-care-a-avut-bis-la-audiție-Juriul---în-șoc!.htm" title="VIDEO // Premieră la „Vocea României”: Primul concurent care a avut bis la audiție. Juriul - în șoc!">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000053241.jpg">
<div class="info">VIDEO // Premieră la „Vocea României”:...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/cultura/36558/VIDEO--Copiii-din-Uganda-au-cântat-„Dragostea-din-tei”-alături-de-Dan-Bălan.htm" title="VIDEO // Copiii din Uganda au cântat „Dragostea din tei” alături de Dan Bălan">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000053246.png">
<div class="info">VIDEO // Copiii din Uganda au cântat...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay sport" data-type="sport">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/38010/VIDEO--„Kosovo-e-Serbia”-„Basarabia-e-România”-pe-Arena-Națională-din-București.htm" title="VIDEO // „Kosovo e Serbia”, „Basarabia e România”, pe Arena Națională din București">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000055096.jpg">
<div class="info">VIDEO // „Kosovo e Serbia”, „Basarabia e...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/37969/FOTO--Naționala-U21-a-României-victorie-uriașă-cu-Țara-Galilor-JucătorIi-de-peste-Prut-sunt-cu-un-pas-la-CE.htm" title="FOTO / Echipa U21 a României, victorie cu Țara Galilor. JucătorIi de peste Prut sunt cu un pas la CE">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000055026.png">
<div class="info">FOTO / Echipa U21 a României, victorie cu...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/37673/VIDEO--Victoria-rusului-Khabib-în-meciul-cu-McGregor-a-degenerat-într-o-bătaie-generală-soldată-cu-trei-arestări.htm" title="VIDEO // Victoria rusului Khabib în meciul cu McGregor a degenerat într-o bătaie generală">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000054649.png">
<div class="info">VIDEO // Victoria rusului Khabib în meciul...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/37563/Cristiano-Ronaldo-out-din-naționala-Portugaliei-pentru-meciurile-cu-Polonia-si-Scoția.htm" title="Cristiano Ronaldo, out din naționala Portugaliei pentru meciurile cu Polonia si Scoția">
<img class="img-responsive" src="/images/cache/758x426/crop_0_0_1996_1125/images%7Ccms-image-000054513.jpg">
<div class="info">Cristiano Ronaldo, out din naționala...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/37520/Prima-reacție-a-lui-Cristiano-Ronaldo-după-ce-poliția-a-redeschis-ancheta-în-cazul-de-viol.htm" title="Prima reacție a lui Cristiano Ronaldo după ce poliția a redeschis ancheta în cazul de viol">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000054463.jpg">
<div class="info">Prima reacție a lui Cristiano Ronaldo după...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/37456/Simona-Halep-a-fost-diagnosticată-cu-hernie-de-disc.htm" title="Simona Halep a fost diagnosticată cu hernie de disc">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000054382.jpg">
<div class="info">Simona Halep a fost diagnosticată cu...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/sport/37426/A-fost-anunțat-lotul-Moldovei-pentru-jocurile-cu-San-Marino-și-Belarus-Virgiliu-Postolachi-printre-convocați.htm" title="A fost anunțat lotul  pentru jocurile cu San Marino și Belarus. V Postolachi, printre convocați">
<img class="img-responsive" src="/images/cache/758x426/crop_0_0_909_510/images%7Ccms-image-000054346.jpg">
<div class="info">A fost anunțat lotul pentru jocurile cu...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay opinii" data-type="opinii">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/37723/Evghenii-MAGDA--Relațiile-moldo-ucrainene-A-venit-timpul-să-făurim-poduri.htm" title="Evghenii MAGDA // Relațiile moldo-ucrainene: A venit timpul să făurim poduri">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000054708.jpg">
<div class="info">Evghenii MAGDA // Relațiile...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/37620/Boicotarea-referendumului-din-România-Florian-Bichir-Îi-întreb-retoric-și-ar-dori-o-mamă-ca-mine.htm" title="Boicotarea referendumului din România. Florian Bichir: Îi întreb retoric, și-ar dori o mamă ca mine?">
<img class="img-responsive" src="/images/cache/758x426/crop_0_0_1280_718/images%7Ccms-image-000054598.jpg">
<div class="info">Boicotarea referendumului din România....</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/37196/Evghenii-MAGDA--În-așteptarea-atacului.htm" title="Evghenii MAGDA // În așteptarea atacului">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000054051.jpg">
<div class="info">Evghenii MAGDA // În așteptarea atacului</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/36149/„Însăşi-Eminescu”-Mic-eseu-de-exorcizare-a-agramatismului-în-ţara-proeuropenilor-de-pe-Bâc.htm" title="„Însăşi Eminescu”. Mic eseu de exorcizare a agramatismului în ţara proeuropenilor de pe Bâc">
<img class="img-responsive" src="/images/cache/758x426/crop_0_59_1170_715/images%7Ccms-image-000052694.jpg">
<div class="info">„Însăşi Eminescu”. Mic eseu de exorcizare...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/36130/Evghenii-MAGDA--Diplomația-exploziei-direcţionale.htm" title="Evghenii MAGDA // Diplomația exploziei direcţionale">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000052674.jpeg">
<div class="info">Evghenii MAGDA // Diplomația exploziei...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/35861/Nicolae-Negru--Independența-nu-e-a-lui-Plahotniuc-dar-nici-a-lui-Năstase-nu-e.htm" title="Nicolae Negru // Independența nu e a lui Plahotniuc, dar nici a lui Năstase nu e">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000052268.jpg">
<div class="info">Nicolae Negru // Independența nu e a lui...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/opinii/35575/OPINIE--Cum-trebuia-să-răspundă-Chișinăul-provocărilor-agresive-ale-trupelor-ruse-de-ocupație.htm" title="OPINIE // Cum trebuia să răspundă Chișinăul provocărilor agresive ale trupelor ruse de ocupație">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000051849.jpg">
<div class="info">OPINIE // Cum trebuia să răspundă...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay special" data-type="special">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/special/7140/REPORTAJ-„Mă-numesc-Nicolae-și-sunt-alcoolic-Sunt-treaz-de-o-săptămână”.htm" title="REPORTAJ: „Mă numesc Nicolae și sunt alcoolic. Sunt treaz de o săptămână”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000010184.jpg">
<div class="info">REPORTAJ: „Mă numesc Nicolae și sunt...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/special/3414/Reportaj--FOTO--Ce-mai-fac-buncărele-sovietice-lăsate-moștenire-de-URSS.htm" title="Reportaj // FOTO // Ce mai fac buncărele sovietice, lăsate moștenire de URSS">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000005081.jpg">
<div class="info">Reportaj // FOTO // Ce mai fac buncărele...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/special/2731/Reportaj--FOTO--Penitenciarul-13-izolatorul-cu-parfum-de-„Boss”.htm" title="Reportaj // FOTO // Penitenciarul 13, izolatorul cu parfum de „Boss”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000004000.jpg">
<div class="info">Reportaj // FOTO // Penitenciarul 13,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/special/622/Reportaj-din-Zona-ATO--Batalionul-13-din-Donbas-s-a-înfruptat-din-sarmale-și-a-băut-„Jin”!.htm" title="Reportaj din Zona ATO // Batalionul 13 din Donbas s-a înfruptat din sarmale și a băut „Jin”!">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000000884.jpg">
<div class="info">Reportaj din Zona ATO // Batalionul 13 din...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/special/500/REPORTAJ-din-zona-ATO--La-Kramatorsk-Hutin-e-Pui.htm" title="REPORTAJ din zona ATO // La Kramatorsk, Hutin e Pui">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000000720.jpg">
<div class="info">REPORTAJ din zona ATO // La Kramatorsk,...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/special/424/Reportaj-Am-fost-întâlniți-la-Kramatorsk-de-alcoolici-ascultând-manele.htm" title="Reportaj. Am fost întâlniți la Kramatorsk de alcoolici ascultând manele">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000000595.jpg">
<div class="info">Reportaj. Am fost întâlniți la Kramatorsk...</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay video" data-type="video">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/video/27615/(VIDEO)-ASUMAT-CU-VITALIE-VOVC.htm" title="VIDEO // ASUMAT CU VITALIE VOVC">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000040635.jpg">
<div class="info">VIDEO // ASUMAT CU VITALIE VOVC</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/video/23554/VIDEO--Asumat-cu-Vitalie-VOVC-(VI).htm" title="VIDEO // Asumat cu Vitalie VOVC">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000034616.jpg">
<div class="info">VIDEO // Asumat cu Vitalie VOVC</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/video/22602/VIDEO--Asumat-cu-Vitalie-VOVC.htm" title="Asumat cu Vitalie VOVC">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000033246.jpg">
<div class="info">Asumat cu Vitalie VOVC</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/video/22564/VIDEO--Campania-de-informare-pentru-Siguranța-Rutieră-ReduViteza.htm" title="Campania de informare pentru Siguranța Rutieră #ReduViteza">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000033201.jpg">
<div class="info">Campania de informare pentru Siguranța...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/video/15812/(VIDEO)-iNews-Donduras--Vitalie-Vovc-şi-a-lansat-volumul-de-debut.htm" title="iNews Donduras // Vitalie Vovc şi-a lansat volumul de debut">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000023580.jpg">
<div class="info">iNews Donduras // Vitalie Vovc şi-a lansat...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/video/15507/(VIDEO)-iNews-Donduras--Uninominalu-i-mixt-separatistu-i-pacifist.htm" title="(VIDEO) iNews Donduras // Uninominalu-i mixt, separatistu-i pacifist">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000023188.jpg">
<div class="info">(VIDEO) iNews Donduras // Uninominalu-i...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/video/15101/(VIDEO)-iNews-Donduras---Iohannis-vs-Dodon.htm" title="(VIDEO) iNews Donduras //  Iohannis vs Dodon">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000022624.jpg">
<div class="info">(VIDEO) iNews Donduras // Iohannis vs Dodon</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="menu-overlay interviu" data-type="interviu">

<div class="container-fluid sub-menu">
<div class="row">

<div class="block2">
<div class="item">
<a href="https://deschide.md/ro/stiri/interviu/35842/INTERVIU--Ambasadorul-României-Daniel-Ioniță-Avem-legături-de-sânge-care-nu-pot-fi-șterse!.htm" title="INTERVIU / Ambasadorul României, Daniel Ioniță: Avem legături de sânge care nu pot fi șterse!">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000052247.JPG">
<div class="info">INTERVIU / Ambasadorul României, Daniel...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/interviu/35484/INTERVIU--Iuliana-Drăgălin-despre-interesele-R-Moldova-în-China-și-Orientul-Mijlociu.htm" title="INTERVIU // Iuliana Drăgălin despre interesele R. Moldova în China și Orientul Mijlociu">
<img class="img-responsive" src="/images/cache/758x426/crop_0_0_1200_675/images%7Ccms-image-000051726.JPG">
<div class="info">INTERVIU // Iuliana Drăgălin despre...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/interviu/34695/Interviu--Vicedirectorii-CFM-Calea-Ferată-a-fost-și-va-rămâne-o-întreprindere-strategică.htm" title="Interviu // Vicedirectorii CFM: Calea Ferată a fost și va rămâne o întreprindere strategică">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000050584.jpg">
<div class="info">Interviu // Vicedirectorii CFM: Calea...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/interviu/31880/INTERVIU--Cristina-Lesnic-La-Roma-Tiraspolul-a-încercat-să-folosească-nesincer-platforma-de-negocieri-„52”.htm" title="Cristina Lesnic: La Roma, Tiraspolul a încercat să folosească nesincer platforma de negocieri „5+2”">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000046612.jpg">
<div class="info">Cristina Lesnic: La Roma, Tiraspolul a...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/interviu/29231/INTERVIU--Primarul-de-Iași-MChiricaChișinăul-trebuie-să-o-ia-de-la-capăt-ca-să-ajungă-acolo-unde-trebuie-să-ajungă-o-capitală-europeană.htm" title="INTERVIU // Primarul de Iași, Mihai Chirica: Chișinăul trebuie să o ia de la capăt!">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000042991.jpg">
<div class="info">INTERVIU // Primarul de Iași, Mihai...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/interviu/29091/INTERVIU--Viceministru-Ecologiei-de-la-Kiev-Proiectele-noastre-pe-Nistru-nu-vor-afecta-RMoldova.htm" title="INTERVIU // Viceministru Ecologiei de la Kiev: Proiectele noastre pe Nistru nu vor afecta R.Moldova">
<img class="img-responsive" src="/images/cache/758x426/crop/images%7Ccms-image-000042840.png">
<div class="info">INTERVIU // Viceministru Ecologiei de la...</div>
</a>
</div>
<div class="item">
<a href="https://deschide.md/ro/stiri/interviu/28971/Interviu--Șalaru-Băsescu-a-propus-PL-ului-desemnarea-unui-candidat-unic-pentru-Primăria-capitalei.htm" title="Interviu // Șalaru: Băsescu a propus PL-ului desemnarea unui candidat unic pentru Primăria capitalei">
<img class="img-responsive" src="/images/cache/758x426/crop_0_0_1168_658/images%7Ccms-image-000042642.jpg">
<div class="info">Interviu // Șalaru: Băsescu a propus...</div>
</a>
</div>
</div>
</div>
</div>
</div>
</nav>

</div>
</header>
<section id="main-section">
<div class="container wrapper wrapperThreeColumns">
<div class="row">
<div class="col-lg-9 content box">
<div class="row">
<div class="theiaStickySidebar">
<article>
<div class="article-content">
<div class="article-head">
<h1 class="article-title">Unii cetățeni ar putea primi mai devreme noile monede de 5 și 10 lei</h1>
<div class="article-captions">
<span class="article-author"><i class="fa fa-user" aria-hidden="true"></i> Author: Pavel Maftei </span>
<div class="article-data">
<span><i class="fa fa-calendar" aria-hidden="true"></i> 10:29 </span>
</div>
</div>
</div>
<div class="divider"></div>

<div class="article-image">
<figure>
<img src="/images/cache/758x426/crop/images%7Ccms-image-000055101.png" alt="" class="img-responsive">
</figure>
<span class="image-caption"></span></br>
<span class="photographer">Foto: Realitatea.md</span>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7537724756068498" data-ad-slot="1194664163"></ins>
<script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
							</script>



<div class="divider"></div>
<div class="addthis_native_toolbox"></div>
<div class="divider"></div>
<div class="article-text">
<div class="article-add">
</div>
<p><strong>Banca Națională a Moldovei (BNM) a luat decizia de a emite seturi de monetărie cu monedele de 1, 2, 5 și 10 lei, în scop de reprezentanță, numismatic sau în calitate de suvenir, la numeroase solicitări parvenite de la instituții publice, organizații comerciale, agenții de turism și cetățeni.</strong></p>
<p style="text-align: left;" align="center">Înainte de a plasa comanda de producere, banca centrală solicită potențialilor cumpărători să indice cantitățile indicative pe care ar dori să le procure, fără obligații contractuale la această etapă. Aceștia sunt rugați să expedieze o cerere preliminară la adresa electornică <a href="/cdn-cgi/l/email-protection#8fe0ffeafdeefbe6fae1e6a1e1fae2eafdeefdcfede1e2a1e2eb" target="_blank"><span class="__cf_email__" data-cfemail="cea1beabbcafbaa7bba0a7e0a0bba3abbcafbc8eaca0a3e0a3aa">[email&#160;protected]</span></a> până pe data de 31 octombrie 2018.</p>
<p>Pe lângă cele patru monede, prezentate pe avers și revers, setul conține o descriere a specificațiilor tehnice și a elementelor de siguranță, precum și legenda acestora în limbile română și engleză.</p>
<p>Seturile vor putea fi procurate de la BNM de către instituțiile guvernamentale, iar de ceilalți doritori, agenți economici sau persoane fizice - de la băncile licențiate.</p>
<p> </p>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
            <!--
            var stats_getHTTPObject_38016_ro = function () {
                var xhr = false;
                if (window.XMLHttpRequest) {
                    xhr = new XMLHttpRequest();
                } else if (window.ActiveXObject) {
                    try {
                        xhr = new ActiveXObject("Msxml2.XMLHTTP");
                    } catch(e) {
                        try {
                            xhr = new ActiveXObject("Microsoft.XMLHTTP");
                        } catch(e) {
                            xhr = false;
                        }
                    }
                }
                return xhr;
            };

            var stats_submit_38016_ro = function () {
                if (undefined !== window.statistics_request_sent__38016_ro) {
                    return;
                }
                window.statistics_request_sent__38016_ro = true;

                var stats_request = stats_getHTTPObject_38016_ro();
                stats_request.onreadystatechange = function() {};

                var read_date = new Date();
                var read_path = "_statistics/reader/1/";
                var request_randomizer = "" + read_date.getTime() + Math.random();
                var stats_url = "https://deschide.md/" + read_path + "87951/";
                try {
                    stats_request.open("GET", stats_url + "?randomizer=" + request_randomizer, true);
                    stats_request.send(null);
                    /* not everybody has jquery installed
                    $.ajax({
                        url: stats_url,
                        data: {randomizer: request_randomizer},
                        success: function() {}
                    });
                    */
                } catch (e) {}
            };
            stats_submit_38016_ro();
            -->
            </script>
<div class="divider"></div>
</div>


<div class="divider"></div>

<ul class="tags-related">
</ul>





</div>
<div class="alert alert-warning" style="padding:10px;text-align: center; font-size: 12px; margin-top: 20px;margin-right: 8px;">
<a href="#" class="close" data-dismiss="alert" aria-label="close">&times;</a>
Aboneaza-te la fluxul de stiri Deschide.MD pe telefonul tau mobil <a href="https://t.me/deschide"><img src="https://deschide.md/themes/publication_1/theme_1/img/telegram.jpg" alt=""></a>
</div >

<div id="errors-reporting" style="background-color:#FFFFFF;border:1px solid #979797;padding: 7px 34px;color:#000000;position:fixed;bottom:0;text-align:center;z-index: 99999; font-size: 20px;">
Ai depistat o eroare în text? <span style="color:#FFFFFF;background-color:#3399FF">&nbsp;Selecteaz-o&nbsp;</span> și apasă combinația de taste <a title="CTRL" href="#" class="btn btn-danger">CTRL</a> + <a title="ENTER" href="#" class="btn btn-danger">ENTER</a>
</div>

<div class="alert alert-danger" role="alert" style="padding:10px;text-align: center; font-size: 16px; margin-top: 20px;margin-right: 8px;">Acest articol este proprietatea Deschide.md și este protejat de legea drepturilor de autor. Orice preluare a conținutului se poate face <b>DOAR</b> cu citarea sursei și cu <b>LINK ACTIV</b> către pagina acestui articol. </div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7537724756068498" data-ad-slot="1194664163"></ins>
<script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
							</script>


<div class="comment-box" style="background-color: white;">
<div id="disqus_thread"></div>
<script type="text/javascript">
									/* * * CONFIGURATION VARIABLES: THIS CODE IS ONLY AN EXAMPLE * * */
                                    var disqus_shortname = 'deschidemd'; // Required - Replace example with your forum shortname
                                    var disqus_identifier = 'new-38016'; // a unique identifier for each page where Disqus is present
                                    var disqus_title = 'Unii cetățeni ar putea primi mai devreme noile monede de 5 și 10 lei'; // a unique title for each page where Disqus is present
                                    var disqus_url = 'https://deschide.md/ro/stiri/economic/38016/Unii-cetățeni-ar-putea-primi-mai-devreme-noile-monede-de-5-și-10-lei.htm'; // a unique URL for each page where Disqus is present
									/* * * DON'T EDIT BELOW THIS LINE * * */
                                    (function() {
                                        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                                        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                                        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                                    })();
								</script>
</div>

</article>
</div>
</div>
</div>
<div class="col-xs-12 col-md-3 latest-news rightSidebar">
<div class="row">
<div class="right-sidebar-add">
<script type="text/javascript"><!--<![CDATA[
			/* (c)AdOcean 2003-2014 */
			/* PLACEMENT: protv_md.deschide.md.homepage.300x400 */
      if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="protv_md.deschide.md.homepage.300x400" src="'+location.protocol+'//protvmd.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=CbE3t8FYJzWtboyRA4bgtrLp8cBKxmb30Xx37mWPv4f.V7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
      //]]>--></script>
</div>
<div class="sidebar_block">
<div class="box-header"><h3>ultimele știri</h3></div>
<div class="latest-news-block clearfix">
<a href="https://deschide.md/ro/stiri/externe/38022/UE-a-elaborat-noi-sancțiuni-contra-Rusiei-pentru-atacul-din-Salisbury.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000055108.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">UE a elaborat noi sancțiuni contra Rusiei pentru atacul din Salisbury</div>
<div class="latest-date">
<span> 11:44</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/38023/Militarii-din-Forţele-Speciale-ale-R-Moldova-şi-României-se-antrenează-la-poligonul-de-la-Bulboaca.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000055109.png" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Militarii din Forţele Speciale ale R. Moldova şi României se antrenează la poligonul de la Bulboaca</div>
<div class="latest-date">
<span> 11:42</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/38021/Ducesa-Meghan-Markle-este-însărcinată.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000055107.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Ducesa Meghan Markle este însărcinată</div>
<div class="latest-date">
<span> 11:30</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/38019/Chișinău--Au-răpit-o-minoră-și-au-cerut-răscumpărare-pentru-viața-ei-Fratele-fetei---complice.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000055106.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Chișinău // Au răpit o minoră și au cerut răscumpărare pentru viața ei. Fratele fetei - complice</div>
<div class="latest-date">
<span> 11:19</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/editorial/38018/Petru-BOGATU--Precedentul-ucrainean-trimite-în-ilegalitate-Biserica-Rusă-din-Basarabia.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop_0_62_1200_736/images%7Ccms-image-000055104.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Precedentul ucrainean trimite în ilegalitate Biserica Rusă din Basarabia</div>
<div class="latest-date">
<span> 11:06</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/38017/Olanda-acuză-Rusia-de-provocări-în-timpul-exercițiilor-militare-NATO-din-Arctica.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000055103.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Olanda acuză Rusia de provocări în timpul exercițiilor militare NATO din Arctica</div>
<div class="latest-date">
<span> 10:56</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/externe/38015/Anul-Centenarului--VIDEO-Columna-lui-Traian-din-Roma-iluminată-în-culorile-naționale-ale-României.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000055102.png" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Anul Centenarului / VIDEO: Columna lui Traian din Roma, iluminată în culorile naționale ale României</div>
<div class="latest-date">
<span> 10:33</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/economic/38016/Unii-cetățeni-ar-putea-primi-mai-devreme-noile-monede-de-5-și-10-lei.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000055101.png" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Unii cetățeni ar putea primi mai devreme noile monede de 5 și 10 lei</div>
<div class="latest-date">
<span> 10:29</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/38009/Trei-ani-de-la-prăbușirea-lui-Vlad-Filat--Galerie-FOTO-de-la-reținere-până-la-sentință.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000055081.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Trei ani de la prăbușirea lui Vlad Filat // Galerie FOTO de la reținere, până la sentință</div>
<div class="latest-date">
<span> 10:10</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/38013/Soluție-pentru-ambuteiajele-matinale-Angajații-Primăriei-și-ar-putea-începe-ziua-de-muncă-mai-târziu.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000055098.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">Soluție pentru ambuteiajele matinale:Angajații Primăriei și-ar putea începe ziua de muncă mai târziu</div>
<div class="latest-date">
<span> 09:47</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/social/38011/„Linia-verde”-a-părinților-a-amuțit-Angajații-primăriei-Chișinău-au-pus-telefonul-pe-regimul-„fără-sunet”.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop/images%7Ccms-image-000055094.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">„Linia verde” a părinților a amuțit. Angajații primăriei au pus telefonul pe regimul „fără sunet”</div>
<div class="latest-date">
<span> 09:31</span>
</div>
</div>
</div>
</a>
<a href="https://deschide.md/ro/stiri/editorial/37940/Iulian-CHIFU--Vulnerabilitățile-UE-și-aterizarea-cu-picioarele-pe-pământ-Viitorul-posibil-al-Europei.htm">
<div class="latest-news-item">
<div class="latest-news-image">
<img src="https://deschide.md//images/cache/758x426/crop_0_70_1170_725/images%7Ccms-image-000054975.jpg" alt="" class="img-responsive">
</div>
<div class="latest-details">
<div class="item-title">CHIFU // Vulnerabilitățile UE și aterizarea cu picioarele pe pământ: Viitorul posibil al Europei</div>
<div class="latest-date">
<span> 09:30</span>
</div>
</div>
</div>
</a>
</div>
<div class="all-news">
<a href="/ro/stiri/economic/38016/Unii-cetățeni-ar-putea-primi-mai-devreme-noile-monede-de-5-și-10-lei.htm?tpl=6">Mai multe știri</a>
</div>
</div>
<div class="sidebar_block">
<div class="box-header"><h3>editorial</h3></div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/38018/Petru-BOGATU--Precedentul-ucrainean-trimite-în-ilegalitate-Biserica-Rusă-din-Basarabia.htm" class="editorial-title">Precedentul ucrainean trimite în ilegalitate Biserica Rusă din Basarabia</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/37940/Iulian-CHIFU--Vulnerabilitățile-UE-și-aterizarea-cu-picioarele-pe-pământ-Viitorul-posibil-al-Europei.htm" class="editorial-title">CHIFU // Vulnerabilitățile UE și aterizarea cu picioarele pe pământ: Viitorul posibil al Europei</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/37931/Vitalie-VOVC--Săptămâna-în-care-ni-s-a-tăiat-Athosul.htm" class="editorial-title">Vitalie VOVC // Săptămâna în care ni s-a tăiat Athosul</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/37929/Petru-BOGATU--Ce-se-va-întâmpla-dacă-judecătorii-vor--fi-aleși-de-cetățeni.htm" class="editorial-title">Petru BOGATU // Ce se va întâmpla dacă judecătorii vor fi aleși de cetățeni?</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/37927/Iulian-CHIFU--Rusia-în-război-împotriva-lumii-prin-toate-mijloacele.htm" class="editorial-title">Iulian CHIFU // Rusia în război împotriva lumii, prin toate mijloacele</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/37923/Dumitru-CRUDU--Cum-am-făcut-autostopul-până-la-Bistrița.htm" class="editorial-title">Dumitru CRUDU // Cum am făcut autostopul până la Bistrița</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/37865/Alexandru-VAKULOVSKI--Moldova-sau Matrioșka-înghițind-cocktailul-Molotov.htm" class="editorial-title">Alexandru VAKULOVSKI // Moldova sau Matrioșka înghițind cocktailul Molotov</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/37797/Alexandru-VAKULOVSKI--Parisul-lui-Matei-Vișniec-la-Chișinău.htm" class="editorial-title">Alexandru VAKULOVSKI // Parisul lui Matei Vișniec la Chișinău</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/37768/Dumitru-CRUDU--Soluția-Unirea-unioniștilor.htm" class="editorial-title">Dumitru CRUDU // Soluția: Unirea unioniștilor</a>
</div>
<div class="editorial-item">
<a href="https://deschide.md/ro/stiri/editorial/37757/Petru-BOGATU--Dublul-risc-al-unei-guvernări-filoruse-la-Chișinău.htm" class="editorial-title">Petru BOGATU // Dublul risc al unei guvernări filoruse la Chișinău</a>
</div>
</div>
<div class="right-sidebar-add">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7537724756068498" data-ad-slot="3252676856" data-ad-format="auto"></ins>
<script>
            (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
</div>
</div>
</div>
</div>
</article>
</div>
</section>
<div class="divider"></div>
<a id="back-to-top" href="#" class="btn btn-primary btn-lg back-to-top" role="button" title="Click to return on the top page" data-toggle="tooltip" data-placement="left"><span class="glyphicon glyphicon-chevron-up"></span></a>
<footer>
<div class="footer-line1">
<div class="container">
<a target="_blank" href="https://www.facebook.com/DeschideStirea/" class="share-icon fb"></a>
<a target="_blank" href="https://twitter.com/DeschideMD" class="share-icon tw"></a>
<a target="_blank" href="https://telegram.me/deschide" class="share-icon tl"></a>
<a target="_blank" href="https://www.youtube.com/channel/UCA-r1a0N9nFTNw2XlCTdt4Q" class="share-icon yt"></a>
<a target="_blank" href="https://plus.google.com/u/1/112014812238620169078" class="share-icon gp"></a>
<a href="https://deschide.md/ro/feed/" class="share-icon rss"></a>

</div>
</div>
<div class="footer-line2">
<div class="container">
<div class="row">
<div class="row">
<div class="col-xs-12 col-md-7">
<div class="footer-image"><img src="https://deschide.md/themes/publication_1/theme_1/img/drp.png"></div>
<div class="footer-text">
Acest proiect este realizat cu sprijinul Ministerului pentru Românii de Pretutindeni. <a href="http://mprp.gov.ro/"> www.mprp.gov.ro</a><br>
Proiect finanțat de Ministerul pentru Românii de Pretutindeni în perioada 1 ianuarie 2018 - 31 decembrie 2018.</p>
<p>Conținutul acestui site nu reprezintă poziția oficială a Ministerului pentru Românii de Pretutindeni</p>
</div>
</div>
<div class="col-xs-12 col-md-3 col-md-offset-2 adress">
<p>Str. Alexandr Pușkin 20, ap.5<br>
Chisinau, MD-2012, Republica Moldova<br>
+373 60 103 111, contact[at]deschide.md</p>
<p>&copy; 2018 Deschide.md. Toate drepturile rezervate</p>
</div>
</div>
</div>
</div>
</div>
<div class="footer-line3">
<div class="container">
<div class="partners">
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/ccpe.png" width="102"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/rnews.png" width="90"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/unirea.png" width="71"></a>
<a href="#" style="margin-top: -10px;"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/tr.png" width="137"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/ce.png" width="125"></a>
<a href="#"><img src="https://deschide.md/themes/publication_1/theme_1/img/footer/cl.png" width="144"></a>
</div>
</div>
</div>
</footer>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>

<script src="https://deschide.md/themes/publication_1/theme_1/js/bootstrap.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/general.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/modernizr-custom.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/theia-sticky-sidebar.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/jquery.mousewheel.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/js/lightgallery.min.js"></script>
<script src="https://deschide.md/themes/publication_1/theme_1/mistake/mistakes.js"></script>
<script type="text/javascript">
	  $(document).ready(function() { $("#lightgallery").lightGallery(); });
	  $('#relative-caption').lightGallery({ subHtmlSelectorRelative: true });

	</script>
<script type="text/javascript">
	  $(".article-content").lightGallery({
	    selector: '.photoViewer'
	  });

	</script>
<script>
		$(document).ready(function() {
			$('.leftSidebar, .content, .rightSidebar')
				.theiaStickySidebar({
					additionalMarginTop: 60
				});
		});
	</script>
<script>
		$(document).ready(function(){
    
			var clickEvent = false;
			$('#myCarousel').carousel({
				interval:   4000	
			}).on('click', '.list-group li', function() {
					clickEvent = true;
					$('.list-group li').removeClass('active');
					$(this).addClass('active');		
			}).on('slid.bs.carousel', function(e) {
				if(!clickEvent) {
					var count = $('.list-group').children().length -1;
					var current = $('.list-group li.active');
					current.removeClass('active').next().addClass('active');
					var id = parseInt(current.data('slide-to'));
					if(count == id) {
						$('.list-group li').first().addClass('active');	
					}
				}
				clickEvent = false;
			});
		})

		$(window).load(function() {
		    var boxheight = $('#myCarousel .carousel-inner').innerHeight();
		    var itemlength = $('#myCarousel .item').length;
		    var triggerheight = Math.round(boxheight/itemlength+1);
			$('#myCarousel .list-group-item').outerHeight(triggerheight);
		});
	</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57b56d6e8ecdf72c"></script>

<script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
<script src="https://cdn.embed.ly/jquery.embedly-3.1.1.min.js"></script>
<script>
        (function(w, d){
            var id='embedly-platform', n = 'script';
            if (!d.getElementById(id)){
                w.embedly = w.embedly || function() {(w.embedly.q = w.embedly.q || []).push(arguments);};
                var e = d.createElement(n); e.id = id; e.async=1;
                e.src = ('https:' === document.location.protocol ? 'https' : 'http') + '://cdn.embedly.com/widgets/platform.js';
                var s = d.getElementsByTagName(n)[0];
                s.parentNode.insertBefore(e, s);
            }
        })(window, document);
    </script>
<script type="text/javascript" src="//protvmd.adocean.pl/files/js/aomini.js"></script>
<div data-ao-pid="_Y8Ha8GxNwP3gQF_uOaX7pIK0hWvIT41fttgK7bg9tD.T7" style="display: none;"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2018 */
    /* PLACEMENT: protv_md.deschide.md.homepage.reachmedia */
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'protvmd.adocean.pl',
        id: '_Y8Ha8GxNwP3gQF_uOaX7pIK0hWvIT41fttgK7bg9tD.T7',
        consent: null
    });
</script>
<script type="text/javascript">

        embedly('card', {selector: 'a.smallbox', types: ['article', 'image']});

    </script>
<script type="text/javascript">
        $(document).ready(function(){
            $(window).scroll(function () {
                if ($(this).scrollTop() > 50) {
                    $('#back-to-top').fadeIn();
                } else {
                    $('#back-to-top').fadeOut();
                }
            });
            // scroll body to 0px on click
            $('#back-to-top').click(function () {
                $('#back-to-top').tooltip('hide');
                $('body,html').animate({
                    scrollTop: 0
                }, 800);
                return false;
            });

            $('#back-to-top').tooltip('show');

        });
    </script>



<script>
        var _gaq=[["_setAccount","UA-45464002-1"],["_trackPageview"]];
        (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];g.async=1;
        g.src=("https:"==location.protocol?"//ssl":"//www")+".google-analytics.com/ga.js";
        s.parentNode.insertBefore(g,s)}(document,"script"));
    </script>
<script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-45464002-1', 'auto');
        /*  ga('send', 'pageview');*/
        ga('send', 'pageview', {
            'dimension1': ''
        });
        /* ga('send', 'pageview', {
         'dimension5': ''
         }); */

    </script>

<script>
    (function() {
        var cx = '009149180067044880109:ump_omzr-gi'; // Insert your own Custom Search engine ID here
        var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
        gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
    })();
</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '367676820233510',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<script class="js-mediator-script">
!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2821065/","_mediator")}(window);
</script>
</body>
</html>